<!doctype html>
<html lang="nl-NL">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<meta name="theme-color" content="#033748" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://www.schuttevaer.nl/wp-content/themes/schuttevaer/images/apple-touch-icon.png" />
<link rel="mask-icon" href="https://www.schuttevaer.nl/wp-content/themes/schuttevaer/images/pinned.svg" data-color="#033478" />
<title>Column BLN-Schuttevaer: In memorian Jan de Vries | Schuttevaer.nl</title>

		<!-- All in One SEO 4.1.8 -->
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://www.schuttevaer.nl/nieuws/binnenvaart/2022/03/10/column-bln-schuttevaer-in-memorian-jan-de-vries/" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Schuttevaer.nl &raquo; Column BLN-Schuttevaer: In memorian Jan de Vries Reactiesfeed" href="https://www.schuttevaer.nl/nieuws/binnenvaart/2022/03/10/column-bln-schuttevaer-in-memorian-jan-de-vries/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.schuttevaer.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='fontawesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='schuttevaer-css'  href='https://www.schuttevaer.nl/wp-content/themes/schuttevaer/style.css?ver=1646166865' type='text/css' media='all' />
<link rel='stylesheet' id='sv-photoswipe-css'  href='https://www.schuttevaer.nl/responsive/js/photoswipe/photoswipe.min.css?ver=1609801472' type='text/css' media='all' />
<link rel='stylesheet' id='sv-photoswipe-skin-css'  href='https://www.schuttevaer.nl/responsive/js/photoswipe/default-skin/default-skin.min.css?ver=1609801472' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.schuttevaer.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/2.2.4/jquery.min.js?ver=5.9.1' id='jquery-js'></script>
<script type='text/javascript' src='https://www.schuttevaer.nl/wp-content/plugins/pmgGAnalytics/ga_events.js?ver=1618282518' id='pmgga-js'></script>
<script type='text/javascript' src='https://www.schuttevaer.nl/wp-content/plugins/pmgPrivacy/gdpr.js?ver=1617900848' id='gdpr-js'></script>
<script type='text/javascript' src='https://www.schuttevaer.nl/wp-content/themes/schuttevaer/scripts/promedia.js?ver=1646165706' id='schuttevaer-js'></script>
<meta property="og:site_name" content="Schuttevaer.nl" />
<meta property="og:title" content="Column BLN-Schuttevaer: In memorian Jan de Vries" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.schuttevaer.nl/nieuws/binnenvaart/2022/03/10/column-bln-schuttevaer-in-memorian-jan-de-vries/" />
<meta property="og:image" content="https://www.schuttevaer.nl/wp-content/uploads/2022/03/BLN-Marjolein-de-Voogd-1.jpg" />
<meta property="og:description" content="Vroeger was alles anders en toch ook weer niet. Schepen waren kleiner, dagen waren korter, nachten waren langer. Het tempo lag waarschijnlijk iets lager, maar er moest wel harder worden gewerkt om de kost te kunnen verdienen. De hele wereld zat anders in elkaar en toch ook weer niet. Dit artikel is exclusief voor abonnees..." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="www.schuttevaer.nl" />
<meta name="twitter:title" content="Column BLN-Schuttevaer: In memorian Jan de Vries" />
<noscript><style type="text/css">.js-only{display:none;}</style></noscript>
<link rel="https://api.w.org/" href="https://www.schuttevaer.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.schuttevaer.nl/wp-json/wp/v2/posts/105128" /><link rel='shortlink' href='https://www.schuttevaer.nl/?p=105128' />
<link rel="alternate" type="application/json+oembed" href="https://www.schuttevaer.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Fbinnenvaart%2F2022%2F03%2F10%2Fcolumn-bln-schuttevaer-in-memorian-jan-de-vries%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.schuttevaer.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Fbinnenvaart%2F2022%2F03%2F10%2Fcolumn-bln-schuttevaer-in-memorian-jan-de-vries%2F&#038;format=xml" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">/* <![CDATA[ */
window.googletag = window.googletag || { 'cmd' : [] };
googletag.cmd.push (function () {
	var mlb = googletag.sizeMapping().addSize([729, 0], [728, 90]).addSize([0, 0], [320, 100]).build();
	var mlbc = googletag.sizeMapping().addSize([1200, 0], [728, 90]).addSize([0, 0], [320, 100]).build();
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer/leaderboard/1', [320, 100], 'div-gpt-ad-a037614636f5bda46ee7271923b1a276').defineSizeMapping(mlb).addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer/leaderboard/2', [320, 100], 'div-gpt-ad-04e8959630464b1b72abfbd07cc258f3').defineSizeMapping(mlbc).addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer//logo//1', [320, 30], 'div-gpt-ad-060a76ef5a92709eaf6d5ef2fa7dfafa').addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer//logo//2', [320, 30], 'div-gpt-ad-cd9dd46949fc19e8fb542afbad50156e').addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer//logo//3', [320, 30], 'div-gpt-ad-4c713ba50dcc5c8bcb4ecb7741157a2a').addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer//logo//4', [320, 30], 'div-gpt-ad-dae09ba4181b3338442e4d94563e97fc').addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer//logo//5', [320, 30], 'div-gpt-ad-3a5e04c4c29cd3e1e1454ffea40a9295').addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer//logo//6', [320, 30], 'div-gpt-ad-5979d0386bd36c45118acf7927afa2f3').addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer/rectangle/1', [336, 280], 'div-gpt-ad-01309a6d528853e82f0111900e9a27a2').addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer/rectangle/2', [336, 280], 'div-gpt-ad-8a51d002885281b2bb11b21f407c9311').addService(googletag.pubads());
	googletag.enableServices();
});
/* ]]> */</script>
<script type="text/javascript">/* <![CDATA[ */
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga ('create', 'UA-6684521-1', 'auto');
ga ('set', 'forceSSL', true);
ga ('set', 'anonymizeIp', true);
ga ('set', 'dimension1', 'Patrick Naaraat');
ga ('set', 'dimension2', 'anon');
ga ('send', 'pageview');
/* ]]> */</script>
<script src="https://www.googleoptimize.com/optimize.js?id=OPT-T8QX8B6"></script>
<link rel="icon" href="/favicon.ico" sizes="32x32" />
<link rel="icon" href="/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="/favicon.ico" />
<meta name="msapplication-TileImage" content="/favicon.ico" />
</head>
<body class="post-template-default single single-post postid-105128 single-format-standard no-js">
<header id="site-header">
	<div class="pillar">
		<div class="adv adv-lb"><div class="advertisement leaderboard"><div class="adv" id="div-gpt-ad-a037614636f5bda46ee7271923b1a276"><script type="text/javascript">/* <![CDATA[ */ googletag.cmd.push(function(){googletag.display('div-gpt-ad-a037614636f5bda46ee7271923b1a276'); });/* ]]> */</script></div></div></div>
		<div id="header-marker"></div>
		<div class="header-wrapper">
			<div class="header-upper">
				<a class="mobile" href="#" id="link-menu"><i class="fa fa-bars fa-2x fa-fw"></i></a>
				<a class="logo-link" href="/"><img id="logo" class="logo-img" src="https://www.schuttevaer.nl/wp-content/themes/schuttevaer/images/logo-blue.svg" alt="Schuttevaer.nl" /></a>
				<a class="mobile" href="#login" id="link-user"><i class="fa fa-user fa-2x fa-fw"></i></a>
				<nav class="social">
					<ul class="menu">
						<li><a class="social-ig" target="_blank" href="https://instagram.com/schuttevaermedia" title="Instagram"><i class="fa fa-fw fa-instagram"></i></a></li>
						<li><a class="social-fb" target="_blank" href="https://nl-nl.facebook.com/deschuttevaer" title="Facebook"><i class="fa fa-fw fa-facebook"></i></a></li>
						<li><a class="social-tw" target="_blank" href="https://twitter.com/schuttevaer" title="Twitter"><i class="fa fa-fw fa-twitter"></i></a></li>
						<li><a class="social-li" target="_blank" href="https://www.linkedin.com/company/schutteaver/" title="LinkedIn"><i class="fa fa-fw fa-linkedin"></i></a></li>
						<!-- <li><a class="social-li" target="_blank" href="https://www.youtube.com/channel/UC4urZ2HQT1iHPU20dK8kK9A" title="YouTube"><i class="fa fa-fw fa-youtube-play"></i></a></li> -->
					</ul>
				</nav>
				<nav class="top">
					<ul class="menu" id="menu-user">
						<li><a href="https://www.schuttevaer.nl/abonneren/" id="menu-link-subscribe">Abonneren</a></li>
						<li><a href="#login" id="menu-link-login">Inloggen</a></li>
					</ul>
				</nav>
			</div>
			<div id="menu-container" class="header-lower">
				<nav id="main-nav">
<ul id="menu-hoofdmenu" class="menu"><li id="menu-item-46161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46161"><a href="/">Home</a></li>
<li id="menu-item-105127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-105127"><a href="https://www.schuttevaer.nl/nieuws/">Nieuws</a>
<ul class="sub-menu">
	<li id="menu-item-46166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46166"><a href="https://www.schuttevaer.nl/nieuws/actueel/">Actueel</a></li>
	<li id="menu-item-46167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46167"><a href="https://www.schuttevaer.nl/nieuws/cruise-en-chartervaart/">Cruise- en chartervaart</a></li>
	<li id="menu-item-46168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46168"><a href="https://www.schuttevaer.nl/nieuws/offshore/">Offshore</a></li>
	<li id="menu-item-105141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105141"><a href="https://www.schuttevaer.nl/nieuws/havens-en-vaarwegen/">Havens en vaarwegen</a></li>
	<li id="menu-item-46169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46169"><a href="https://www.schuttevaer.nl/nieuws/scheepsbouw-en-reparatie/">Scheepsbouw en reparatie</a></li>
	<li id="menu-item-46170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46170"><a href="https://www.schuttevaer.nl/nieuws/schip-en-bedrijf/">Schip en Bedrijf</a></li>
	<li id="menu-item-46171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46171"><a href="https://www.schuttevaer.nl/nieuws/techniek/">Techniek</a></li>
	<li id="menu-item-46173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46173"><a href="https://www.schuttevaer.nl/nieuws/varend-bestaan/">Varend bestaan</a></li>
	<li id="menu-item-46174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46174"><a href="https://www.schuttevaer.nl/nieuws/vervoermarkt/">Vervoermarkt</a></li>
	<li id="menu-item-46175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46175"><a href="https://www.schuttevaer.nl/nieuws/visserij/">Visserij</a></li>
</ul>
</li>
<li id="menu-item-104989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104989"><a href="https://www.schuttevaer.nl/nieuws/binnenvaart/">Binnenvaart</a></li>
<li id="menu-item-46176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46176"><a href="https://www.schuttevaer.nl/nieuws/zeevaart/">Zeevaart</a></li>
<li id="menu-item-105172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105172"><a href="https://www.schuttevaer.nl/nieuws/superjachten/">Superjachten</a></li>
<li id="menu-item-46163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46163"><a href="/video">Studio Schuttevaer</a></li>
<li id="menu-item-46165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46165"><a href="https://vacatures.schuttevaer.nl/">Vacatures</a></li>
<li id="menu-item-60074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60074"><a href="https://www.schuttevaer.nl/adverteren/">Adverteren</a></li>
<li id="menu-item-46164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46164"><a href="/branchegids/">Branchegids</a></li>
<li id="menu-item-105865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105865"><a href="https://www.schuttevaer.nl/epaper/">E-paper</a></li>
</ul>					<div id="search-box" class="search-box">
						<a href="#search" id="search-toggle" class="search-toggle fa fa-search"></a>
						<form id="search-form" class="search-form" action="/" method="get" hidden>
							<input id="search-term" type="text" name="s" placeholder="Zoek op onderwerp, rubriek of bedrijf" />
							<button type="submit" class="button button-primary">Zoeken <i class="fa fa-chevron-right"></i></button>
						</form>
					</div>
				</nav>
			</div>
		</div>
	</div>
</header>
<div id="page">
	<div class="pillar">
		<div id="main-wrapper">
			<main id="main">
				<article class="single">
					<header>
						<span class="zapfline">Zeeland</span>
						<h1 class="post-title">Column BLN-Schuttevaer: In memorian Jan de Vries</h1>
						<div class="post-excerpt">
<p>Vroeger was alles anders en toch ook weer niet. Schepen waren kleiner, dagen waren korter, nachten waren langer. Het tempo lag waarschijnlijk iets lager, maar er moest wel harder worden gewerkt om de kost te kunnen verdienen.<br />
De hele wereld zat anders in elkaar en toch ook weer niet.</p>

						</div>
						<p class="post-meta">
							<span class="post-author"><i class="fa fa-pencil"></i> Patrick Naaraat</span>
							<span class="post-pubdate"><i class="fa fa-clock-o"></i>Rotterdam,  <time datetime="2022-03-10T10:00:03+01:00">10 maart 2022, 10:00</time></span>
						</p>
						<p class="social"><a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Fbinnenvaart%2F2022%2F03%2F10%2Fcolumn-bln-schuttevaer-in-memorian-jan-de-vries%2F" title="Artikel delen op Twitter" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><i class="fa fa-twitter"></i></a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Fbinnenvaart%2F2022%2F03%2F10%2Fcolumn-bln-schuttevaer-in-memorian-jan-de-vries%2F" title="Artikel delen op Facebook" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><i class="fa fa-facebook"></i></a><a target="_blank" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Fbinnenvaart%2F2022%2F03%2F10%2Fcolumn-bln-schuttevaer-in-memorian-jan-de-vries%2F"><i class="fa fa-linkedin" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"></i></a><a href="/scripts/doorsturen.php?fwdid=105128" title="Artikel doorsturen per e-mail"><i class="fa fa-envelope-o"></i></a><a class="mobile-only" href="whatsapp://send?text=Column%20BLN-Schuttevaer%3A%20In%20memorian%20Jan%20de%20Vries%3A%20https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Fbinnenvaart%2F2022%2F03%2F10%2Fcolumn-bln-schuttevaer-in-memorian-jan-de-vries%2F" title="Artikel doorsturen per WhatsApp"><i class="fa fa-whatsapp"></i></a><a class="inverted" href="#copy-url"><i class="fa fa-link"></i></a></p>
					</header>
					<div class="post-gallery">
						<figure>
							<span class="post-gallery-image-wrapper"><img class="post-gallery-image" src="https://www.schuttevaer.nl/wp-content/uploads/2022/03/BLN-Marjolein-de-Voogd-1.jpg" alt="" /></span>
							<figcaption class="post-gallery-caption">Marjolein de Voogd Regio-coördinator Zeeland</gifcaption>
						</figure>
					</div>
					<div class="post-body body-text">
<div class="pmgsub pmgsub-nag pmgsub-nag-1">
<h3>Dit artikel is exclusief voor abonnees</h3>
<div class="pmgsub-nag-sub">
<p><strong>Wilt u onbeperkt lezen?</strong> Word abonnee en krijg toegang tot unieke maritieme vakinformatie waarmee u altijd up-to-date bent.</p>
<p><a class="pmgsub-btn pmgsub-btn-primary" href="/abonneren/">Abonneer</a></div>
<div class="pmgsub-nag-sub" style="text-align: center;"><a href="/abonneren/"><strong>Overzicht alle abonnementen</strong></a></div>
<div class="pmgsub-nag-login">
<p>Bent u al abonnee?</p>
<p><a class="pmgsub-btn" href="https://www.schuttevaer.nl/login/?redirect_to=%2Fnieuws%2Fbinnenvaart%2F2022%2F03%2F10%2Fcolumn-bln-schuttevaer-in-memorian-jan-de-vries%2F">Inloggen</a></p>
</div>
</div>
<p><script type="text/javascript">/* <![CDATA[ */ ga ("send", "event", "premium", "popin-anon-limit"); /* ]]> */</script></p>
					</div>
					<footer>
						<div class="post-author">
							<img alt='Patrick Naaraat' src='https://secure.gravatar.com/avatar/78ec68c002ef9be8c701614e33b0a219?s=128&#038;d=mm&#038;r=g&#038;1646092800' srcset='https://secure.gravatar.com/avatar/78ec68c002ef9be8c701614e33b0a219?s=256&#038;d=mm&#038;r=g&#038;1646092800 2x' class='avatar avatar-128 photo post-author-image' height='128' width='128' loading='lazy'/>
							<div class="post-author-info">
								<h4 class="post-author-name">Patrick Naaraat <a href="mailto:patrick.naaraat@schuttevaer.nl"><i class="fa fa-envelope"></i></a></h4>
								<p class="post-author-links">
									<a href="https://www.schuttevaer.nl/nieuws/author/patrick-naaraat/">256 artikelen</a>
								</p>
							</div>
						</div>
						<div class="post-extra"><div class="post-tags"><h4>Lees meer over</h4><ul class="tags"><li><a href="https://www.schuttevaer.nl/nieuws/tag/bln-schuttevaer/" rel="tag">BLN-Schuttevaer</a></li><li><a href="https://www.schuttevaer.nl/nieuws/tag/storm/" rel="tag">storm</a></li><li><a href="https://www.schuttevaer.nl/nieuws/tag/zeeland/" rel="tag">Zeeland</a></ul></div>
							<div class="post-share">
								<h4>Deel dit artikel</h4>
								<div class="social"><a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Fbinnenvaart%2F2022%2F03%2F10%2Fcolumn-bln-schuttevaer-in-memorian-jan-de-vries%2F" title="Artikel delen op Twitter" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><i class="fa fa-twitter"></i></a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Fbinnenvaart%2F2022%2F03%2F10%2Fcolumn-bln-schuttevaer-in-memorian-jan-de-vries%2F" title="Artikel delen op Facebook" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><i class="fa fa-facebook"></i></a><a target="_blank" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Fbinnenvaart%2F2022%2F03%2F10%2Fcolumn-bln-schuttevaer-in-memorian-jan-de-vries%2F"><i class="fa fa-linkedin" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"></i></a><a href="/scripts/doorsturen.php?fwdid=105128" title="Artikel doorsturen per e-mail"><i class="fa fa-envelope-o"></i></a><a class="mobile-only" href="whatsapp://send?text=Column%20BLN-Schuttevaer%3A%20In%20memorian%20Jan%20de%20Vries%3A%20https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Fbinnenvaart%2F2022%2F03%2F10%2Fcolumn-bln-schuttevaer-in-memorian-jan-de-vries%2F" title="Artikel doorsturen per WhatsApp"><i class="fa fa-whatsapp"></i></a><a class="inverted" href="#copy-url"><i class="fa fa-link"></i></a></div>
							</div>
						</div>
<section class="related"><h4 class="related-heading">Lees ook</h4><div class="loop loop-related">		<a href="https://www.schuttevaer.nl/nieuws/scheepsongelukken/2022/03/10/rechter-ziet-kettingbotsing-als-aparte-aanvaringen/">
			<article>
				<div class="thumbnail-wrapper"><img class="thumbnail" src="https://www.schuttevaer.nl/wp-content/uploads/2022/03/BOO2211-Schade-aan-de-Tyro-na-de-aanvaring-Foto-brandweer-Lobith-Tolkamer.jpg" alt="" loading="lazy" /></div>
				<div class="post-info">
					<span class="zapfline">Schadeclaim</span>
					<span class="post-title">Rechter ziet &#8216;kettingbotsing&#8217; als aparte aanvaringen</span>
					<p class="excerpt">Twee aanvaringen die op 7 maart 2018 kort na elkaar plaatsvonden op de Rijn bij Lobith staan los van elkaar. Dat is het o...</p>
					<time class="pubdate" datetime="2022-03-10T15:00:38+01:00">10 maart 2022</time>
				</div>
			</article>
		</a>
		<a href="https://www.schuttevaer.nl/nieuws/actueel/2022/03/10/europarlementarier-ruissen-sgp-brussel-brengt-verduurzaming-binnenvaart-in-gevaar/">
			<article>
				<div class="thumbnail-wrapper"><img class="thumbnail" src="https://www.schuttevaer.nl/wp-content/uploads/2022/03/JBA2207-Bert-Jan-Ruissen-2048x2048.jpg" srcset="https://www.schuttevaer.nl/wp-content/uploads/2022/03/JBA2207-Bert-Jan-Ruissen-2048x2048.jpg 2048w, https://www.schuttevaer.nl/wp-content/uploads/2022/03/JBA2207-Bert-Jan-Ruissen-1024x1024.jpg 1024w" alt="" loading="lazy" /></div>
				<div class="post-info">
					<span class="zapfline">Accijns</span>
					<span class="post-title">Europarlementariër Ruissen (SGP): Brussel brengt verduurzaming binnenvaart in gevaar</span>
					<p class="excerpt">De Nederlandse Europarlementariërs Bert-Jan Ruissen (SGP) en Dorien Rookmaker (MDD) willen de vrijstelling van brandstofa...</p>
					<time class="pubdate" datetime="2022-03-10T13:30:43+01:00">10 maart 2022</time>
				</div>
			</article>
		</a>
		<a href="https://www.schuttevaer.nl/nieuws/actueel/2022/03/10/gebhard-electro-levert-shift-energie-opslagsysteem-voor-laagwatertanker-basf/">
			<article>
				<div class="thumbnail-wrapper"><img class="thumbnail" src="https://www.schuttevaer.nl/wp-content/uploads/2022/03/JBA2211-Laagwater-tanker-BASF-Gebhard-2048x2048.jpg" srcset="https://www.schuttevaer.nl/wp-content/uploads/2022/03/JBA2211-Laagwater-tanker-BASF-Gebhard-2048x2048.jpg 2048w, https://www.schuttevaer.nl/wp-content/uploads/2022/03/JBA2211-Laagwater-tanker-BASF-Gebhard-1024x1024.jpg 1024w" alt="" loading="lazy" /></div>
				<div class="post-info">
					<span class="zapfline">Lithium</span>
					<span class="post-title">Gebhard Electro levert Shift energie-opslagsysteem voor laagwatertanker BASF</span>
					<p class="excerpt">Gebhard Electro in Oosterhout gaat een Shift energie-opslagsysteem leveren voor de hybride binnenvaarttanker Canaletto. H...</p>
					<time class="pubdate" datetime="2022-03-10T12:00:09+01:00">10 maart 2022</time>
				</div>
			</article>
		</a>
		<a href="https://www.schuttevaer.nl/nieuws/binnenvaart/2022/03/10/bemanningslid-overlijdt-na-val-in-sluiskolk-volkerak/">
			<article>
				<div class="thumbnail-wrapper"><img class="thumbnail" src="https://www.schuttevaer.nl/wp-content/uploads/2022/03/JBA2211-man-overleden-na-val-van-schip-2048x2048.jpg" srcset="https://www.schuttevaer.nl/wp-content/uploads/2022/03/JBA2211-man-overleden-na-val-van-schip-2048x2048.jpg 2048w, https://www.schuttevaer.nl/wp-content/uploads/2022/03/JBA2211-man-overleden-na-val-van-schip-1024x1024.jpg 1024w" alt="" loading="lazy" /></div>
				<div class="post-info">
					<span class="zapfline">Ongeval</span>
					<span class="post-title">Bemanningslid overlijdt na val in sluiskolk Volkerak</span>
					<p class="excerpt">Een bemanningslid van een Nederlands binnenvaartschip is in de nacht van woensdag 9 maart tijdens het schutten in de Volk...</p>
					<time class="pubdate" datetime="2022-03-10T11:26:24+01:00">10 maart 2022</time>
				</div>
			</article>
		</a>
		<a href="https://www.schuttevaer.nl/nieuws/actueel/2022/03/09/ksv-leden-stemmen-voor-toetreding-tot-koninklijke-binnenvaart-nederland/">
			<article>
				<div class="thumbnail-wrapper"><img class="thumbnail" src="https://www.schuttevaer.nl/wp-content/uploads/2022/03/JBA2201-Fusie.jpg" alt="" loading="lazy" /></div>
				<div class="post-info">
					<span class="zapfline">Fusie</span>
					<span class="post-title">KSV-leden stemmen voor toetreding tot Koninklijke Binnenvaart Nederland</span>
					<p class="excerpt">De een na laatste horde voor de fusievereniging Koninklijke Binnenvaart Nederland is genomen. Op 7 maart stemden de leden...</p>
					<time class="pubdate" datetime="2022-03-09T13:30:55+01:00">9 maart 2022</time>
				</div>
			</article>
		</a>
		<a href="https://www.schuttevaer.nl/nieuws/schip-en-bedrijf/2022/03/09/petro-leeuwis-woont-op-een-examenschip/">
			<article>
				<div class="thumbnail-wrapper"><img class="thumbnail" src="https://www.schuttevaer.nl/wp-content/uploads/2022/02/HVK2210-798-Res-Nova-2048x2048.jpg" srcset="https://www.schuttevaer.nl/wp-content/uploads/2022/02/HVK2210-798-Res-Nova-2048x2048.jpg 2048w, https://www.schuttevaer.nl/wp-content/uploads/2022/02/HVK2210-798-Res-Nova-1024x1024.jpg 1024w" alt="" loading="lazy" /></div>
				<div class="post-info">
					<span class="zapfline">Varend erfgoed</span>
					<span class="post-title">Petro Leeuwis woont op een examenschip</span>
					<p class="excerpt">Met een motorbootje vanaf de wal stap je zo aan boord van de Res Nova, die een vaste ligplaats heeft op de Afgedamde Maas...</p>
					<time class="pubdate" datetime="2022-03-09T13:00:20+01:00">9 maart 2022</time>
				</div>
			</article>
		</a>
</div></section>					</footer>
				</article>
			<div class="comments">
				<h4 class="section-heading">Reacties</h4>
				<p>Er zijn nog geen reacties op dit artikel</p>
				<p>Om te reageren op dit bericht moet u ingelogd zijn. Klik <a href="https://www.schuttevaer.nl/login/?redirect_to=%2Fnieuws%2Fbinnenvaart%2F2022%2F03%2F10%2Fcolumn-bln-schuttevaer-in-memorian-jan-de-vries%2F">hier</a> om in te loggen. Uw reacties worden altijd ondertekend met uw volledige persoonsnaam.</p>
			</div>
			</main>
		<aside id="sidebar">
<div class="advertisement rectangle"><div class="adv" id="div-gpt-ad-01309a6d528853e82f0111900e9a27a2"><script type="text/javascript">/* <![CDATA[ */ googletag.cmd.push(function(){googletag.display('div-gpt-ad-01309a6d528853e82f0111900e9a27a2'); });/* ]]> */</script></div></div><div id="mostread-2" class="widget widget_mostread"><h4 class="widget-title"></h4><nav class="most-read"><ol class="most-read-items"><li class="most-read-item"><a href="https://www.schuttevaer.nl/nieuws/actueel/2022/03/06/ccr-vervuilende-schepen-gaan-vergroening-betalen/"><span class="post-title">CCR: 'Vervuilende schepen gaan vergroening betalen'</span><time class="pubdate" datetime="2022-03-06T15:00:19+01:00">6 maart 2022</time></a></li><li class="most-read-item"><a href="https://www.schuttevaer.nl/nieuws/binnenvaart/2022/03/10/bemanningslid-overlijdt-na-val-in-sluiskolk-volkerak/"><span class="post-title">Bemanningslid overlijdt na val in sluiskolk Volkerak</span><time class="pubdate" datetime="2022-03-10T11:26:24+01:00">10 maart 2022</time></a></li><li class="most-read-item"><a href="https://www.schuttevaer.nl/nieuws/actueel/2022/03/08/controles-door-rijkswaterstaat-horen-er-gewoon-bij/"><span class="post-title">Schippers: Controles door Rijkswaterstaat horen er gewoon bij</span><time class="pubdate" datetime="2022-03-08T07:00:07+01:00">8 maart 2022</time></a></li><li class="most-read-item"><a href="https://www.schuttevaer.nl/nieuws/actueel/2022/03/03/seafar-heeft-het-experimentele-stadium-verlaten/"><span class="post-title">Seafar heeft het experimentele stadium van semi-autonoom varen verlaten</span><time class="pubdate" datetime="2022-03-03T08:00:32+01:00">3 maart 2022</time></a></li><li class="most-read-item"><a href="https://www.schuttevaer.nl/nieuws/krant/2022/03/05/rijnvervoer-keert-niet-terug-op-oude-niveau/"><span class="post-title">Rijnvervoer keert niet terug op oude niveau</span><time class="pubdate" datetime="2022-03-05T12:00:04+01:00">5 maart 2022</time></a></li><li class="most-read-item"><a href="https://www.schuttevaer.nl/nieuws/actueel/2022/03/08/vijf-schippersinternaten-sluiten-waarschijnlijk-hun-deuren/"><span class="post-title">Vijf schippersinternaten sluiten waarschijnlijk hun deuren</span><time class="pubdate" datetime="2022-03-08T15:00:20+01:00">8 maart 2022</time></a></li><li class="most-read-item"><a href="https://www.schuttevaer.nl/nieuws/krant/2022/03/04/column-laat-jongeren-de-binnenvaart-beleven/"><span class="post-title">Column: Laat jongeren de binnenvaart beleven</span><time class="pubdate" datetime="2022-03-04T09:00:58+01:00">4 maart 2022</time></a></li></ol></nav></div><div id="minisites-3" class="widget widget_minisites"><h4 class="widget-title">Focus op...</h4><div class="focus-on"><a class="partner-link" title="Van Oord" href="/partnersites/vanoord/"><img class="partner-logo" alt="Van Oord" src="/partnersites/logos/vanoord.png" /></a><a class="partner-link" title="AMCO Compressoren BV" href="/partnersites/amco-compressoren/"><img class="partner-logo" alt="AMCO Compressoren BV" src="/partnersites/logos/amco.png" /></a><a class="partner-link" title="EOC Schepenverzekering" href="/partnersites/eoc/"><img class="partner-logo" alt="EOC Schepenverzekering" src="/partnersites/logos/eoc.png" /></a><a class="partner-link" title="Schraven Trading" href="/partnersites/schraventrading/"><img class="partner-logo" alt="Schraven Trading" src="/partnersites/logos/schraven.png" /></a><a class="partner-link" title="Bargelink" href="/partnersites/bargelink/"><img class="partner-logo" alt="Bargelink" src="/partnersites/logos/bargelink.png" /></a><a class="partner-link" title="Berg Maritieme Meetsystemen BV" href="/partnersites/bergmm/"><img class="partner-logo" alt="Berg Maritieme Meetsystemen BV" src="/partnersites/logos/bergmm.png" /></a></div></div>
			<div class="puu-bnr puu-logolink">
<div class="advertisement"><div class="adv" id="div-gpt-ad-060a76ef5a92709eaf6d5ef2fa7dfafa"><script type="text/javascript">/* <![CDATA[ */ googletag.cmd.push(function(){googletag.display('div-gpt-ad-060a76ef5a92709eaf6d5ef2fa7dfafa'); });/* ]]> */</script></div></div><div class="advertisement"><div class="adv" id="div-gpt-ad-cd9dd46949fc19e8fb542afbad50156e"><script type="text/javascript">/* <![CDATA[ */ googletag.cmd.push(function(){googletag.display('div-gpt-ad-cd9dd46949fc19e8fb542afbad50156e'); });/* ]]> */</script></div></div><div class="advertisement"><div class="adv" id="div-gpt-ad-4c713ba50dcc5c8bcb4ecb7741157a2a"><script type="text/javascript">/* <![CDATA[ */ googletag.cmd.push(function(){googletag.display('div-gpt-ad-4c713ba50dcc5c8bcb4ecb7741157a2a'); });/* ]]> */</script></div></div><div class="advertisement"><div class="adv" id="div-gpt-ad-dae09ba4181b3338442e4d94563e97fc"><script type="text/javascript">/* <![CDATA[ */ googletag.cmd.push(function(){googletag.display('div-gpt-ad-dae09ba4181b3338442e4d94563e97fc'); });/* ]]> */</script></div></div><div class="advertisement"><div class="adv" id="div-gpt-ad-3a5e04c4c29cd3e1e1454ffea40a9295"><script type="text/javascript">/* <![CDATA[ */ googletag.cmd.push(function(){googletag.display('div-gpt-ad-3a5e04c4c29cd3e1e1454ffea40a9295'); });/* ]]> */</script></div></div><div class="advertisement"><div class="adv" id="div-gpt-ad-5979d0386bd36c45118acf7927afa2f3"><script type="text/javascript">/* <![CDATA[ */ googletag.cmd.push(function(){googletag.display('div-gpt-ad-5979d0386bd36c45118acf7927afa2f3'); });/* ]]> */</script></div></div>			</div>
<div id="mostrecent-3" class="widget widget_mostrecent"><h4 class="widget-title">Net binnen</h4><nav class="recent-news"><ul class="recent-news-items"><li class="recent-news-item"><a href="https://www.schuttevaer.nl/nieuws/scheepsongelukken/2022/03/10/rechter-ziet-kettingbotsing-als-aparte-aanvaringen/"><time class="pubtime">15:00</time><span class="zapfline">Schadeclaim</span><span class="post-title">Rechter ziet 'kettingbotsing' als aparte aanvaringen</span></a></li><li class="recent-news-item"><a href="https://www.schuttevaer.nl/nieuws/actueel/2022/03/10/europarlementarier-ruissen-sgp-brussel-brengt-verduurzaming-binnenvaart-in-gevaar/"><time class="pubtime">13:30</time><span class="zapfline">Accijns</span><span class="post-title">Europarlementariër Ruissen (SGP): Brussel brengt verduurzaming binnenvaart in gevaar</span></a></li><li class="recent-news-item"><a href="https://www.schuttevaer.nl/nieuws/actueel/2022/03/10/gebhard-electro-levert-shift-energie-opslagsysteem-voor-laagwatertanker-basf/"><time class="pubtime">12:00</time><span class="zapfline">Lithium</span><span class="post-title">Gebhard Electro levert Shift energie-opslagsysteem voor laagwatertanker BASF</span></a></li><li class="recent-news-item"><a href="https://www.schuttevaer.nl/nieuws/binnenvaart/2022/03/10/bemanningslid-overlijdt-na-val-in-sluiskolk-volkerak/"><time class="pubtime">11:26</time><span class="zapfline">Ongeval</span><span class="post-title">Bemanningslid overlijdt na val in sluiskolk Volkerak</span></a></li><li class="recent-news-item"><a href="https://www.schuttevaer.nl/nieuws/offshore/2022/03/10/forse-omzetstijging-en-winst-voor-boskalis-in-2021/"><time class="pubtime">10:53</time><span class="zapfline">Ever Given</span><span class="post-title">Forse omzetstijging en winst voor Boskalis in 2021</span></a></li><li class="recent-news-item"><a href="https://www.schuttevaer.nl/nieuws/binnenvaart/2022/03/10/column-bln-schuttevaer-in-memorian-jan-de-vries/"><time class="pubtime">10:00</time><span class="zapfline">Zeeland</span><span class="post-title">Column BLN-Schuttevaer: In memorian Jan de Vries</span></a></li><li class="recent-news-item"><a href="https://www.schuttevaer.nl/nieuws/zeevaart/2022/03/10/nog-duizend-containers-voor-rusland-op-kade-in-rotterdam/"><time class="pubtime">09:30</time><span class="zapfline">Sancties</span><span class="post-title">Nog duizend containers voor Rusland op kade in Rotterdam</span></a></li><li class="recent-news-item"><a href="https://www.schuttevaer.nl/nieuws/actueel/2022/03/10/investeerder-hal-wil-baggeraar-boskalis-overnemen/"><time class="pubtime">08:04</time><span class="zapfline">4,2 mljard</span><span class="post-title">Investeerder HAL wil baggeraar Boskalis overnemen</span></a></li><li class="recent-news-item"><a href="https://www.schuttevaer.nl/nieuws/visserij/2022/03/10/oorlog-oekraine-verstoort-im-en-export-van-vis/"><time class="pubtime">08:00</time><span class="zapfline">Oorlog</span><span class="post-title">Oorlog Oekraïne verstoort im- en export van vis</span></a></li><li class="recent-news-item"><a href="https://www.schuttevaer.nl/nieuws/zeevaart/2022/03/09/zeven-verdachten-aangehouden-na-vondst-van-1436-kilo-cocaine/"><time class="pubtime">19:00</time><span class="zapfline">Containerwissel</span><span class="post-title">Zeven verdachten aangehouden na vondst van 1436 kilo cocaïne</span></a></li></ul></nav></div>		</aside>
		</div>
	</div>
</div>
<footer id="site-footer">
	<div id="footer">
		<div class="pillar">
			<nav class="footer-links">
				<ul class="menu">
					<li><span>Algemeen</span>
<ul id="menu-footer-algemeen" class="sub-menu"><li id="menu-item-104961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104961"><a href="https://www.schuttevaer.nl/colofon/">Redactie &#038; Colofon</a></li>
<li id="menu-item-104963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104963"><a href="https://www.schuttevaer.nl/contact/">Contact</a></li>
<li id="menu-item-104964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104964"><a href="https://vacatures.schuttevaer.nl/">Vacatures</a></li>
<li id="menu-item-104965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104965"><a href="https://www.schuttevaer.nl/huisregels/">Huisregels</a></li>
</ul>
					</li>
					<li><span>Meer Schuttevaer</span>
<ul id="menu-footer-meer-schuttevaer" class="sub-menu"><li id="menu-item-46178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46178"><a href="https://www.schuttevaer.nl/abonneren/">Abonneren</a></li>
<li id="menu-item-46179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46179"><a href="https://www.schuttevaer.nl/contact/">Abonnement &#038; Bezorging</a></li>
<li id="menu-item-46183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46183"><a href="https://www.schuttevaer.nl/service/">Lezersaanbieding</a></li>
<li id="menu-item-46182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46182"><a href="https://www.schuttevaer.nl/vakblad/emailnieuwsbrief/">Nieuwsbrief</a></li>
<li id="menu-item-104960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104960"><a href="https://www.schuttevaer.nl/epaper/">Digitale krant</a></li>
</ul>
					</li>
					<li><span>Volg ons</span>
						<ul class="sub-menu">
							<li><a href="https://nl-nl.facebook.com/deschuttevaer">Facebook</a></li>
							<li><a href="https://twitter.com/schuttevaer">Twitter</a></li>
							<li><a href="https://instagram.com/schuttevaermedia">Instagram</a></li>
							<li><a href="/rss/">RSS</a></li>
						</ul>
					</li>
				</ul>
			</nav>
			<div class="news-letter">
				<h4>Nieuwsbrief</h4>
				<p>Meld je hieronder aan voor de nieuwsbrief.</p>
				<a class="button" href="/vakblad/emailnieuwsbrief/">Aanmelden <i class="fa fa-chevron-right"></i></a>
				<a class="logo-link" href="/"><img class="logo-img" src="https://www.schuttevaer.nl/wp-content/themes/schuttevaer/images/logo-white.svg" alt="Schuttevaer" /></a>
			</div>
			<div class="cross-links-wrapper">
				<h4>Bezoek ook</h4>
<nav id="cross-links" class="cross-links"><ul id="menu-footer-bezoek-ook" class="menu"><li id="menu-item-46185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46185"><a href="https://www.facebook.com/wachttekooi">Wacht te Kooi</a></li>
<li id="menu-item-52246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52246"><a href="https://www.delpher.nl/nl/tijdschriften/results?query=&#038;facets%5BalternativeFacet%5D%5B%5D=Schuttevae%CC%82r&#038;facets%5BalternativeFacet%5D%5B%5D=Weekblad+Schuttevae%CC%82r&#038;page=1&#038;cql%5B%5D=(projectcode+any+BKT2-TIJDSCHRIFTEN5)&#038;coll=dts&#038;sortfield=date">Schuttevaer op Delpher</a></li>
<li id="menu-item-46186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46186"><a href="http://www.vaart.nl/">VAART!</a></li>
<li id="menu-item-46187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46187"><a href="https://www.nieuwsbladtransport.nl/">Nieuwsblad Transport</a></li>
<li id="menu-item-52289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52289"><a href="https://www.swzmaritime.nl">SWZ Maritime</a></li>
<li id="menu-item-46188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46188"><a href="http://www.scheepvaarttelefoongids.nl/">Scheepvaarttelefoongids</a></li>
<li id="menu-item-46189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46189"><a href="https://www.promedia.nl/">ProMedia</a></li>
</ul></nav>
			</div>
		</div>
	</div>
	<div class="pillar" id="copyright">
		<p>&copy; 2022 ProMedia alle rechten voorbehouden</p>
<nav class="meta"><ul id="menu-footer-meta" class="menu"><li id="menu-item-46190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46190"><a href="https://www.promedia.nl/privacy-policy/">Privacy statement</a></li>
<li id="menu-item-46191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46191"><a href="https://www.schuttevaer.nl/gebruikersvoorwaarden/">Gebruikersvoorwaarden</a></li>
<li id="menu-item-46192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46192"><a href="https://www.schuttevaer.nl/disclaimer/">Disclaimer</a></li>
</ul></nav>
	</div>
</footer>
<script type="text/javascript">
piAId = '184272';
piCId = '25191';
(function() {
	function async_load(){
		var s = document.createElement('script'); s.type = 'text/javascript';
		s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
		var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
	}
	if(window.attachEvent) { window.attachEvent('onload', async_load); }
	else { window.addEventListener('load', async_load, false); }
})();
</script>
		<script type="text/javascript">/* <![CDATA[ */
		gdpr_css = "https://www.schuttevaer.nl/wp-content/plugins/pmgPrivacy/gdpr.css";
		gdpr_url = "https://www.schuttevaer.nl/wp-content/plugins/pmgPrivacy/consent.php";
		gdpr_xlat = {"str-accept":"Akkoord","str-deny":"Nee","str-prompt":"Om de website van Schuttevaer.nl goed te laten functioneren, analyseren en verbeteren, maakt ProMedia Group gebruik van cookies.<br \/>We zijn volgens de AVG wettelijk verplicht uw toestemming hiervoor te vragen. <a href=\"https:\/\/www.promedia.nl\/gegevensbescherming\/\" target=\"_blank\">Meer informatie<\/a>"};
		</script>
<!-- Global site tag (gtag.js) - Google AdWords: 938488299 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-938488299"></script>
<script>/* <![CDATA[ */
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-938488299');
/* ]]> */</script>
<style type="text/css" id="pmgsub-css">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</style>
</body>
</html>
