<!DOCTYPE html>
<html lang="nl">
<head>
    <title>Schuttevaer - Eefde-moment: scheidingswand en drijfbolders - Havens en vaarwegen</title>
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N3SHZP3');</script>
<!-- End Google Tag Manager -->
<link rel="alternate" title="Schuttevaer Nieuws" type="application/rss+xml" href="/nieuws/rss.php" />
<link rel="alternate" title="Schuttevaer Vacatures" type="application/rss+xml" href="/carriere/vacatures/rss.php" />
<link rel="alternate" title="Schuttevaer Dossiers" type="application/rss+xml" href="/dossiers/rss.php" />
<link rel="alternate" title="Schuttevaer Te koop" type="application/rss+xml" href="/vraagenaanbod/tekoop/rss.php" />
<link rel="alternate" title="Schuttevaer Gevraagd" type="application/rss+xml" href="/vraagenaanbod/gevraagd/rss.php" />
<meta charset="utf-8" />
<meta name="description" content="Eefde-moment: scheidingswand en drijfbolders - Havens en vaarwegen. De damwandplanken van de scheidingswand zijn op..." />
<meta name="keywords" content="matroos, motoren, waterstand, Eefde, Havens en vaarwegen, Eefde-moment: scheidingswand en drijfbolders" />
<meta name="generator" content="e-Active Website Onderhoud Systeem, www.e-active.nl" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<meta property="og:type" content="website" />


<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/responsive/images/apple-touch-icon.png" />
<link rel="mask-icon" sizes="any" href="pinned.svg" data-color="#033478" />
    <!-- STYLESHEETS -->
    <link rel="stylesheet" href="/responsive/css/atf.css" type="text/css" property="stylesheet" />
    <link rel="stylesheet" href="/responsive/css/atf_overwrite.css" type="text/css" property="stylesheet" />
    <link rel="stylesheet" href="/responsive/css/atf_home.css" type="text/css" property="stylesheet" />
	    <link rel="stylesheet" href="/responsive/css/atf_news_overview.css" type="text/css" property="stylesheet" />
	    <link rel="stylesheet" href="/responsive/css/a.css" type="text/css" property="stylesheet" />
    <link rel="stylesheet" href="/responsive/css/a_overwrite.css" type="text/css" property="stylesheet" />
    <link rel="stylesheet" href="/responsive/custom/css/style.css" type="text/css" property="stylesheet" />    
     <meta property="og:type" content="website" />
<meta content="nl_NL" property="og:locale" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="" />
<meta property="twitter:url" content="https://www.schuttevaer.nl/" />
<meta property="twitter:site" content="@schuttevaer" />
<meta property="twitter:site:id" content="schuttevaer" />
<meta property="twitter:creator" content="@schuttevaer" />
<meta property="twitter:creator:id" content="schuttevaer" />
<meta name="apple-itunes-app" content="app-id=1106390789, app-argument=TODO_URL" />

<script type="text/javascript">
  	var _gaq = _gaq || [];
  	_gaq.push(['_setAccount', 'UA-6684521-1']);
 	_gaq.push(['_setCustomVar',
	  1,                   			// This custom var is set to slot #1 (can be up to 5). Required parameter.
	  'inlogstatus',       			// The top-level name for your online content categories. Required parameter.
	  'nietingelogd',  	// Sets the value of "inlogstatus" to "nietingelogd" or "ingelogd" or "abonnee" or "printabonne". Required parameter.
	  1                    			// Sets the scope to  visitor-level. Optional parameter.
	]);
  	_gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>


<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script type="text/javascript">
    jQuery.noConflict();
</script>

<!-- for transfer to new adsense/dfp account -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2909516895387339",
    enable_page_level_ads: true
  });
</script>
<!-- Schuttevaer Responsive Header-->
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script>
googletag.cmd.push(function() {
var mappingleaderboard = googletag.sizeMapping().
addSize([729, 0], [728, 90]). //desktop
addSize([321, 0], [320, 100]). //tablet
addSize([0, 0], [320, 100]).build(); 
var mappinglargerectangle = googletag.sizeMapping().
addSize([1200, 0], [336, 280]). //desktop
addSize([767, 0], [300, 250]). //tablet
addSize([0, 0], [300, 250]).build();
var mappingfullbanner = googletag.sizeMapping().
addSize([1200, 0], [468, 60]). //desktop
addSize([767, 0], [320, 100]). //tablet
addSize([0, 0], [320, 100]).build();
var mappinglogolink1 = googletag.sizeMapping().
addSize([1200, 0], [320, 30]). //desktop
addSize([767, 0], [320, 30]). //tablet
addSize([0, 0], [320, 30]).build();
var mappinglogolink2 = googletag.sizeMapping().
addSize([1200, 0], [320, 30]). //desktop
addSize([767, 0], [320, 30]). //tablet
addSize([0, 0], [320, 30]).build();
var mappinglogolink3 = googletag.sizeMapping().
addSize([1200, 0], [320, 30]). //desktop
addSize([767, 0], [320, 30]). //tablet
addSize([0, 0], [320, 30]).build();
var mappinglogolink4 = googletag.sizeMapping().
addSize([1200, 0], [320, 30]). //desktop
addSize([767, 0], [320, 30]). //tablet
addSize([0, 0], [320, 30]).build();
var mappinglogolink5 = googletag.sizeMapping().
addSize([1200, 0], [320, 30]). //desktop
addSize([767, 0], [320, 30]). //tablet
addSize([0, 0], [320, 30]).build();
var mappinglogolink6 = googletag.sizeMapping().
addSize([1200, 0], [320, 30]). //desktop
addSize([767, 0], [320, 30]). //tablet
addSize([0, 0], [320, 30]).build();
googletag.defineSlot('/5263/mbm.schuttevaer.nl/Website/Standaard/Leaderboard',[320, 100],'div-gpt-ad-1452780298841-3').defineSizeMapping(mappingleaderboard).addService(googletag.pubads());
googletag.defineSlot('/5263/mbm.schuttevaer.nl/Website/Standaard/LargeRectangle',[300, 250],'div-gpt-ad-1452780298841-2').defineSizeMapping(mappinglargerectangle).addService(googletag.pubads());
googletag.defineSlot('/5263/mbm.schuttevaer.nl/Website/Standaard/Fullbanner',[320, 100],'div-gpt-ad-1452780298841-1').defineSizeMapping(mappingfullbanner).addService(googletag.pubads());
googletag.defineSlot('/5263/mbm.schuttevaer.nl/Website/Standaard/Logolink1', [320, 30], 'div-gpt-ad-1452780298841-4').defineSizeMapping(mappinglogolink1).addService(googletag.pubads());
googletag.defineSlot('/5263/mbm.schuttevaer.nl/Website/Standaard/Logolink2', [320, 30], 'div-gpt-ad-1452780298841-5').defineSizeMapping(mappinglogolink2).addService(googletag.pubads());
googletag.defineSlot('/5263/mbm.schuttevaer.nl/Website/Standaard/Logolink3', [320, 30], 'div-gpt-ad-1452780298841-6').defineSizeMapping(mappinglogolink3).addService(googletag.pubads());
googletag.defineSlot('/5263/mbm.schuttevaer.nl/Website/Standaard/Logolink4', [320, 30], 'div-gpt-ad-1452780298841-7').defineSizeMapping(mappinglogolink4).addService(googletag.pubads());
googletag.defineSlot('/5263/mbm.schuttevaer.nl/Website/Standaard/Logolink5', [320, 30], 'div-gpt-ad-1452780298841-8').defineSizeMapping(mappinglogolink5).addService(googletag.pubads());
googletag.defineSlot('/5263/mbm.schuttevaer.nl/Website/Standaard/Logolink6', [320, 30], 'div-gpt-ad-1452780298841-9').defineSizeMapping(mappinglogolink6).addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs(true);
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

    <link rel="stylesheet" href="/responsive/js/photoswipe/photoswipe.min.css" type="text/css" property="stylesheet"/>
    <link rel="stylesheet" href="/responsive/js/photoswipe/default-skin/default-skin.min.css" type="text/css" property="stylesheet"/>
	<link rel="stylesheet" href="/responsive/css/atf_newsarticle.css" type="text/css" property="stylesheet" />
</head>
<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N3SHZP3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type="text/javascript">
<!--
document.querySelector('body').classList.add('puu-js');
//-->
</script>

<div class="puu-jmp">
    <ul>
        <li><a href="#menu">Direct naar navigatiemenu</a></li>
        <li><a href="#inhoud">Direct naar inhoud</a></li>
        <li><a href="#zoek">Direct naar zoekfunctie</a></li>
    </ul>
</div>

<div class="puu-bnr puu-leaderboard" id="leaderboard">
    <!-- indeling_id: 69 --><!-- 4 30 --><div align="center">
<!-- testSchuttevaer Responsive Leaderboard -->

<div id='div-gpt-ad-1452780298841-3'> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('div-gpt-ad-1452780298841-3');
     });
   </script> 
</div>
</div></div>

<header>
    <div class="puu-grp">
        <a title="Schuttevaer" class="puu-lgo" href="/">
            <h1>
                <img alt="Schuttevaer" src="/responsive/images/lgo.svg" width="184" height="20" />
            </h1>
            <span class="puu-pof">Zoet, Zout &amp; Zakelijk</span>
        </a>
    </div>
    <div class="puu-hdr">
        <div class="puu-fnd" id="zoek">
            <form action="/zoeken/">
                <input type="search" placeholder="Zoeken" name="query" data-puu_placeholder="Zoek op onderwerp, rubriek of bedrijf">                <button type="submit">Zoek</button>
            </form>
        </div>

        <nav id="menu">
            <ul>
                        <li>
            <a  href="/index.php" title="Home">Home</a>
                    </li>
                <li>
            <em><a  href="/nieuws/index.php" title="Nieuws">Nieuws</a></em>
            <ul><li><a href="/nieuws/actueel/">Actueel</a></li><li><a href="/nieuws/cruise-en-chartervaart/">Cruise- en chartervaart</a></li><li><a href="/nieuws/havens-en-vaarwegen/">Havens en vaarwegen</a></li><li><a href="/nieuws/offshore/">Offshore</a></li><li><a href="/nieuws/scheepsbouw-en-reparatie/">Scheepsbouw en reparatie</a></li><li><a href="/schipenbedrijf/">Schip en bedrijf</a></li><li><a href="/nieuws/techniek/">Techniek</a></li><li><a href="/nieuws/telematica/">Telematica</a></li><li><a href="/nieuws/varend-bestaan/">Varend bestaan</a></li><li><a href="/nieuws/vervoermarkt/">Vervoermarkt</a></li><li><a href="/nieuws/visserij/">Visserij</a></li><li><a href="/nieuws/zeevaart/">Zeevaart</a></li><li><a href="/dossiers">Dossiers</a></li></ul>        </li>
                <li>
            <a  href="/productdossiers/index.php" title="Producten & Diensten">Producten & Diensten</a>
                    </li>
                <li>
            <a  href="/branchegids/" title="Branchegids">Branchegids</a>
                    </li>
                <li>
            <a target="_blank" href="/carriere/index.php" title="Vacatures">Vacatures</a>
                    </li>
                    </ul>
        </nav>
            <div class="puu-srv">
                            
                <div class="puu-acc">
                    <a title="Abonneren op Schuttevaer" class="puu-cta" href="/dekrant/index.php">
						Abonneren<span class="puu-lng"> op Schuttevaer</span>
					</a>
                    <div class="puu-usr">
                        <div class="puu-grp">
                            <a title="Inloggen" class="puu-lin" href="/gebruikers/login.php?returnurl=%2Fnieuws%2Fhavens-en-vaarwegen%2Fnid30598-eefde-moment-scheidingswand-en-drijfbolders.html">
                                Inloggen
                            </a>
                                                    </div>
                    </div>
                </div>
                            <div class="puu-exp">
                <ul class="puu-chn">
                    <li><a title="Nieuwsbrief" href="/vakblad/emailnieuwsbrief.php">Nieuwsbrief</a></li>
                    <li><a title="E-paper" href="/epaper/" target="_blank">E-paper</a></li>
                </ul>
                <script src="/responsive/js/puu-fnd.js" type="text/javascript"></script>
            </div>
        </div>
    </div>
    <script src="/responsive/js/puu-hdr.js" type="text/javascript"></script>
</header>

<div id="inhoud" class="puu-cnt"><main class="">

<article>
    <header>
                    <a href="#" title="Artikel is uitsluitend voor abonnees. Log in of abonneer." class="puu-prm">Schuttevaer Premium</a>
            
        <h1 id="inhoud">Eefde-moment: scheidingswand en drijfbolders</h1>

        	<ul class="puu-soc">
        <li class="puu-fb">
            <a title="Artikel delen op Facebook" data-share="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Fhavens-en-vaarwegen%2Fnid30598-eefde-moment-scheidingswand-en-drijfbolders.html">
                Facebook
            </a>
        </li>
        <li class="puu-tw">
            <a title="Artikel delen op Twitter" data-share="twitter" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Fhavens-en-vaarwegen%2Fnid30598-eefde-moment-scheidingswand-en-drijfbolders.html&via=schuttevaer&text=%27Eefde-moment%3A+scheidingswand+en+drijfbolders%27">
                Twitter
            </a>
        </li>			    
        <li class="puu-mail">
            <a title="Artikel doorsturen" href="/scripts/doorsturen.php?doorstuurpagina=%2Fnieuws%2Fhavens-en-vaarwegen%2Fnid30598-eefde-moment-scheidingswand-en-drijfbolders.html">Email</a>
        </li>
	</ul>
	
        <p>
            EEFDE            <time datetime="2019-03-01T21:40:45+01:00" data-done_stamp="1">1 maart 2019, 21:45</time>
        </p>
    </header>

    <p>Aannemerscombinatie Lock to Twente heeft voor de tweede sluiskolk in Eefde de laatste damwandplanken van de scheidingswand ingebracht. Die scheidt de huidige voorsluis van de nieuwe voorhaven van de 2e sluiskolk. Binnenin de kolk wordt de constructie van de drijfbolders zichtbaar. </p>

    
<figure title="Op vrijdag 1 maart is dit het Eefde-moment: de tweede kolk zonder tussenwand, met links en rechts de mallen voor het geleidewerk van de drijfbolders en achterin de betonnen woelkamer. (Foto Sander Wels)
" data-puu_gallery="/responsive/template/gallery.html">
    <span class="puu-wrp" tabindex="0">
        <div class="puu-wnd">1 / 1</div>
        <img alt="Op vrijdag 1 maart is dit het Eefde-moment: de tweede kolk zonder tussenwand, met links en rechts de mallen voor het geleidewerk van de drijfbolders en achterin de betonnen woelkamer. (Foto Sander Wels)
" src="/wosimages/nieuws_30598_22220_item_original.jpg">
    </span>
    <ul class="puu-gal"><li><a href="/wosimages/nieuws_30598_22220_item_original.jpg" data-puu_w="800" data-puu_h="532">Op vrijdag 1 maart is dit het Eefde-moment: de tweede kolk zonder tussenwand, met links en rechts de mallen voor het geleidewerk van de drijfbolders en achterin de betonnen woelkamer. (Foto Sander Wels)
</a></li></ul>
    <figcaption><p>Op vrijdag 1 maart is dit het Eefde-moment: de tweede kolk zonder tussenwand, met links en rechts de mallen voor het geleidewerk van de drijfbolders en achterin de betonnen woelkamer. (Foto Sander Wels)
</p></figcaption>
</figure>

    	
    <div class="puu-wal">
					<p>
	            <a title="Artikel is uitsluitend voor abonnees. Log in of abonneer." href="/gebruikers/login.php?returnurl=%2Fnieuws%2Fhavens-en-vaarwegen%2Fnid30598-eefde-moment-scheidingswand-en-drijfbolders.html">
	                <span class="puu-lng">
	                                            
		                	Dit artikel is exclusief voor abonnees	                        	                    
	                </span>
	                
	            	<span class="hidden-xs hidden-lg">Verder lezen?</span>
	            	<span class="hidden-sm hidden-md hidden-lg">Verder lezen?</span>
	            </a>
	        </p>
	        <ul>
	            <li>
	                <h6>
	                	<a href="#">
		                	<span class="hidden-xs hidden-sm hidden-md">Geen abonnee?</span>
	                	</a>
	                </h6>
	                <p>Word abonnee en krijg toegang tot unieke maritieme vakinformatie waarmee u altijd up-to-date bent.</p>
	                <a href="/dekrant/index.php" class="puu-cta">
	                	<span class="hidden-xs hidden-sm hidden-md">Abonneren</span>
	                	<span class="hidden-xs hidden-lg">Abonneren</span>
	                	<span class="hidden-sm hidden-md hidden-lg">Abonneren</span>
	                </a>
	            </li>
	            <li>
	                <h6>
	                	<a href="#">
		                	<span class="hidden-xs hidden-sm hidden-md">Abonnee</span>
		              	</a>
		            </h6>
	                <p>Log in. Abonnees die hun abonnement nog aan een Schuttevaer-account moeten koppelen, kunnen hier eerst hun <a
	                href="https://www.abonneren.schuttevaer.nl/accountactiveren?username=&key=e231d3e846828e9d66168ae0e5cda2c7&url=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Fhavens-en-vaarwegen%2Fnid30598-eefde-moment-scheidingswand-en-drijfbolders.html&updateabo=1">Account activeren</a></p>
	                <a href="/gebruikers/login.php?returnurl=%2Fnieuws%2Fhavens-en-vaarwegen%2Fnid30598-eefde-moment-scheidingswand-en-drijfbolders.html" class="puu-cta">
	
	                	<span class="hidden-xs hidden-sm hidden-md">Inloggen</span>
	                	<span class="hidden-xs hidden-lg">Inloggen</span>
	                	<span class="hidden-sm hidden-md hidden-lg">Inloggen</span>
	                </a>
	            </li>
	        </ul>
		    	</div>
	</article>

<div id="large-rectangle-mobile"></div>
<div id="large-rectangle-tablet"></div>


<section class="puu-rea" id="reacties">
    <h6>Reacties</h6>
            <p>
            Om te reageren op dit bericht moet u ingelogd zijn. Klik <a href="/gebruikers/login.php?returnurl=%2Fnieuws%2Fhavens-en-vaarwegen%2Fnid30598-eefde-moment-scheidingswand-en-drijfbolders.html">hier</a> om in te
            loggen. Indien u nog geen account heeft kunt u zich <a href="/gebruikers/registreren.php">hier</a> registreren om te
            kunnen reageren op Schuttevaer.nl. Uw reacties worden altijd ondertekend met uw volledige persoonsnaam.
        </p>        
                    <p>
            Er zijn nog geen reacties op dit artikel.
        </p>
            </section>

<section class="puu-sug"><h6>Lees ook</h6><ul><li><div><a title="Maximale geluiddemping op mps George Eliot van Scylla" href="/nieuws/cruise-en-chartervaart/nid30578-maximale-geluiddemping-op-mps-george-eliot-van-scylla.html">Maximale geluiddemping op mps George Eliot van Scylla</a><div class="info"><time datetime="2019-02-27T14:14:00+01:00" data-done_stamp="1">27 FEBRUARI 2019</time></div></div></li><li><div><a title="Aan de Reis: 'Er is weer werk genoeg’" href="/nieuws/vervoermarkt/nid30584-aan-de-reis-er-is-weer-werk-genoeg.html">Aan de Reis: 'Er is weer werk genoeg’</a><div class="info"><time datetime="2019-02-27T13:49:00+01:00" data-done_stamp="1">27 FEBRUARI 2019</time></div></div></li><li><div><a title="Machinekamerbrand op de Boven-Rijn" href="/nieuws/varend-bestaan/nid30575-machinekamerbrand-op-de-boven-rijn.html">Machinekamerbrand op de Boven-Rijn</a><div class="info"><time datetime="2019-02-25T23:32:25+01:00" data-done_stamp="1">25 FEBRUARI 2019</time></div></div></li><li><div><a title="Rederij CMB gaat met groene waterstof voor nul-uitstoot CO2 tegen 2050" href="/nieuws/techniek/nid30569-rederij-cmb-gaat-met-groene-waterstof-voor-nul-uitstoot-co2-tegen-2050.html">Rederij CMB gaat met groene waterstof voor nul-uitstoot CO2 tegen 2050</a><div class="info"><time datetime="2019-02-23T22:05:11+01:00" data-done_stamp="1">23 FEBRUARI 2019</time></div></div></li></ul></section>
<script src="/responsive/js/photoswipe/photoswipe.min.js" type="text/javascript"></script>
<script src="/responsive/js/photoswipe/photoswipe-ui-default.min.js" type="text/javascript"></script>

<!-- indeling_id: 69 --><!-- 1 50 --><!-- 1 30 --><!-- testSchuttevaer Responsive Fullbanner-->
<div class="puu-bnr puu-full_banner">
<div align="left">
<div id='div-gpt-ad-1452780298841-1'> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('div-gpt-ad-1452780298841-1');
     });
   </script>
</div>
</div>
</div>
        </main>
        <aside>
            <!-- indeling_id: 69 --><!-- 2 31 -->
	<section class="puu-pop">
		<h6>Meest gelezen</h6>
		<ol>
			        		<li><a href="/nieuws/visserij/nid30588-aanvaring-viskotter-ng-1-met-containerschip.html" title="Aanvaring viskotter NG-1 met containerschip">Aanvaring viskotter NG-1 met containerschip</a></li>
			        		<li><a href="/nieuws/havens-en-vaarwegen/nid30564-opinie-zijn-de-schippers-dik-tevreden.html" title="Opinie: Zijn de schippers dik tevreden?">Opinie: Zijn de schippers dik tevreden?</a></li>
			        		<li><a href="/nieuws/scheepsbouw-en-reparatie/nid30583-hof-steunt-miljoenenclaim-van-failliete-werf-grave-video.html" title="Hof steunt miljoenenclaim van failliete werf Grave (video)">Hof steunt miljoenenclaim van failliete werf Grave (video)</a></li>
			        		<li><a href="/nieuws/havens-en-vaarwegen/nid30529-delwaidedok-wordt-bevrijdingsdok.html" title="Delwaidedok wordt Bevrijdingsdok">Delwaidedok wordt Bevrijdingsdok</a></li>
			        		<li><a href="/nieuws/zeevaart/nid30586-msc-zoe-zou-grond-hebben-geraakt.html" title="MSC Zoe zou grond hebben geraakt">MSC Zoe zou grond hebben geraakt</a></li>
					</ol>
	</section>

<!-- 2 30 --><!-- testSchuttevaer Responsive Large Rectangle -->
<div id="large-rectangle">

<div id='div-gpt-ad-1452780298841-2'> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('div-gpt-ad-1452780298841-2');
     });
   </script>
</div>
</div><!-- 2 31 -->    <section class="puu-foc">
        <h6>Focus op...</h6>

        <ul  data-puu_limit="5" data-puu_more="Meer zien">
                            <li>
                    <a title="Technische verenfabriek VIOD" href="/minisites/viod">
                                                    <div>
                                <img alt="Technische verenfabriek VIOD" src="/indeximages/focusopbedrijven_471299_100.jpg" width="100" height="29">
                            </div>                            
                                                    <div>
                            <p>Technische verenfabriek VIOD</p>
                            <p></p>
                        </div>
                    </a>
                </li>                
                                <li>
                    <a title="Schraven Trading" href="/minisites/schraventrading">
                                                    <div>
                                <img alt="Schraven Trading" src="/indeximages/focusopbedrijven_471538_100.jpg" width="100" height="29">
                            </div>                            
                                                    <div>
                            <p>Schraven Trading</p>
                            <p>Schraven Rudderpropeller 
</p>
                        </div>
                    </a>
                </li>                
                                <li>
                    <a title="Van Oord" href="/minisites/vanoord">
                                                    <div>
                                <img alt="Van Oord" src="/indeximages/focusopbedrijven_474881_100.jpg" width="100" height="29">
                            </div>                            
                                                    <div>
                            <p>Van Oord</p>
                            <p></p>
                        </div>
                    </a>
                </li>                
                                <li>
                    <a title="Berg Maritieme Meetsystemen BV" href="/minisites/bergmm">
                                                    <div>
                                <img alt="Berg Maritieme Meetsystemen BV" src="/indeximages/focusopbedrijven_475337_100.jpg" width="100" height="29">
                            </div>                            
                                                    <div>
                            <p>Berg Maritieme Meetsystemen BV</p>
                            <p></p>
                        </div>
                    </a>
                </li>                
                                <li>
                    <a title="ADS van STIGT" href="/minisites/vanstigt">
                                                    <div>
                                <img alt="ADS van STIGT" src="/indeximages/focusopbedrijven_455779_100.jpg" width="100" height="29">
                            </div>                            
                                                    <div>
                            <p>ADS van STIGT</p>
                            <p></p>
                        </div>
                    </a>
                </li>                
                                <li>
                    <a title="AMCO Compressoren BV" href="/minisites/amco-compressoren">
                                                    <div>
                                <img alt="AMCO Compressoren BV" src="/indeximages/focusopbedrijven_139_100.jpg" width="100" height="29">
                            </div>                            
                                                    <div>
                            <p>AMCO Compressoren BV</p>
                            <p>Compressoren voor start- en werklucht. Stikstof-installaties.</p>
                        </div>
                    </a>
                </li>                
                                <li>
                    <a title="EOC Schepenverzekering" href="/minisites/eoc">
                                                    <div>
                                <img alt="EOC Schepenverzekering" src="/indeximages/focusopbedrijven_260_100.jpg" width="100" height="29">
                            </div>                            
                                                    <div>
                            <p>EOC Schepenverzekering</p>
                            <p>Voortvarend Verzekerd!</p>
                        </div>
                    </a>
                </li>                
                          </ul>
    </section>  
    <!-- 2 30 --><div class="puu-bnr puu-logolink">

<!-- /5263/mbm.schuttevaer.nl/Website/Standaard/Logolink1 -->
<div id='div-gpt-ad-1452780298841-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452780298841-4'); });
</script>
</div>

<!-- /5263/mbm.schuttevaer.nl/Website/Standaard/Logolink2 -->
<div id='div-gpt-ad-1452780298841-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452780298841-5'); });
</script>
</div>

<!-- /5263/mbm.schuttevaer.nl/Website/Standaard/Logolink3 -->
<div id='div-gpt-ad-1452780298841-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452780298841-6'); });
</script>
</div>

<!-- /5263/mbm.schuttevaer.nl/Website/Standaard/Logolink4 -->
<div id='div-gpt-ad-1452780298841-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452780298841-7'); });
</script>
</div>

<!-- /5263/mbm.schuttevaer.nl/Website/Standaard/Logolink5 -->
<div id='div-gpt-ad-1452780298841-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452780298841-8'); });
</script>
</div>

<!-- /5263/mbm.schuttevaer.nl/Website/Standaard/Logolink6 -->
<div id='div-gpt-ad-1452780298841-9'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452780298841-9'); });
</script>
</div>


</div>
        </aside>
        </div>

        <!-- indeling_id: 69 -->
<footer>
    <div>
        <div>
                            <section class="puu-subscribe">
                    <div class="puu-grp">
                        <h6>Nieuwsbrief ontvangen?</h6>
<p>
Wilt u ook <em>2x per week</em> op de hoogte worden gehouden van alle actualiteiten uit de maritieme sector?
</p>
<p>
Meldt u zich dan nu hier aan voor de gratis nieuwsbrief van Schuttevaer.nl. 
</p>

                        <a class="puu-cta" href="/vakblad/emailnieuwsbrief.php">Nieuwsbrief aanvragen</a>
                        <a class="puu-pvw" target="_blank" href="http://water.d14.mailplus.nl/genericservice/code/servlet/React?encId=WvpUR5CsE3QECd5&actId=41480572&command=openhtml">Voorbeeld nieuwsbrief</a>
                    </div>
                </section>
                            <ul class="puu-bus">
                <li class="puu-hit"><span>Contact &amp; services</span>
                    <ul>
                        <li><a href="/dekrant/index.php" title="Abonneren" >Abonneren</a></li><li><a href="/contact.php" title="Contact" >Contact</a></li><li><a href="/colofon.php" title="Colofon" >Colofon</a></li><li><a href="/adverteren.php" title="Adverteren" >Adverteren</a></li><li><a href="/vakblad/emailnieuwsbrief.php" title="Nieuwsbrief" >Nieuwsbrief</a></li><li><a href="/service.php" title="Lezersaanbieding" >Lezersaanbieding</a></li><li><a href="/huisregels.php" title="Huisregels" >Huisregels</a></li><li><a href="index.php" title="_" >_</a></li>                    </ul>
                </li>
                <li class="puu-sis"><span>Bezoek ook</span>

                    <ul>
                        <li><a href="http://www.facebook.com/wachttekooi" title="Wacht te Kooi" >Wacht te Kooi</a></li><li><a href="http://www.vaart.nl" title="VAART!       " >VAART!       </a></li><li><a href="http://www.nieuwsbladtransport.nl" title="Nieuwsblad Transport" >Nieuwsblad Transport</a></li><li><a href="http://www.scheepvaarttelefoongids.nl" title="Scheepvaarttelefoongids" target="_blank">Scheepvaarttelefoongids</a></li><li><a href="http://www.promedia.nl" title="ProMedia" >ProMedia</a></li>                    </ul>
                </li>
                <li class="puu-soc">
                    <div>
                        <span>Volg ons</span>
                        <ul>
                            <li class="puu-fb"><a href="https://nl-nl.facebook.com/deschuttevaer" target="_blank">Facebook</a></li>
                            <li class="puu-tw"><a href="https://twitter.com/schuttevaer" target="_blank">Twitter</a></li>
                            <li class="puu-rss"><a href="/rss.php">RSS</a></li>
                        </ul>
                    </div>
                </li>
                <li class="puu-app">
                    <div>
                        <span>Mobiele apps</span>
                        <ul>
                            <li class="puu-apple"><a href="https://itunes.apple.com/nl/app/schuttevaer-e-paper/id1106390789" target="_blank">Download in de App Store</a></li>
                            <li class="puu-google"><a href="https://play.google.com/store/apps/details?id=com.weekbladschuttevaer.android.prod" target="_blank">Ontdek het op Google Play</a></li>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>
    </div>
    <div>
        <section class="puu-sosumi">
            <h6>&copy; 2019 ProMedia alle rechten voorbehouden</h6>
            <ul>
            <li><a href="https://www.promedia.nl/privacy-policy/" title="Privacy statement" >Privacy statement</a></li><li><a href="/gebruikersvoorwaarden.php" title="Gebruikersvoorwaarden" >Gebruikersvoorwaarden</a></li><li><a href="https://www.schuttevaer.nl/disclaimer.php" title="Disclaimer" target="_blank">Disclaimer</a></li>            </ul>
        </section>
    </div>
</footer>

<script type="text/javascript" src="//code.jquery.com/jquery-2.2.4.js"></script>
<script type="text/javascript" src="/responsive/js/custom.js"></script>

    <script type="text/javascript" src="/responsive/js/puu-lib.js"></script>

<script>
    jQuery(function($) {
        $('a[data-share]').click(function(ev){
            ev.preventDefault();
            window.open(
                $(this).attr('href'),
                $(this).data('share'),
                'height=320,width=640,toolbar=no,menubar=no,scrollbars=no,resizable=no,location=no,directories=no,status=no'
            );
        })
    });
</script>


    <script type="text/javascript" src="/responsive/custom/js/script.js"></script>

</body>
</html>
