<!DOCTYPE html>
<html lang="nl">
<head>
    <title>Schuttevaer - Vlogger grootste jeugdattractie Wereldhavendagen: ‘Touzani! Touzani!!!' - Havens en vaarwegen</title>
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N3SHZP3');</script>
<!-- End Google Tag Manager -->
<link rel="alternate" title="Schuttevaer Nieuws" type="application/rss+xml" href="/nieuws/rss.php" />
<link rel="alternate" title="Schuttevaer Vacatures" type="application/rss+xml" href="/carriere/vacatures/rss.php" />
<link rel="alternate" title="Schuttevaer Dossiers" type="application/rss+xml" href="/dossiers/rss.php" />
<link rel="alternate" title="Schuttevaer Te koop" type="application/rss+xml" href="/vraagenaanbod/tekoop/rss.php" />
<link rel="alternate" title="Schuttevaer Gevraagd" type="application/rss+xml" href="/vraagenaanbod/gevraagd/rss.php" />
<meta charset="utf-8" />
<meta name="description" content="Vlogger grootste jeugdattractie Wereldhavendagen: ‘Touzani! Touzani!!!' - Havens en vaarwegen. 		Ook enthousiast op de Wereldhavendagen in..." />
<meta name="keywords" content="techniek, zeiljacht, Rotterdam, havens, verbouwing, Wereldhavendagen, bagger, voetbal, Koninklijke Marine, Marine, windmolens, Van Oord , schroeven, Parkkade, accu, Energie, Havens en vaarwegen, Vlogger grootste jeugdattractie Wereldhavendagen: ‘Touzani! Touzani!!!'" />
<meta name="generator" content="e-Active Website Onderhoud Systeem, www.e-active.nl" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<meta property="og:type" content="website" />


<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/responsive/images/apple-touch-icon.png" />
<link rel="mask-icon" sizes="any" href="pinned.svg" data-color="#033478" />
    <!-- STYLESHEETS -->
    <link rel="stylesheet" href="/responsive/css/atf.css" type="text/css" property="stylesheet" />
    <link rel="stylesheet" href="/responsive/css/atf_overwrite.css" type="text/css" property="stylesheet" />
    <link rel="stylesheet" href="/responsive/css/atf_home.css" type="text/css" property="stylesheet" />
	    <link rel="stylesheet" href="/responsive/css/atf_news_overview.css" type="text/css" property="stylesheet" />
	    <link rel="stylesheet" href="/responsive/css/a.css" type="text/css" property="stylesheet" />
    <link rel="stylesheet" href="/responsive/css/a_overwrite.css" type="text/css" property="stylesheet" />
    <link rel="stylesheet" href="/responsive/custom/css/style.css" type="text/css" property="stylesheet" />    
     <meta property="og:type" content="website" />
<meta content="nl_NL" property="og:locale" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="" />
<meta property="twitter:url" content="https://www.schuttevaer.nl/" />
<meta property="twitter:site" content="@schuttevaer" />
<meta property="twitter:site:id" content="schuttevaer" />
<meta property="twitter:creator" content="@schuttevaer" />
<meta property="twitter:creator:id" content="schuttevaer" />
<meta name="apple-itunes-app" content="app-id=1106390789, app-argument=TODO_URL" />

<script type="text/javascript">
  	var _gaq = _gaq || [];
  	_gaq.push(['_setAccount', 'UA-6684521-1']);
 	_gaq.push(['_setCustomVar',
	  1,                   			// This custom var is set to slot #1 (can be up to 5). Required parameter.
	  'inlogstatus',       			// The top-level name for your online content categories. Required parameter.
	  'nietingelogd',  	// Sets the value of "inlogstatus" to "nietingelogd" or "ingelogd" or "abonnee" or "printabonne". Required parameter.
	  1                    			// Sets the scope to  visitor-level. Optional parameter.
	]);
  	_gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>


<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script type="text/javascript">
    jQuery.noConflict();
</script>

 
<!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=63939,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->

<!-- Schuttevaer Responsive Header-->
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script>
googletag.cmd.push(function() {
var mappingleaderboard = googletag.sizeMapping().
addSize([729, 0], [728, 90]). //desktop
addSize([321, 0], [320, 100]). //tablet
addSize([0, 0], [320, 100]).build(); 
var mappinglargerectangle = googletag.sizeMapping().
addSize([1200, 0], [336, 280]). //desktop
addSize([767, 0], [300, 250]). //tablet
addSize([0, 0], [300, 250]).build();
var mappingfullbanner = googletag.sizeMapping().
addSize([1200, 0], [468, 60]). //desktop
addSize([767, 0], [320, 100]). //tablet
addSize([0, 0], [320, 100]).build();
var mappinglogolink1 = googletag.sizeMapping().
addSize([1200, 0], [320, 30]). //desktop
addSize([767, 0], [320, 30]). //tablet
addSize([0, 0], [320, 30]).build();
var mappinglogolink2 = googletag.sizeMapping().
addSize([1200, 0], [320, 30]). //desktop
addSize([767, 0], [320, 30]). //tablet
addSize([0, 0], [320, 30]).build();
var mappinglogolink3 = googletag.sizeMapping().
addSize([1200, 0], [320, 30]). //desktop
addSize([767, 0], [320, 30]). //tablet
addSize([0, 0], [320, 30]).build();
var mappinglogolink4 = googletag.sizeMapping().
addSize([1200, 0], [320, 30]). //desktop
addSize([767, 0], [320, 30]). //tablet
addSize([0, 0], [320, 30]).build();
var mappinglogolink5 = googletag.sizeMapping().
addSize([1200, 0], [320, 30]). //desktop
addSize([767, 0], [320, 30]). //tablet
addSize([0, 0], [320, 30]).build();
var mappinglogolink6 = googletag.sizeMapping().
addSize([1200, 0], [320, 30]). //desktop
addSize([767, 0], [320, 30]). //tablet
addSize([0, 0], [320, 30]).build();
googletag.defineSlot('/5263/mbm.schuttevaer.nl/Website/Standaard/Leaderboard',[320, 100],'div-gpt-ad-1452780298841-3').defineSizeMapping(mappingleaderboard).addService(googletag.pubads());
googletag.defineSlot('/5263/mbm.schuttevaer.nl/Website/Standaard/LargeRectangle',[300, 250],'div-gpt-ad-1452780298841-2').defineSizeMapping(mappinglargerectangle).addService(googletag.pubads());
googletag.defineSlot('/5263/mbm.schuttevaer.nl/Website/Standaard/Fullbanner',[320, 100],'div-gpt-ad-1452780298841-1').defineSizeMapping(mappingfullbanner).addService(googletag.pubads());
googletag.defineSlot('/5263/mbm.schuttevaer.nl/Website/Standaard/Logolink1', [320, 30], 'div-gpt-ad-1452780298841-4').defineSizeMapping(mappinglogolink1).addService(googletag.pubads());
googletag.defineSlot('/5263/mbm.schuttevaer.nl/Website/Standaard/Logolink2', [320, 30], 'div-gpt-ad-1452780298841-5').defineSizeMapping(mappinglogolink2).addService(googletag.pubads());
googletag.defineSlot('/5263/mbm.schuttevaer.nl/Website/Standaard/Logolink3', [320, 30], 'div-gpt-ad-1452780298841-6').defineSizeMapping(mappinglogolink3).addService(googletag.pubads());
googletag.defineSlot('/5263/mbm.schuttevaer.nl/Website/Standaard/Logolink4', [320, 30], 'div-gpt-ad-1452780298841-7').defineSizeMapping(mappinglogolink4).addService(googletag.pubads());
googletag.defineSlot('/5263/mbm.schuttevaer.nl/Website/Standaard/Logolink5', [320, 30], 'div-gpt-ad-1452780298841-8').defineSizeMapping(mappinglogolink5).addService(googletag.pubads());
googletag.defineSlot('/5263/mbm.schuttevaer.nl/Website/Standaard/Logolink6', [320, 30], 'div-gpt-ad-1452780298841-9').defineSizeMapping(mappinglogolink6).addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs(true);
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

    <link rel="stylesheet" href="/responsive/js/photoswipe/photoswipe.min.css" type="text/css" property="stylesheet"/>
    <link rel="stylesheet" href="/responsive/js/photoswipe/default-skin/default-skin.min.css" type="text/css" property="stylesheet"/>
	<link rel="stylesheet" href="/responsive/css/atf_newsarticle.css" type="text/css" property="stylesheet" />
</head>
<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N3SHZP3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type="text/javascript">
<!--
document.querySelector('body').classList.add('puu-js');
//-->
</script>

<div class="puu-jmp">
    <ul>
        <li><a href="#menu">Direct naar navigatiemenu</a></li>
        <li><a href="#inhoud">Direct naar inhoud</a></li>
        <li><a href="#zoek">Direct naar zoekfunctie</a></li>
    </ul>
</div>

<div class="puu-bnr puu-leaderboard" id="leaderboard">
    <!-- indeling_id: 69 --><!-- 4 30 --><div align="center">
<!-- testSchuttevaer Responsive Leaderboard -->

<div id='div-gpt-ad-1452780298841-3'> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('div-gpt-ad-1452780298841-3');
     });
   </script> 
</div>
</div></div>

<header>
    <div class="puu-grp">
        <a title="Schuttevaer" class="puu-lgo" href="/">
            <h1>
                <img alt="Schuttevaer" src="/responsive/images/lgo.svg" width="184" height="20" />
            </h1>
            <span class="puu-pof">Zoet, Zout &amp; Zakelijk</span>
        </a>
    </div>
    <div class="puu-hdr">
        <div class="puu-fnd" id="zoek">
            <form action="/zoeken/">
                <input type="search" placeholder="Zoeken" name="query" data-puu_placeholder="Zoek op onderwerp, rubriek of bedrijf">                <button type="submit">Zoek</button>
            </form>
        </div>

        <nav id="menu">
            <ul>
                        <li>
            <a  href="/index.php" title="Home">Home</a>
                    </li>
                <li>
            <em><a  href="/nieuws/index.php" title="Nieuws">Nieuws</a></em>
            <ul><li><a href="/nieuws/actueel/">Actueel</a></li><li><a href="/nieuws/cruise-en-chartervaart/">Cruise- en chartervaart</a></li><li><a href="/nieuws/havens-en-vaarwegen/">Havens en vaarwegen</a></li><li><a href="/nieuws/offshore/">Offshore</a></li><li><a href="/nieuws/scheepsbouw-en-reparatie/">Scheepsbouw en reparatie</a></li><li><a href="/schipenbedrijf/">Schip en bedrijf</a></li><li><a href="/nieuws/techniek/">Techniek</a></li><li><a href="/nieuws/telematica/">Telematica</a></li><li><a href="/nieuws/varend-bestaan/">Varend bestaan</a></li><li><a href="/nieuws/vervoermarkt/">Vervoermarkt</a></li><li><a href="/nieuws/visserij/">Visserij</a></li><li><a href="/nieuws/zeevaart/">Zeevaart</a></li><li><a href="/dossiers">Dossiers</a></li></ul>        </li>
                <li>
            <a  href="/productdossiers/index.php" title="Producten & Diensten">Producten & Diensten</a>
                    </li>
                <li>
            <a  href="/branchegids/" title="Branchegids">Branchegids</a>
                    </li>
                <li>
            <a target="_blank" href="/carriere/index.php" title="Vacatures">Vacatures</a>
                    </li>
                    </ul>
        </nav>
            <div class="puu-srv">
                            
                <div class="puu-acc">
                    <a title="Abonneren op Schuttevaer" class="puu-cta" href="/dekrant/index.php">
						Abonneren<span class="puu-lng"> op Schuttevaer</span>
					</a>
                    <div class="puu-usr">
                        <div class="puu-grp">
                            <a title="Inloggen" class="puu-lin" href="/gebruikers/login.php?returnurl=%2Fnieuws%2Fhavens-en-vaarwegen%2Fnid29504-vlogger-grootste-jeugdattractie-wereldhavendagen-touzani-touzani.html">
                                Inloggen
                            </a>
                                                    </div>
                    </div>
                </div>
                            <div class="puu-exp">
                <ul class="puu-chn">
                    <li><a title="Nieuwsbrief" href="/vakblad/emailnieuwsbrief.php">Nieuwsbrief</a></li>
                    <li><a title="E-paper" href="/epaper/" target="_blank">E-paper</a></li>
                </ul>
                <script src="/responsive/js/puu-fnd.js" type="text/javascript"></script>
            </div>
        </div>
    </div>
    <script src="/responsive/js/puu-hdr.js" type="text/javascript"></script>
</header>

<div id="inhoud" class="puu-cnt"><main class="">

<article>
    <header>
        
        <h1 id="inhoud">Vlogger grootste jeugdattractie Wereldhavendagen: ‘Touzani! Touzani!!!'</h1>

        	<ul class="puu-soc">
        <li class="puu-fb">
            <a title="Artikel delen op Facebook" data-share="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Fhavens-en-vaarwegen%2Fnid29504-vlogger-grootste-jeugdattractie-wereldhavendagen-touzani-touzani.html">
                Facebook
            </a>
        </li>
        <li class="puu-tw">
            <a title="Artikel delen op Twitter" data-share="twitter" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Fhavens-en-vaarwegen%2Fnid29504-vlogger-grootste-jeugdattractie-wereldhavendagen-touzani-touzani.html&via=schuttevaer&text=%27Vlogger+grootste+jeugdattractie+Wereldhavendagen%3A+%E2%80%98Touzani%21+Touzani%21%21%21%27%27">
                Twitter
            </a>
        </li>			    
        <li class="puu-mail">
            <a title="Artikel doorsturen" href="/scripts/doorsturen.php?doorstuurpagina=%2Fnieuws%2Fhavens-en-vaarwegen%2Fnid29504-vlogger-grootste-jeugdattractie-wereldhavendagen-touzani-touzani.html">Email</a>
        </li>
	</ul>
	
        <p>
            ROTTERDAM            <time datetime="2018-09-08T10:19:42+02:00" data-done_stamp="1">8 september 2018, 10:42</time>
        </p>
    </header>

    <p>Met de inzet van de Rotterdamse straatvoetballer, rapper en vlogger Soufiane Touzani heeft Rotterdam tijdens de Wereldhavendagen geprobeerd de jeugd voor werk in de haven te interesseren. Een slimme greep. ‘Touzani! Touzani!!!'
Rondom de Kop van Zuid domineerde Van Oords imposante hefschip Svanen, met haar spliksplinternieuwe waterhamer, tijdens de achterliggende weekwisseling de Rotterdamse haven. Onopvallender maar eveneens interessant was het duurzame zeiljacht van wijlen astronaut Wubbo Ockels, om nog maar wat te noemen.</p>

    
<figure title="Rondom het podium met sprekers verdringen tieners zich, en roepen over de hoofden van de pers richting Touzani (midden) om zijn aandacht te trekken. (Foto Dick den Braber) " data-puu_gallery="/responsive/template/gallery.html">
    <span class="puu-wrp" tabindex="0">
        <div class="puu-wnd">1 / 4</div>
        <img alt="Rondom het podium met sprekers verdringen tieners zich, en roepen over de hoofden van de pers richting Touzani (midden) om zijn aandacht te trekken. (Foto Dick den Braber) " src="/wosimages/nieuws_29504_21320_item_original.jpg">
    </span>
    <ul class="puu-gal"><li><a href="/wosimages/nieuws_29504_21320_item_original.jpg" data-puu_w="800" data-puu_h="600">Rondom het podium met sprekers verdringen tieners zich, en roepen over de hoofden van de pers richting Touzani (midden) om zijn aandacht te trekken. (Foto Dick den Braber) </a></li><li><a href="/wosimages/nieuws_29504_21319_item_original.jpg" data-puu_w="800" data-puu_h="600">Techneut en hulpschipper Pieter Zijlstra van de Ecolution. (Foto Dick den Braber) </a></li><li><a href="/wosimages/nieuws_29504_21318_item_original.jpg" data-puu_w="800" data-puu_h="600">Hefvaartuig Svanen (Deens voor Zwaan) van Van Oord, is niet te missen op de Wereldhavendagen. (Foto Dick den Braber) </a></li><li><a href="/wosimages/nieuws_29504_21317_item_original.jpg" data-puu_w="800" data-puu_h="600">Vlootschouw tijdens openingsceremonie Wereldhavendagen. (Foto Dick den Braber)
</a></li></ul>
    <figcaption><p>Rondom het podium met sprekers verdringen tieners zich, en roepen over de hoofden van de pers richting Touzani (midden) om zijn aandacht te trekken. (Foto Dick den Braber) </p></figcaption>
</figure>

    <blockquote dir="ltr" style="margin-right: 0px">
	<p>
	<font color="#ff0000"><strong>Ook enthousiast op de Wereldhavendagen in Rotterdam? <br />
	Stuur je mooiste foto's, met recht van plaatsing in Schuttevaer en voorzien van een verhelderend bijschrift, naar </strong></font><a href="mailto:redactie@schuttevaer.nl"><font color="#ff0000">redactie@schuttevaer.nl</font></a><font color="#ff0000"><strong>. <br />
	W</strong></font><font color="#ff0000"><strong>e zetten ze bij dit verhaal online.</strong></font> 
	</p>
</blockquote>
<p>
Tijdens de officiële opening van de dagen, vrijdagmorgen 8 september, bleek echter vooral de straatvoetballer en rapper Touzani (met een <a href="https://www.youtube.com/user/TouzaniTV" target="_blank">eigen YouTube-kanaal</a>  met 630.000 volgers en in totaal 103 miljoen maal bekeken filmpjes) voor de massaal verzamelde jeugd tussen de 10 en 14 jaar de trekpleister. Hij stond samen met drie hoogwaardigheidsbekleders op een podium. De toespraken van deze drie - burgemeester Ahmed Aboutaleb, commandant Rob Kramer (Koninklijke Marine) en Allard Castelein (CEO Havenbedrijf) - gingen volledig langs de meeste scholieren op de tribunes heen. Ze vergaapten zich aan Touzani.
</p>
<p>
<strong>Zelfverzekerd<br />
</strong>Rondom het podium met sprekers verdrongen zich tieners, oneerbiedig door de heren heen roepend om de aandacht van de populaire Rotterdammer te trekken. Pas toen hij aan het woord kwam, en zelfverzekerd stilte afdwong, luisterde het jonge publiek aandachtig. ‘Ik ben als Rotterdammer altijd trots geweest op onze haven', meldde de Marokkaanse Nederlander. ‘Op verzoek van de gemeente Rotterdam heb ik nu een serie filmpjes gemaakt van het werk in de haven, om jullie te laten zien hoe gaaf werk daar te doen is. Voor mannen én vrouwen.'
</p>
<p>
Na vertoning van een eerste indruk van deze filmpjes - de rest kijkt de jeugd thuis wel - volgde bijna een afgang. De professionele straatvoetballer kreeg de ondankbare taak om, ter opening, een voetbal in de voor de kant dobberende RPA 8 te schieten. Hij had twaalf pogingen. Nadat drie pogingen mislukten, besloot hij wijselijk - ‘Ik ben zó slecht vandaag' - de resterende ballen in het publiek te schieten. Door hem gesigneerd, richting degene die het hardst zou roepen. Het leverde een oorverdovend gegil op.
</p>
<p>
<strong>Wubbo Ockels<br />
</strong>Of het invliegen van Touzani de tieners voor werk in de havens of op het water heeft gemotiveerd, zal over enkele jaren pas moeten blijken. Maar ook de 110 deelnemende partijen op de Wereldhavendagen deden drie dagen lang hun best om jong en oud te boeien. <br />
Thema waar alles op de <a href="http://www.wereldhavendagen.nl" target="_blank">Wereldhavendagen</a> tot en met zondag om draait is Energize!, letterlijk vertaald: geef energie. Schone energie dan wel. Zo dobberde in de Rijnhaven de <a href="http://wadduurzaam.nl/" target="_blank">Ecolution</a>. Acht jaar terug het futuristische zeiljacht van voormalig astronaut Wubbo Ockels, waaraan hij sinds 2007 gebouwd had. ‘Het heeft een wasmachine, droger, oven, magnetron, inductiekookplaat, zes tot twaalf slaapplaatsen en vier douchecellen', somt techneut en hulpschipper Pieter Zijlstra op. ‘We moeten ons dus echt behelpen.'
</p>
<p>
Ondanks alle luxe vaart het zeiljacht geheel energieneutraal. Aan de onderkant van het schip zitten twee propellers. Op het moment dat het jacht de wind in de zeilen krijgt, gaan de schroeven door de stroming van het water draaien. De energie die ze hiermee opwekken, stroomt in de 170 accu's die het schip telt. Die zorgen voor de volledige elektriciteitsvoorziening aan boord. 
</p>
<p>
<strong>Waterstof<br />
</strong>Ockels wilde er de klimaatdiscussie in Nederland een zetje mee geven, vervolgt collega-vrijwilliger Menno Groeneveld. ‘Hiermee wilde hij laten zien dat duurzaamheid met comfort kan samengaan.'<br />
Met Ockels overlijden in 2014 dreigde het jacht zijn functie te verliezen. Inmiddels is het tij gekeerd. Onder beheer van de stichting WadDuurzaam ondergaat de Ecolution de komende tijd een ingrijpende verbouwing. Vier ondernemers uit Lauwersoog - onder wie Albert Keizer en diens zoon Dirk, met welke twee Ockels het jacht realiseerde - bouwen de van weduwe Joos Ockels gekochte boot om tot een met waterstof aangedreven vaartuig. 
</p>
<p>
Groeneveld: ‘De bedoeling is dat wij op waterstof naar Japan varen, om daar tijdens de Olympische Spelen van 2020 met de Ecolution te laten zien waar het Nederlandse bedrijfsleven op het gebied van waterstof toe in staat is. Als ambassadeursboot.' 
</p>
<p>
De Spelen komen geheel in het teken van waterstof te staan. Zo wil de organisatie het Olympisch dorp - waar ruim 17.000 atleten en andere gasten moeten gaan verblijven - met waterstof van elektriciteit en warm water gaan voorzien. Groeneveld: ‘Het is onze droom dat we inderdaad in Japan zullen zijn, in 2020. Maar of het doorgaat is onzeker: de operatie moet wel betaald worden.'
</p>
<p>
<strong>Svanen<br />
</strong>Aan de andere kant van de Nieuwe Maas, aan de Parkkade, torent het hefschip Svanen van<a href="https://www.vanoord.com/activities/offshore-wind-equipment" target="_blank"> bagger- en offshorebedrijf <a href="/branchegids/id474881-van-oord.html" class="keywordlink">Van Oord</a></a>  boven de rest uit. Het vaartuig reikt tot 102 meter boven de waterspiegel. Met zijn enorme hijskraan - 8700 ton hijsvermogen, de krachtigste ter wereld - kan Van Oord de onderstukken van windmolens plaatsen. Zogenaamde monopiles, met een diameter van maximaal 11 meter (zulke grote bestaan nog niet, maar zitten er wel aan te komen), en een hoogte tot 110 meter. <br />
‘De maximale lengte van zo'n paal hangt af van de waterdiepte', legt manager engineering Wouter Dirks uit. ‘Die meters gaan er tenslotte af als we zo'n paal rechtop zetten. Verder zakt de paal door zijn gewicht meestal zo'n zeven meter de bodem in.
</p>
<p>
<strong>Waterhamer<br />
</strong>Tot voor kort tikte de Svanen de funderingspalen vervolgens met hydraulische impacthamers (maximaal 1200 ton) de grond in. Maar sinds augustus kan een innovatieve waterhamer het werk doen. Dirks: ‘Het gaat om een tank van 700 ton, waar 1700 ton zeewater in kan.' De installatie staat los op een monopile, gevuld met zeewater. Onder in de tank drukt een gasexplosie allereerst het water omhoog, wat de eerste heiklap oplevert. Vervolgens valt de 1,7 miljoen liter water in de tank weer omlaag: de tweede klap. Dirks: ‘Dit levert veel minder geluidshinder en verstoring onder water op dan wanneer je met impacthamers werkt. Terwijl deze waterhamer veel krachtiger is.'<br />
De techniek werkt overigens nog niet geheel perfect, bekent hij. ‘Maar we zijn er hard mee bezig om dit op te lossen.'
 
</p>
                    <footer>

                	<ul class="puu-soc">
        <li class="puu-fb">
            <a title="Artikel delen op Facebook" data-share="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Fhavens-en-vaarwegen%2Fnid29504-vlogger-grootste-jeugdattractie-wereldhavendagen-touzani-touzani.html">
                Facebook
            </a>
        </li>
        <li class="puu-tw">
            <a title="Artikel delen op Twitter" data-share="twitter" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Fhavens-en-vaarwegen%2Fnid29504-vlogger-grootste-jeugdattractie-wereldhavendagen-touzani-touzani.html&via=schuttevaer&text=%27%27">
                Twitter
            </a>
        </li>			    
        <li class="puu-mail">
            <a title="Artikel doorsturen" href="/scripts/doorsturen.php?doorstuurpagina=%2Fnieuws%2Fhavens-en-vaarwegen%2Fnid29504-vlogger-grootste-jeugdattractie-wereldhavendagen-touzani-touzani.html">Email</a>
        </li>
	</ul>
	
                <div class="puu-fup">
                    <p>Meer in de rubriek:</p>
                    <ul>
                                                <li>
                            <a title="Havens en vaarwegen" href="/nieuws/havens-en-vaarwegen/">
                                Havens en vaarwegen                            </a>
                        </li>
                    </ul>
                </div>
            </footer>
            </article>

<div id="large-rectangle-mobile"></div>
<div id="large-rectangle-tablet"></div>


<section class="puu-rea" id="reacties">
    <h6>Reacties</h6>
            <p>
            Om te reageren op dit bericht moet u ingelogd zijn. Klik <a href="/gebruikers/login.php?returnurl=%2Fnieuws%2Fhavens-en-vaarwegen%2Fnid29504-vlogger-grootste-jeugdattractie-wereldhavendagen-touzani-touzani.html">hier</a> om in te
            loggen. Indien u nog geen account heeft kunt u zich <a href="/gebruikers/registreren.php">hier</a> registreren om te
            kunnen reageren op Schuttevaer.nl. Uw reacties worden altijd ondertekend met uw volledige persoonsnaam.
        </p>        
                    <p>
            Er zijn nog geen reacties op dit artikel.
        </p>
            </section>

<section class="puu-sug"><h6>Lees ook</h6><ul><li><div><a title="Opinie: Varen in sprookjesland" href="/nieuws/varend-bestaan/nid29500-opinie-varen-in-sprookjesland.html">Opinie: Varen in sprookjesland</a><div class="info"><time datetime="2018-09-08T10:00:00+02:00" data-done_stamp="1">VANDAAG, 10:00</time></div></div></li><li><div><a title="Crisis zet bevoorraders op scherp" href="/nieuws/offshore/nid29495-crisis-zet-bevoorraders-op-scherp.html">Crisis zet bevoorraders op scherp</a><div class="info"><time datetime="2018-09-07T13:40:00+02:00" data-done_stamp="1">7 SEPTEMBER 2018</time></div></div></li><li><div><a title="Twee Rotor Sails op Maersk Pelican" href="/nieuws/zeevaart/nid29480-twee-rotor-sails-op-maersk-pelican.html">Twee Rotor Sails op Maersk Pelican</a><div class="info"><time datetime="2018-09-07T13:35:00+02:00" data-done_stamp="1">7 SEPTEMBER 2018</time></div></div></li><li><div><a title="Bietenschippers hebben hun opvolging geregeld" href="/nieuws/varend-bestaan/nid29491-bietenschippers-hebben-hun-opvolging-geregeld.html">Bietenschippers hebben hun opvolging geregeld</a><div class="info"><time datetime="2018-09-07T13:30:00+02:00" data-done_stamp="1">7 SEPTEMBER 2018</time></div></div></li></ul></section>
<script src="/responsive/js/photoswipe/photoswipe.min.js" type="text/javascript"></script>
<script src="/responsive/js/photoswipe/photoswipe-ui-default.min.js" type="text/javascript"></script>

<!-- indeling_id: 69 --><!-- 1 50 --><!-- 1 30 --><!-- testSchuttevaer Responsive Fullbanner-->
<div class="puu-bnr puu-full_banner">
<div align="left">
<div id='div-gpt-ad-1452780298841-1'> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('div-gpt-ad-1452780298841-1');
     });
   </script>
</div>
</div>
</div>
        </main>
        <aside>
            <!-- indeling_id: 69 --><!-- 2 31 -->
	<section class="puu-pop">
		<h6>Meest gelezen</h6>
		<ol>
			        		<li><a href="/nieuws/havens-en-vaarwegen/nid29477-binnenvaart-tijdelijk-duur-maar-alternatief-is-er-niet.html" title="Binnenvaart tijdelijk duur maar alternatief is er niet">Binnenvaart tijdelijk duur maar alternatief is er niet</a></li>
			        		<li><a href="/nieuws/havens-en-vaarwegen/nid29449-schutten-in-deventer-kan-eerder-bij-106-nap.html" title="Schutten in Deventer kan eerder, bij 1,06 +NAP">Schutten in Deventer kan eerder, bij 1,06 +NAP</a></li>
			        		<li><a href="/nieuws/havens-en-vaarwegen/nid29464-stemming-sluizen-terneuzen-kost-binnenvaart-veel-geld.html" title="'Stemming sluizen Terneuzen kost binnenvaart veel geld'">'Stemming sluizen Terneuzen kost binnenvaart veel geld'</a></li>
			        		<li><a href="/nieuws/actueel/nid29483-deventer-bevrijdt-schepen-eenmalig-noodschutregime.html" title="Deventer bevrijdt schepen: eenmalig noodschutregime">Deventer bevrijdt schepen: eenmalig noodschutregime</a></li>
			        		<li><a href="/nieuws/havens-en-vaarwegen/nid29450-vlaamse-loodsen-halen-drie-van-vier-troeven-binnen.html" title="Vlaamse loodsen halen drie van vier troeven binnen">Vlaamse loodsen halen drie van vier troeven binnen</a></li>
					</ol>
	</section>

<!-- 2 30 --><!-- testSchuttevaer Responsive Large Rectangle -->
<div id="large-rectangle">

<div id='div-gpt-ad-1452780298841-2'> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('div-gpt-ad-1452780298841-2');
     });
   </script>
</div>
</div><!-- 2 31 -->    <section class="puu-foc">
        <h6>Focus op...</h6>

        <ul  data-puu_limit="5" data-puu_more="Meer zien">
                            <li>
                    <a title="Van Oord" href="/minisites/vanoord">
                                                    <div>
                                <img alt="Van Oord" src="/indeximages/focusopbedrijven_474881_100.jpg" width="100" height="29">
                            </div>                            
                                                    <div>
                            <p>Van Oord</p>
                            <p></p>
                        </div>
                    </a>
                </li>                
                                <li>
                    <a title="Technische verenfabriek VIOD" href="/minisites/viod">
                                                    <div>
                                <img alt="Technische verenfabriek VIOD" src="/indeximages/focusopbedrijven_471299_100.jpg" width="100" height="29">
                            </div>                            
                                                    <div>
                            <p>Technische verenfabriek VIOD</p>
                            <p></p>
                        </div>
                    </a>
                </li>                
                                <li>
                    <a title="Berg Maritieme Meetsystemen BV" href="/minisites/bergmm">
                                                    <div>
                                <img alt="Berg Maritieme Meetsystemen BV" src="/indeximages/focusopbedrijven_475337_100.jpg" width="100" height="29">
                            </div>                            
                                                    <div>
                            <p>Berg Maritieme Meetsystemen BV</p>
                            <p></p>
                        </div>
                    </a>
                </li>                
                                <li>
                    <a title="EOC Schepenverzekering" href="/minisites/eoc">
                                                    <div>
                                <img alt="EOC Schepenverzekering" src="/indeximages/focusopbedrijven_260_100.jpg" width="100" height="29">
                            </div>                            
                                                    <div>
                            <p>EOC Schepenverzekering</p>
                            <p>Voortvarend Verzekerd!</p>
                        </div>
                    </a>
                </li>                
                                <li>
                    <a title="Schraven Trading" href="/minisites/schraventrading">
                                                    <div>
                                <img alt="Schraven Trading" src="/indeximages/focusopbedrijven_471538_100.jpg" width="100" height="29">
                            </div>                            
                                                    <div>
                            <p>Schraven Trading</p>
                            <p>Schraven Rudderpropeller 
</p>
                        </div>
                    </a>
                </li>                
                                <li>
                    <a title="Tosec" href="/minisites/tosec">
                                                    <div>
                                <img alt="Tosec" src="/indeximages/focusopbedrijven_161_100.jpg" width="100" height="29">
                            </div>                            
                                                    <div>
                            <p>Tosec</p>
                            <p>Specialist in plaat- en constructiewerk 
</p>
                        </div>
                    </a>
                </li>                
                                <li>
                    <a title="ADS van STIGT" href="/minisites/vanstigt">
                                                    <div>
                                <img alt="ADS van STIGT" src="/indeximages/focusopbedrijven_455779_100.jpg" width="100" height="29">
                            </div>                            
                                                    <div>
                            <p>ADS van STIGT</p>
                            <p></p>
                        </div>
                    </a>
                </li>                
                                <li>
                    <a title="AMCO Compressoren BV" href="/minisites/amco-compressoren">
                                                    <div>
                                <img alt="AMCO Compressoren BV" src="/indeximages/focusopbedrijven_139_100.jpg" width="100" height="29">
                            </div>                            
                                                    <div>
                            <p>AMCO Compressoren BV</p>
                            <p>Compressoren voor start- en werklucht. Stikstof-installaties.</p>
                        </div>
                    </a>
                </li>                
                                <li>
                    <a title="Terlouw Rotterdam" href="/minisites/terlouwrotterdam">
                                                    <div>
                                <img alt="Terlouw Rotterdam" src="/indeximages/focusopbedrijven_453687_100.jpg" width="100" height="29">
                            </div>                            
                                                    <div>
                            <p>Terlouw Rotterdam</p>
                            <p></p>
                        </div>
                    </a>
                </li>                
                          </ul>
    </section>  
    <!-- 2 30 --><div class="puu-bnr puu-logolink">

<!-- /5263/mbm.schuttevaer.nl/Website/Standaard/Logolink1 -->
<div id='div-gpt-ad-1452780298841-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452780298841-4'); });
</script>
</div>

<!-- /5263/mbm.schuttevaer.nl/Website/Standaard/Logolink2 -->
<div id='div-gpt-ad-1452780298841-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452780298841-5'); });
</script>
</div>

<!-- /5263/mbm.schuttevaer.nl/Website/Standaard/Logolink3 -->
<div id='div-gpt-ad-1452780298841-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452780298841-6'); });
</script>
</div>

<!-- /5263/mbm.schuttevaer.nl/Website/Standaard/Logolink4 -->
<div id='div-gpt-ad-1452780298841-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452780298841-7'); });
</script>
</div>

<!-- /5263/mbm.schuttevaer.nl/Website/Standaard/Logolink5 -->
<div id='div-gpt-ad-1452780298841-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452780298841-8'); });
</script>
</div>

<!-- /5263/mbm.schuttevaer.nl/Website/Standaard/Logolink6 -->
<div id='div-gpt-ad-1452780298841-9'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452780298841-9'); });
</script>
</div>


</div>
        </aside>
        </div>

        <!-- indeling_id: 69 -->
<footer>
    <div>
        <div>
                            <section class="puu-subscribe">
                    <div class="puu-grp">
                        <h6>Nieuwsbrief ontvangen?</h6>
<p>
Wilt u ook <em>2x per week</em> op de hoogte worden gehouden van alle actualiteiten uit de maritieme sector?
</p>
<p>
Meldt u zich dan nu hier aan voor de gratis nieuwsbrief van Schuttevaer.nl. 
</p>

                        <a class="puu-cta" href="/vakblad/emailnieuwsbrief.php">Nieuwsbrief aanvragen</a>
                        <a class="puu-pvw" target="_blank" href="http://water.d14.mailplus.nl/genericservice/code/servlet/React?encId=WvpUR5CsE3QECd5&actId=41480572&command=openhtml">Voorbeeld nieuwsbrief</a>
                    </div>
                </section>
                            <ul class="puu-bus">
                <li class="puu-hit"><span>Contact &amp; services</span>
                    <ul>
                        <li><a href="/dekrant/index.php" title="Abonneren" >Abonneren</a></li><li><a href="/contact.php" title="Contact" >Contact</a></li><li><a href="/colofon.php" title="Colofon" >Colofon</a></li><li><a href="/adverteren.php" title="Adverteren" >Adverteren</a></li><li><a href="/vakblad/emailnieuwsbrief.php" title="Nieuwsbrief" >Nieuwsbrief</a></li><li><a href="/service.php" title="Lezersaanbieding" >Lezersaanbieding</a></li><li><a href="/huisregels.php" title="Huisregels" >Huisregels</a></li><li><a href="index.php" title="_" >_</a></li>                    </ul>
                </li>
                <li class="puu-sis"><span>Bezoek ook</span>

                    <ul>
                        <li><a href="http://www.facebook.com/wachttekooi" title="Wacht te Kooi" >Wacht te Kooi</a></li><li><a href="http://www.vaart.nl" title="VAART!       " >VAART!       </a></li><li><a href="http://www.vraagenaanbod.nl" title="Vraag en Aanbod" >Vraag en Aanbod</a></li><li><a href="http://www.wielevert.nl" title="Wie Levert" >Wie Levert</a></li><li><a href="https://www.aandrijvenenbesturen.nl" title="Aandrijven en besturen" >Aandrijven en besturen</a></li><li><a href="http://www.engineersonline.nl" title="EngineersOnline" >EngineersOnline</a></li><li><a href="http://www.scheepvaarttelefoongids.nl" title="Scheepvaarttelefoongids" target="_blank">Scheepvaarttelefoongids</a></li>                    </ul>
                </li>
                <li class="puu-soc">
                    <div>
                        <span>Volg ons</span>
                        <ul>
                            <li class="puu-fb"><a href="https://nl-nl.facebook.com/deschuttevaer" target="_blank">Facebook</a></li>
                            <li class="puu-tw"><a href="https://twitter.com/schuttevaer" target="_blank">Twitter</a></li>
                            <li class="puu-rss"><a href="/rss.php">RSS</a></li>
                        </ul>
                    </div>
                </li>
                <li class="puu-app">
                    <div>
                        <span>Mobiele apps</span>
                        <ul>
                            <li class="puu-apple"><a href="https://itunes.apple.com/nl/app/schuttevaer-e-paper/id1106390789" target="_blank">Download in de App Store</a></li>
                            <li class="puu-google"><a href="https://play.google.com/store/apps/details?id=com.weekbladschuttevaer.android.prod" target="_blank">Ontdek het op Google Play</a></li>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>
    </div>
    <div>
        <section class="puu-sosumi">
            <h6>&copy; 2018 MYbusinessmedia B.V. alle rechten voorbehouden</h6>
            <ul>
            <li><a href="http://www.mybusinessmedia.nl/privacystatement.html " title="Privacy statement" >Privacy statement</a></li><li><a href="/gebruikersvoorwaarden.php" title="Gebruikersvoorwaarden" >Gebruikersvoorwaarden</a></li><li><a href="https://www.schuttevaer.nl/disclaimer.php" title="Disclaimer" target="_blank">Disclaimer</a></li>            </ul>
        </section>
    </div>
</footer>
<script type="text/javascript">
(function() {var s = document.createElement('script');s.type = 'text/javascript';s.async = true;
s.src = document.location.protocol + '//wisepops.com/default/index/get-loader?user_id=16698';
var s2 = document.getElementsByTagName('script')[0];s2.parentNode.insertBefore(s, s2);})();
</script>

<script type="text/javascript" src="//code.jquery.com/jquery-2.2.4.js"></script>
<script type="text/javascript" src="/responsive/js/custom.js"></script>

    <script type="text/javascript" src="/responsive/js/puu-lib.js"></script>

<script>
    jQuery(function($) {
        $('a[data-share]').click(function(ev){
            ev.preventDefault();
            window.open(
                $(this).attr('href'),
                $(this).data('share'),
                'height=320,width=640,toolbar=no,menubar=no,scrollbars=no,resizable=no,location=no,directories=no,status=no'
            );
        })
    });
</script>


    <script type="text/javascript" src="/responsive/custom/js/script.js"></script>

</body>
</html>
