<!DOCTYPE html>
<html lang="nl">
<head>
    <title>Schuttevaer - Gorch Fock wordt voor veel geld gerenoveerd  - Cruise- en chartervaart</title>
    <link rel="alternate" title="Schuttevaer Nieuws" type="application/rss+xml" href="/nieuws/rss.php" />
<link rel="alternate" title="Schuttevaer Vacatures" type="application/rss+xml" href="/carriere/vacatures/rss.php" />
<link rel="alternate" title="Schuttevaer Dossiers" type="application/rss+xml" href="/dossiers/rss.php" />
<link rel="alternate" title="Schuttevaer Te koop" type="application/rss+xml" href="/vraagenaanbod/tekoop/rss.php" />
<link rel="alternate" title="Schuttevaer Gevraagd" type="application/rss+xml" href="/vraagenaanbod/gevraagd/rss.php" />
<meta charset="utf-8" />
<meta name="description" content="Gorch Fock wordt voor veel geld gerenoveerd  - Cruise- en chartervaart. De Gorch Fock ligt sinds januari 2016 op een..." />
<meta name="keywords" content="opleiding, ministerie, werf, Marine, scheepswerf, Cruise- en chartervaart, Gorch Fock wordt voor veel geld gerenoveerd " />
<meta name="generator" content="e-Active Website Onderhoud Systeem, www.e-active.nl" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<meta property="og:type" content="website" />


<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/responsive/images/apple-touch-icon.png" />
<link rel="mask-icon" sizes="any" href="pinned.svg" data-color="#033478" />
    <!-- STYLESHEETS -->
    <link rel="stylesheet" href="/responsive/css/atf.css" type="text/css" property="stylesheet" />
    <link rel="stylesheet" href="/responsive/css/atf_overwrite.css" type="text/css" property="stylesheet" />
    <link rel="stylesheet" href="/responsive/css/atf_home.css" type="text/css" property="stylesheet" />
	    <link rel="stylesheet" href="/responsive/css/atf_news_overview.css" type="text/css" property="stylesheet" />
	    <link rel="stylesheet" href="/responsive/css/a.css" type="text/css" property="stylesheet" />
    <link rel="stylesheet" href="/responsive/css/a_overwrite.css" type="text/css" property="stylesheet" />
    <link rel="stylesheet" href="/responsive/custom/css/style.css" type="text/css" property="stylesheet" />    
     <meta property="og:type" content="website" />
<meta content="nl_NL" property="og:locale" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="" />
<meta property="twitter:url" content="https://www.schuttevaer.nl/" />
<meta property="twitter:site" content="@schuttevaer" />
<meta property="twitter:site:id" content="schuttevaer" />
<meta property="twitter:creator" content="@schuttevaer" />
<meta property="twitter:creator:id" content="schuttevaer" />
<meta name="apple-itunes-app" content="app-id=1106390789, app-argument=TODO_URL" />
<script type="text/javascript">
<!--
dataLayer = [];
//-->
</script>

<script type="text/javascript">
  	var _gaq = _gaq || [];
  	_gaq.push(['_setAccount', 'UA-6684521-1']);
 	_gaq.push(['_setCustomVar',
	  1,                   			// This custom var is set to slot #1 (can be up to 5). Required parameter.
	  'inlogstatus',       			// The top-level name for your online content categories. Required parameter.
	  'nietingelogd',  	// Sets the value of "inlogstatus" to "nietingelogd" or "ingelogd" or "abonnee" or "printabonne". Required parameter.
	  1                    			// Sets the scope to  visitor-level. Optional parameter.
	]);
  	_gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>


<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script type="text/javascript">
    jQuery.noConflict();
</script>

 
<!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=63939,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->

<!-- Schuttevaer Responsive Header-->
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script>
googletag.cmd.push(function() {
var mappingleaderboard = googletag.sizeMapping().
addSize([729, 0], [728, 90]). //desktop
addSize([321, 0], [320, 100]). //tablet
addSize([0, 0], [320, 100]).build(); 
var mappinglargerectangle = googletag.sizeMapping().
addSize([1200, 0], [336, 280]). //desktop
addSize([767, 0], [300, 250]). //tablet
addSize([0, 0], [300, 250]).build();
var mappingfullbanner = googletag.sizeMapping().
addSize([1200, 0], [468, 60]). //desktop
addSize([767, 0], [320, 100]). //tablet
addSize([0, 0], [320, 100]).build();
var mappinglogolink1 = googletag.sizeMapping().
addSize([1200, 0], [320, 30]). //desktop
addSize([767, 0], [320, 30]). //tablet
addSize([0, 0], [320, 30]).build();
var mappinglogolink2 = googletag.sizeMapping().
addSize([1200, 0], [320, 30]). //desktop
addSize([767, 0], [320, 30]). //tablet
addSize([0, 0], [320, 30]).build();
var mappinglogolink3 = googletag.sizeMapping().
addSize([1200, 0], [320, 30]). //desktop
addSize([767, 0], [320, 30]). //tablet
addSize([0, 0], [320, 30]).build();
var mappinglogolink4 = googletag.sizeMapping().
addSize([1200, 0], [320, 30]). //desktop
addSize([767, 0], [320, 30]). //tablet
addSize([0, 0], [320, 30]).build();
var mappinglogolink5 = googletag.sizeMapping().
addSize([1200, 0], [320, 30]). //desktop
addSize([767, 0], [320, 30]). //tablet
addSize([0, 0], [320, 30]).build();
var mappinglogolink6 = googletag.sizeMapping().
addSize([1200, 0], [320, 30]). //desktop
addSize([767, 0], [320, 30]). //tablet
addSize([0, 0], [320, 30]).build();
googletag.defineSlot('/5263/mbm.schuttevaer.nl/Website/Standaard/Leaderboard',[320, 100],'div-gpt-ad-1452780298841-3').defineSizeMapping(mappingleaderboard).addService(googletag.pubads());
googletag.defineSlot('/5263/mbm.schuttevaer.nl/Website/Standaard/LargeRectangle',[300, 250],'div-gpt-ad-1452780298841-2').defineSizeMapping(mappinglargerectangle).addService(googletag.pubads());
googletag.defineSlot('/5263/mbm.schuttevaer.nl/Website/Standaard/Fullbanner',[320, 100],'div-gpt-ad-1452780298841-1').defineSizeMapping(mappingfullbanner).addService(googletag.pubads());
googletag.defineSlot('/5263/mbm.schuttevaer.nl/Website/Standaard/Logolink1', [320, 30], 'div-gpt-ad-1452780298841-4').defineSizeMapping(mappinglogolink1).addService(googletag.pubads());
googletag.defineSlot('/5263/mbm.schuttevaer.nl/Website/Standaard/Logolink2', [320, 30], 'div-gpt-ad-1452780298841-5').defineSizeMapping(mappinglogolink2).addService(googletag.pubads());
googletag.defineSlot('/5263/mbm.schuttevaer.nl/Website/Standaard/Logolink3', [320, 30], 'div-gpt-ad-1452780298841-6').defineSizeMapping(mappinglogolink3).addService(googletag.pubads());
googletag.defineSlot('/5263/mbm.schuttevaer.nl/Website/Standaard/Logolink4', [320, 30], 'div-gpt-ad-1452780298841-7').defineSizeMapping(mappinglogolink4).addService(googletag.pubads());
googletag.defineSlot('/5263/mbm.schuttevaer.nl/Website/Standaard/Logolink5', [320, 30], 'div-gpt-ad-1452780298841-8').defineSizeMapping(mappinglogolink5).addService(googletag.pubads());
googletag.defineSlot('/5263/mbm.schuttevaer.nl/Website/Standaard/Logolink6', [320, 30], 'div-gpt-ad-1452780298841-9').defineSizeMapping(mappinglogolink6).addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs(true);
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

    <link rel="stylesheet" href="/responsive/js/photoswipe/photoswipe.min.css" type="text/css" property="stylesheet"/>
    <link rel="stylesheet" href="/responsive/js/photoswipe/default-skin/default-skin.min.css" type="text/css" property="stylesheet"/>
	<link rel="stylesheet" href="/responsive/css/atf_newsarticle.css" type="text/css" property="stylesheet" />
</head>
<body>

<script type="text/javascript">
<!--
document.querySelector('body').classList.add('puu-js');
//-->
</script>

<div class="puu-jmp">
    <ul>
        <li><a href="#menu">Direct naar navigatiemenu</a></li>
        <li><a href="#inhoud">Direct naar inhoud</a></li>
        <li><a href="#zoek">Direct naar zoekfunctie</a></li>
    </ul>
</div>

<div class="puu-bnr puu-leaderboard" id="leaderboard">
    <!-- indeling_id: 69 --><!-- 4 30 --><div align="center">
<!-- testSchuttevaer Responsive Leaderboard -->

<div id='div-gpt-ad-1452780298841-3'> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('div-gpt-ad-1452780298841-3');
     });
   </script> 
</div>
</div></div>

<header>
    <div class="puu-grp">
        <a title="Schuttevaer" class="puu-lgo" href="/">
            <h1>
                <img alt="Schuttevaer" src="/responsive/images/lgo.svg" width="184" height="20" />
            </h1>
            <span class="puu-pof">Zoet, Zout &amp; Zakelijk</span>
        </a>
    </div>
    <div class="puu-hdr">
        <div class="puu-fnd" id="zoek">
            <form action="/zoeken/">
                <input type="search" placeholder="Zoeken" name="query" data-puu_placeholder="Zoek op onderwerp, rubriek of bedrijf">                <button type="submit">Zoek</button>
            </form>
        </div>

        <nav id="menu">
            <ul>
                        <li>
            <a  href="/index.php" title="Home">Home</a>
                    </li>
                <li>
            <em><a  href="/nieuws/index.php" title="Nieuws">Nieuws</a></em>
            <ul><li><a href="/nieuws/actueel/">Actueel</a></li><li><a href="/nieuws/cruise-en-chartervaart/">Cruise- en chartervaart</a></li><li><a href="/nieuws/havens-en-vaarwegen/">Havens en vaarwegen</a></li><li><a href="/nieuws/offshore/">Offshore</a></li><li><a href="/nieuws/scheepsbouw-en-reparatie/">Scheepsbouw en reparatie</a></li><li><a href="/schipenbedrijf/">Schip en bedrijf</a></li><li><a href="/nieuws/techniek/">Techniek</a></li><li><a href="/nieuws/telematica/">Telematica</a></li><li><a href="/nieuws/varend-bestaan/">Varend bestaan</a></li><li><a href="/nieuws/vervoermarkt/">Vervoermarkt</a></li><li><a href="/nieuws/visserij/">Visserij</a></li><li><a href="/nieuws/zeevaart/">Zeevaart</a></li><li><a href="/dossiers">Dossiers</a></li></ul>        </li>
                <li>
            <a  href="/productdossiers/index.php" title="Producten & Diensten">Producten & Diensten</a>
                    </li>
                <li>
            <a  href="/branchegids/" title="Branchegids">Branchegids</a>
                    </li>
                <li>
            <a target="_blank" href="/carriere/index.php" title="Vacatures">Vacatures</a>
                    </li>
                    </ul>
        </nav>
            <div class="puu-srv">
                            
                <div class="puu-acc">
                    <a title="Abonneren op Schuttevaer" class="puu-cta" href="/dekrant/index.php">
						Abonneren<span class="puu-lng"> op Schuttevaer</span>
					</a>
                    <div class="puu-usr">
                        <div class="puu-grp">
                            <a title="Inloggen" class="puu-lin" href="/gebruikers/login.php?returnurl=%2Fnieuws%2Fcruise-en-chartervaart%2Fnid28619-gorch-fock-wordt-voor-veel-geld-gerenoveerd-.html">
                                Inloggen
                            </a>
                                                    </div>
                    </div>
                </div>
                            <div class="puu-exp">
                <ul class="puu-chn">
                    <li><a title="Nieuwsbrief" href="/vakblad/emailnieuwsbrief.php">Nieuwsbrief</a></li>
                    <li><a title="E-paper" href="/epaper/">E-paper</a></li>
                </ul>
                <script src="/responsive/js/puu-fnd.js" type="text/javascript"></script>
            </div>
        </div>
    </div>
    <script src="/responsive/js/puu-hdr.js" type="text/javascript"></script>
</header>

<div id="inhoud" class="puu-cnt"><main class="">

<article>
    <header>
                    <a href="#" title="Artikel is uitsluitend voor abonnees. Log in of abonneer." class="puu-prm">Schuttevaer Premium</a>
            
        <h1 id="inhoud">Gorch Fock wordt voor veel geld gerenoveerd </h1>

        	<ul class="puu-soc">
        <li class="puu-fb">
            <a title="Artikel delen op Facebook" data-share="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Fcruise-en-chartervaart%2Fnid28619-gorch-fock-wordt-voor-veel-geld-gerenoveerd-.html">
                Facebook
            </a>
        </li>
        <li class="puu-tw">
            <a title="Artikel delen op Twitter" data-share="twitter" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Fcruise-en-chartervaart%2Fnid28619-gorch-fock-wordt-voor-veel-geld-gerenoveerd-.html&via=schuttevaer&text=%27Gorch+Fock+wordt+voor+veel+geld+gerenoveerd+%27">
                Twitter
            </a>
        </li>			    
        <li class="puu-mail">
            <a title="Artikel doorsturen" href="/scripts/doorsturen.php?doorstuurpagina=%2Fnieuws%2Fcruise-en-chartervaart%2Fnid28619-gorch-fock-wordt-voor-veel-geld-gerenoveerd-.html">Email</a>
        </li>
	</ul>
	
        <p>
            HAMBURG            <time datetime="2018-04-18T21:00:00+02:00" data-done_stamp="1">18 april 2018, 21:00</time>
        </p>
    </header>

    <p>Het Duitse ministerie van Defensie heeft besloten toch door te gaan met de restauratie van het zeilende opleidingsschip Gorch Fock. Voor het project wordt 135 miljoen euro uitgetrokken.</p>

    
<figure title="De Gorch Fock met 17 knopen onderweg. Het schip is gebouwd in 1958. (Foto Bundeswehr/Timo Petersen)" data-puu_gallery="/responsive/template/gallery.html">
    <span class="puu-wrp" tabindex="0">
        <div class="puu-wnd">1 / 1</div>
        <img alt="De Gorch Fock met 17 knopen onderweg. Het schip is gebouwd in 1958. (Foto Bundeswehr/Timo Petersen)" src="/wosimages/nieuws_28619_20541_item_original.jpg">
    </span>
    <ul class="puu-gal"><li><a href="/wosimages/nieuws_28619_20541_item_original.jpg" data-puu_w="800" data-puu_h="450">De Gorch Fock met 17 knopen onderweg. Het schip is gebouwd in 1958. (Foto Bundeswehr/Timo Petersen)</a></li></ul>
    <figcaption><p>De Gorch Fock met 17 knopen onderweg. Het schip is gebouwd in 1958. (Foto Bundeswehr/Timo Petersen)</p></figcaption>
</figure>

    	
    <div class="puu-wal">
					<p>
	            <a title="Artikel is uitsluitend voor abonnees. Log in of abonneer." href="/gebruikers/login.php?returnurl=%2Fnieuws%2Fcruise-en-chartervaart%2Fnid28619-gorch-fock-wordt-voor-veel-geld-gerenoveerd-.html">
	                <span class="puu-lng">
	                                            
		                	Dit artikel is exclusief voor abonnees	                        	                    
	                </span>
	                
	            	<span class="hidden-xs hidden-lg">Verder lezen?</span>
	            	<span class="hidden-sm hidden-md hidden-lg">Verder lezen?</span>
	            </a>
	        </p>
	        <ul>
	            <li>
	                <h6>
	                	<a href="#">
		                	<span class="hidden-xs hidden-sm hidden-md">Geen abonnee?</span>
	                	</a>
	                </h6>
	                <p>Word abonnee en krijg toegang tot unieke maritieme vakinformatie waarmee u altijd up-to-date bent.</p>
	                <a href="/dekrant/index.php" class="puu-cta">
	                	<span class="hidden-xs hidden-sm hidden-md">Abonneren</span>
	                	<span class="hidden-xs hidden-lg">Abonneren</span>
	                	<span class="hidden-sm hidden-md hidden-lg">Abonneren</span>
	                </a>
	            </li>
	            <li>
	                <h6>
	                	<a href="#">
		                	<span class="hidden-xs hidden-sm hidden-md">Abonnee</span>
		              	</a>
		            </h6>
	                <p>Log in. Abonnees die hun abonnement nog aan een Schuttevaer-account moeten koppelen, kunnen hier eerst hun <a
	                href="https://www.abonneren.schuttevaer.nl/accountactiveren?username=&key=e231d3e846828e9d66168ae0e5cda2c7&url=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Fcruise-en-chartervaart%2Fnid28619-gorch-fock-wordt-voor-veel-geld-gerenoveerd-.html&updateabo=1">Account activeren</a></p>
	                <a href="/gebruikers/login.php?returnurl=%2Fnieuws%2Fcruise-en-chartervaart%2Fnid28619-gorch-fock-wordt-voor-veel-geld-gerenoveerd-.html" class="puu-cta">
	
	                	<span class="hidden-xs hidden-sm hidden-md">Inloggen</span>
	                	<span class="hidden-xs hidden-lg">Inloggen</span>
	                	<span class="hidden-sm hidden-md hidden-lg">Inloggen</span>
	                </a>
	            </li>
	        </ul>
		    	</div>
	</article>

<div id="large-rectangle-mobile"></div>
<div id="large-rectangle-tablet"></div>


<section class="puu-rea" id="reacties">
    <h6>Reacties</h6>
            <p>
            Om te reageren op dit bericht moet u ingelogd zijn. Klik <a href="/gebruikers/login.php?returnurl=%2Fnieuws%2Fcruise-en-chartervaart%2Fnid28619-gorch-fock-wordt-voor-veel-geld-gerenoveerd-.html">hier</a> om in te
            loggen. Indien u nog geen account heeft kunt u zich <a href="/gebruikers/registreren.php">hier</a> registreren om te
            kunnen reageren op Schuttevaer.nl. Uw reacties worden altijd ondertekend met uw volledige persoonsnaam.
        </p>        
                    <p>
            Er zijn nog geen reacties op dit artikel.
        </p>
            </section>

<section class="puu-sug"><h6>Lees ook</h6><ul><li><div><a title="BLN en CBRB rectificeren ‘Declaration of Nijmegen'" href="/nieuws/techniek/nid28605-bln-en-cbrb-rectificeren-declaration-of-nijmegen.html">BLN en CBRB rectificeren ‘Declaration of Nijmegen'</a><div class="info"><time datetime="2018-04-18T12:20:00+02:00" data-done_stamp="1">VANDAAG, 12:20</time><a href="/nieuws/techniek/nid28605-bln-en-cbrb-rectificeren-declaration-of-nijmegen.html#reacties">1 reactie</a></div></div></li><li><div><a title="OPINIE ‘De Binnenvaart is akkoord over uitstoot minder broeikasgassen', toch?" href="/nieuws/varend-bestaan/nid28596-opinie-de-binnenvaart-is-akkoord-over-uitstoot-minder-broeikasgassen-toch.html">OPINIE ‘De Binnenvaart is akkoord over uitstoot minder broeikasgassen', toch?</a><div class="info"><time datetime="2018-04-18T12:15:00+02:00" data-done_stamp="1">VANDAAG, 12:15</time></div></div></li><li><div><a title="CO2-uitstoot binnenvaart moet 20% omlaag in 2030 (video)" href="/nieuws/varend-bestaan/nid28604-co2-uitstoot-binnenvaart-moet-20-omlaag-in-2030-video.html">CO2-uitstoot binnenvaart moet 20% omlaag in 2030 (video)</a><div class="info"><time datetime="2018-04-17T19:00:00+02:00" data-done_stamp="1">17 APRIL 2018</time><a href="/nieuws/varend-bestaan/nid28604-co2-uitstoot-binnenvaart-moet-20-omlaag-in-2030-video.html#reacties">2 reacties</a></div></div></li><li><div><a title="Royal IHC bouwt 10 Beavers voor Egypte" href="/nieuws/scheepsbouw-en-reparatie/nid28594-royal-ihc-bouwt-10-beavers-voor-egypte.html">Royal IHC bouwt 10 Beavers voor Egypte</a><div class="info"><time datetime="2018-04-16T16:01:06+02:00" data-done_stamp="1">16 APRIL 2018</time></div></div></li></ul></section>
<script src="/responsive/js/photoswipe/photoswipe.min.js" type="text/javascript"></script>
<script src="/responsive/js/photoswipe/photoswipe-ui-default.min.js" type="text/javascript"></script>

<!-- indeling_id: 69 --><!-- 1 50 --><!-- 1 30 --><!-- testSchuttevaer Responsive Fullbanner-->
<div class="puu-bnr puu-full_banner">
<div align="left">
<div id='div-gpt-ad-1452780298841-1'> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('div-gpt-ad-1452780298841-1');
     });
   </script>
</div>
</div>
</div>
        </main>
        <aside>
            <!-- indeling_id: 69 --><!-- 2 31 -->
	<section class="puu-pop">
		<h6>Meest gelezen</h6>
		<ol>
			        		<li><a href="/nieuws/actueel/nid28597-mensen-te-water-na-knakken-kranen-hebo-lift-2.html" title="Mensen te water na knakken kranen HEBO-Lift 2">Mensen te water na knakken kranen HEBO-Lift 2</a></li>
			        		<li><a href="/nieuws/havens-en-vaarwegen/nid28569-student-wijst-rijnvaart-als-grote-vervuiler-aan.html" title="Student wijst Rijnvaart als grote vervuiler aan">Student wijst Rijnvaart als grote vervuiler aan</a></li>
			        		<li><a href="/nieuws/actueel/nid28571-binnenvaart-sluit-akkoord-voor-minder-broeikasgassen.html" title="'Binnenvaart sluit akkoord voor minder broeikasgassen'">'Binnenvaart sluit akkoord voor minder broeikasgassen'</a></li>
			        		<li><a href="/nieuws/actueel/nid28575-trein-viezer-dan-gedacht.html" title="Trein viezer dan gedacht">Trein viezer dan gedacht</a></li>
			        		<li><a href="/nieuws/techniek/nid28592-snuffelwaarden-nijmegen-actueel-online.html" title="Snuffelwaarden Nijmegen actueel online">Snuffelwaarden Nijmegen actueel online</a></li>
					</ol>
	</section>

<!-- 2 30 --><!-- testSchuttevaer Responsive Large Rectangle -->
<div id="large-rectangle">

<div id='div-gpt-ad-1452780298841-2'> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('div-gpt-ad-1452780298841-2');
     });
   </script>
</div>
</div><!-- 2 31 -->    <section class="puu-foc">
        <h6>Focus op...</h6>

        <ul  data-puu_limit="5" data-puu_more="Meer zien">
                            <li>
                    <a title="Technische verenfabriek VIOD" href="/minisites/viod">
                                                    <div>
                                <img alt="Technische verenfabriek VIOD" src="/indeximages/focusopbedrijven_471299_100.jpg" width="100" height="29">
                            </div>                            
                                                    <div>
                            <p>Technische verenfabriek VIOD</p>
                            <p></p>
                        </div>
                    </a>
                </li>                
                                <li>
                    <a title="ADS van STIGT" href="/minisites/vanstigt">
                                                    <div>
                                <img alt="ADS van STIGT" src="/indeximages/focusopbedrijven_455779_100.jpg" width="100" height="29">
                            </div>                            
                                                    <div>
                            <p>ADS van STIGT</p>
                            <p></p>
                        </div>
                    </a>
                </li>                
                                <li>
                    <a title="Berg Maritieme Meetsystemen BV" href="/minisites/bergmm">
                                                    <div>
                                <img alt="Berg Maritieme Meetsystemen BV" src="/indeximages/focusopbedrijven_475337_100.jpg" width="100" height="29">
                            </div>                            
                                                    <div>
                            <p>Berg Maritieme Meetsystemen BV</p>
                            <p></p>
                        </div>
                    </a>
                </li>                
                                <li>
                    <a title="EOC Schepenverzekering" href="/minisites/eoc">
                                                    <div>
                                <img alt="EOC Schepenverzekering" src="/indeximages/focusopbedrijven_260_100.jpg" width="100" height="29">
                            </div>                            
                                                    <div>
                            <p>EOC Schepenverzekering</p>
                            <p>Voortvarend Verzekerd!</p>
                        </div>
                    </a>
                </li>                
                                <li>
                    <a title="Terlouw Rotterdam" href="/minisites/terlouwrotterdam">
                                                    <div>
                                <img alt="Terlouw Rotterdam" src="/indeximages/focusopbedrijven_453687_100.jpg" width="100" height="29">
                            </div>                            
                                                    <div>
                            <p>Terlouw Rotterdam</p>
                            <p></p>
                        </div>
                    </a>
                </li>                
                                <li>
                    <a title="Van Oord" href="/minisites/vanoord">
                                                    <div>
                                <img alt="Van Oord" src="/indeximages/focusopbedrijven_474881_100.jpg" width="100" height="29">
                            </div>                            
                                                    <div>
                            <p>Van Oord</p>
                            <p></p>
                        </div>
                    </a>
                </li>                
                                <li>
                    <a title="Schraven Trading" href="/minisites/schraventrading">
                                                    <div>
                                <img alt="Schraven Trading" src="/indeximages/focusopbedrijven_471538_100.jpg" width="100" height="29">
                            </div>                            
                                                    <div>
                            <p>Schraven Trading</p>
                            <p>Schraven Rudderpropeller 
</p>
                        </div>
                    </a>
                </li>                
                                <li>
                    <a title="AMCO Compressoren BV" href="/minisites/amco-compressoren">
                                                    <div>
                                <img alt="AMCO Compressoren BV" src="/indeximages/focusopbedrijven_139_100.jpg" width="100" height="29">
                            </div>                            
                                                    <div>
                            <p>AMCO Compressoren BV</p>
                            <p>Compressoren voor start- en werklucht. Stikstof-installaties.</p>
                        </div>
                    </a>
                </li>                
                                <li>
                    <a title="Tosec" href="/minisites/tosec">
                                                    <div>
                                <img alt="Tosec" src="/indeximages/focusopbedrijven_161_100.jpg" width="100" height="29">
                            </div>                            
                                                    <div>
                            <p>Tosec</p>
                            <p>Specialist in plaat- en constructiewerk 
</p>
                        </div>
                    </a>
                </li>                
                          </ul>
    </section>  
    <!-- 2 30 --><div class="puu-bnr puu-logolink">

<!-- /5263/mbm.schuttevaer.nl/Website/Standaard/Logolink1 -->
<div id='div-gpt-ad-1452780298841-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452780298841-4'); });
</script>
</div>

<!-- /5263/mbm.schuttevaer.nl/Website/Standaard/Logolink2 -->
<div id='div-gpt-ad-1452780298841-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452780298841-5'); });
</script>
</div>

<!-- /5263/mbm.schuttevaer.nl/Website/Standaard/Logolink3 -->
<div id='div-gpt-ad-1452780298841-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452780298841-6'); });
</script>
</div>

<!-- /5263/mbm.schuttevaer.nl/Website/Standaard/Logolink4 -->
<div id='div-gpt-ad-1452780298841-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452780298841-7'); });
</script>
</div>

<!-- /5263/mbm.schuttevaer.nl/Website/Standaard/Logolink5 -->
<div id='div-gpt-ad-1452780298841-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452780298841-8'); });
</script>
</div>

<!-- /5263/mbm.schuttevaer.nl/Website/Standaard/Logolink6 -->
<div id='div-gpt-ad-1452780298841-9'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452780298841-9'); });
</script>
</div>


</div>
        </aside>
        </div>

        <!-- indeling_id: 69 -->
<footer>
    <div>
        <div>
                            <section class="puu-subscribe">
                    <div class="puu-grp">
                        <h6>Nieuwsbrief ontvangen?</h6>
<p>
Wilt u ook <em>2x per week</em> op de hoogte worden gehouden van alle actualiteiten uit de maritieme sector?
</p>
<p>
Meldt u zich dan nu hier aan voor de gratis nieuwsbrief van Schuttevaer.nl. 
</p>

                        <a class="puu-cta" href="/vakblad/emailnieuwsbrief.php">Nieuwsbrief aanvragen</a>
                        <a class="puu-pvw" target="_blank" href="http://water.d14.mailplus.nl/genericservice/code/servlet/React?encId=WvpUR5CsE3QECd5&actId=41480572&command=openhtml">Voorbeeld nieuwsbrief</a>
                    </div>
                </section>
                            <ul class="puu-bus">
                <li class="puu-hit"><span>Contact &amp; services</span>
                    <ul>
                        <li><a href="/dekrant/index.php" title="Abonneren" >Abonneren</a></li><li><a href="/contact.php" title="Hulp bij het inloggen" >Hulp bij het inloggen</a></li><li><a href="/colofon.php" title="Contactgegevens" >Contactgegevens</a></li><li><a href="/adverteren.php" title="Adverteren" >Adverteren</a></li><li><a href="/vakblad/emailnieuwsbrief.php" title="Nieuwsbrief" >Nieuwsbrief</a></li><li><a href="/service.php" title="Lezersaanbieding" >Lezersaanbieding</a></li><li><a href="/huisregels.php" title="Huisregels" >Huisregels</a></li><li><a href="index.php" title="_" >_</a></li>                    </ul>
                </li>
                <li class="puu-sis"><span>Bezoek ook</span>

                    <ul>
                        <li><a href="http://www.facebook.com/wachttekooi" title="Wacht te Kooi" >Wacht te Kooi</a></li><li><a href="http://www.vaart.nl" title="VAART!       " >VAART!       </a></li><li><a href="http://www.vraagenaanbod.nl" title="Vraag en Aanbod" >Vraag en Aanbod</a></li><li><a href="http://www.wielevert.nl" title="Wie Levert" >Wie Levert</a></li><li><a href="https://www.aandrijvenenbesturen.nl" title="Aandrijven en besturen" >Aandrijven en besturen</a></li><li><a href="http://www.engineersonline.nl" title="EngineersOnline" >EngineersOnline</a></li><li><a href="http://www.scheepvaarttelefoongids.nl" title="Scheepvaarttelefoongids" target="_blank">Scheepvaarttelefoongids</a></li>                    </ul>
                </li>
                <li class="puu-soc">
                    <div>
                        <span>Volg ons</span>
                        <ul>
                            <li class="puu-fb"><a href="https://nl-nl.facebook.com/deschuttevaer" target="_blank">Facebook</a></li>
                            <li class="puu-tw"><a href="https://twitter.com/schuttevaer" target="_blank">Twitter</a></li>
                            <li class="puu-rss"><a href="/rss.php">RSS</a></li>
                        </ul>
                    </div>
                </li>
                <li class="puu-app">
                    <div>
                        <span>Mobiele apps</span>
                        <ul>
                            <li class="puu-apple"><a href="https://itunes.apple.com/nl/app/schuttevaer-e-paper/id1106390789" target="_blank">Download in de App Store</a></li>
                            <li class="puu-google"><a href="https://play.google.com/store/apps/details?id=com.weekbladschuttevaer.android.prod" target="_blank">Ontdek het op Google Play</a></li>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>
    </div>
    <div>
        <section class="puu-sosumi">
            <h6>&copy; 2018 MYbusinessmedia B.V. alle rechten voorbehouden</h6>
            <ul>
            <li><a href="http://www.mybusinessmedia.nl/privacystatement.html " title="Privacy statement" >Privacy statement</a></li><li><a href="/gebruikersvoorwaarden.php" title="Gebruikersvoorwaarden" >Gebruikersvoorwaarden</a></li><li><a href="https://www.schuttevaer.nl/disclaimer.php" title="Disclaimer" target="_blank">Disclaimer</a></li>            </ul>
        </section>
    </div>
</footer>
<div class="puu-coo" id="cookieBar">
    <div>
         <p>
Schuttevaer.nl gebruikt cookies en vergelijkbare technologie&euml;n (cookies) onder andere om u een optimale gebruikerservaring te bieden. Ook kunnen we hierdoor het gedrag van bezoekers vastleggen en analyseren en daardoor onze website verbeteren. Meer informatie hierover vindt u in ons  <a href="http://www.mybusinessmedia.nl/cookies.html" target="_blank" class="readmore">cookie-statement.</a>
</p>
        <button class="cookiebar-close">Ja, ik begrijp het</button>
    </div>
</div>
<script type="text/javascript">
(function() {var s = document.createElement('script');s.type = 'text/javascript';s.async = true;
s.src = document.location.protocol + '//wisepops.com/default/index/get-loader?user_id=16698';
var s2 = document.getElementsByTagName('script')[0];s2.parentNode.insertBefore(s, s2);})();
</script>

<script type="text/javascript" src="//code.jquery.com/jquery-2.2.4.js"></script>
<script type="text/javascript" src="/responsive/js/custom.js"></script>

    <script type="text/javascript" src="/responsive/js/puu-lib.js"></script>
<script type="text/javascript" src="/cookieBar/cookieBar.js"></script>
<script type="text/javascript">
jQuery(function($) {
    $('#cookieBar').cookieBar({
        'path' : '/',
        'closeButton' : '.cookiebar-close'
    });
});
</script>

<script>
    jQuery(function($) {
        $('a[data-share]').click(function(ev){
            ev.preventDefault();
            window.open(
                $(this).attr('href'),
                $(this).data('share'),
                'height=320,width=640,toolbar=no,menubar=no,scrollbars=no,resizable=no,location=no,directories=no,status=no'
            );
        })
    });
</script>


    <script type="text/javascript" src="/responsive/custom/js/script.js"></script>

</body>
</html>
