<!doctype html>
<html lang="nl-NL">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<meta name="theme-color" content="#033748" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://www.schuttevaer.nl/wp-content/themes/schuttevaer/images/apple-touch-icon.png" />
<link rel="mask-icon" href="https://www.schuttevaer.nl/wp-content/themes/schuttevaer/images/pinned.svg" data-color="#033478" />
<title>Brand op schip in sluis Hansweert | Schuttevaer.nl</title>

		<!-- All in One SEO 4.2.8 - aioseo.com -->
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://www.schuttevaer.nl/nieuws/actueel/2022/12/12/brand-op-schip-in-sluis-hansweert/" />
		<meta name="generator" content="All in One SEO (AIOSEO) 4.2.8 " />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="Schuttevaer.nl &raquo; Brand op schip in sluis Hansweert Reactiesfeed" href="https://www.schuttevaer.nl/nieuws/actueel/2022/12/12/brand-op-schip-in-sluis-hansweert/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.schuttevaer.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='fontawesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='schuttevaer-css' href='https://www.schuttevaer.nl/wp-content/themes/schuttevaer/style.css?ver=1670859590' type='text/css' media='all' />
<link rel='stylesheet' id='sv-photoswipe-css' href='https://www.schuttevaer.nl/responsive/js/photoswipe/photoswipe.min.css?ver=1609801472' type='text/css' media='all' />
<link rel='stylesheet' id='sv-photoswipe-skin-css' href='https://www.schuttevaer.nl/responsive/js/photoswipe/default-skin/default-skin.min.css?ver=1609801472' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.schuttevaer.nl/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.schuttevaer.nl/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/2.2.4/jquery.min.js?ver=6.1.1' id='jquery-js'></script>
<script type='text/javascript' src='https://www.schuttevaer.nl/wp-content/plugins/pmgGAnalytics/ga_events.js?ver=1618282518' id='pmgga-js'></script>
<script type='text/javascript' src='https://www.schuttevaer.nl/wp-content/plugins/pmgPrivacy/gdpr.js?ver=1652162695' id='gdpr-js'></script>
<script type='text/javascript' src='https://www.schuttevaer.nl/wp-content/themes/schuttevaer/scripts/promedia.js?ver=1660913380' id='schuttevaer-js'></script>
<script type='text/javascript' src='https://www.schuttevaer.nl/wp-content/plugins/pmgSubscriptions/scripts/pmgsubs.js?ver=1650546828' id='pmgsub-assoc-js'></script>
<meta property="og:site_name" content="Schuttevaer.nl" />
<meta property="og:title" content="Brand op schip in sluis Hansweert" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.schuttevaer.nl/nieuws/actueel/2022/12/12/brand-op-schip-in-sluis-hansweert/" />
<meta property="og:image" content="https://www.schuttevaer.nl/wp-content/uploads/2022/12/20221212173857.jpg" />
<meta property="og:description" content="Op het Kanaal door Zuid-Beveland is maandagmiddag ter hoogte van Hansweert brand uitgebroken aan boord van een 135 meter lang Belgisch binnenvaartschip. De brand werd rond 17.10 uur ontdekt toen het schip &amp;#8216;in de sluis lag. Dit artikel is exclusief voor abonnees Wilt u onbeperkt lezen? Word abonnee en krijg toegang tot unieke maritieme vakinformatie..." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="www.schuttevaer.nl" />
<meta name="twitter:title" content="Brand op schip in sluis Hansweert" />
<noscript><style type="text/css">.js-only{display:none;}</style></noscript>
<link rel="https://api.w.org/" href="https://www.schuttevaer.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.schuttevaer.nl/wp-json/wp/v2/posts/131313" /><link rel='shortlink' href='https://www.schuttevaer.nl/?p=131313' />
<link rel="alternate" type="application/json+oembed" href="https://www.schuttevaer.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Factueel%2F2022%2F12%2F12%2Fbrand-op-schip-in-sluis-hansweert%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.schuttevaer.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Factueel%2F2022%2F12%2F12%2Fbrand-op-schip-in-sluis-hansweert%2F&#038;format=xml" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">/* <![CDATA[ */
window.googletag = window.googletag || { 'cmd' : [] };
googletag.cmd.push (function () {
	var mlb = googletag.sizeMapping().addSize([729, 0], [728, 90]).addSize([0, 0], [320, 100]).build();
	var mlbc = googletag.sizeMapping().addSize([1200, 0], [728, 90]).addSize([0, 0], [320, 100]).build();
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer/leaderboard/1', [320, 100], 'div-gpt-ad-a037614636f5bda46ee7271923b1a276').defineSizeMapping(mlb).addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer/leaderboard/2', [320, 100], 'div-gpt-ad-04e8959630464b1b72abfbd07cc258f3').setCollapseEmptyDiv(true).defineSizeMapping(mlbc).addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer//logo//1', [320, 30], 'div-gpt-ad-060a76ef5a92709eaf6d5ef2fa7dfafa').addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer//logo//2', [320, 30], 'div-gpt-ad-cd9dd46949fc19e8fb542afbad50156e').addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer//logo//3', [320, 30], 'div-gpt-ad-4c713ba50dcc5c8bcb4ecb7741157a2a').addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer//logo//4', [320, 30], 'div-gpt-ad-dae09ba4181b3338442e4d94563e97fc').addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer//logo//5', [320, 30], 'div-gpt-ad-3a5e04c4c29cd3e1e1454ffea40a9295').addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer//logo//6', [320, 30], 'div-gpt-ad-5979d0386bd36c45118acf7927afa2f3').addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer/rectangle/1', [336, 280], 'div-gpt-ad-01309a6d528853e82f0111900e9a27a2').addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer/rectangle/2', [336, 280], 'div-gpt-ad-8a51d002885281b2bb11b21f407c9311').addService(googletag.pubads());
	googletag.pubads().setTargeting("url", "\/nieuws\/actueel\/2022\/12\/12\/brand-op-schip-in-sluis-hansweert\/").setTargeting("cats", ["actueel","binnenvaart","scheepsongelukken"]).setTargeting("tags", ["binnenvaart","brand","hansweert"]);
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
});
/* ]]> */</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-1T18TV4007"></script>
<script>/* <![CDATA[ */
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-1T18TV4007');
/* ]]> */</script>
<script type="text/javascript">/* <![CDATA[ */
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga ('create', 'UA-6684521-1', 'auto');
ga ('set', 'forceSSL', true);
ga ('set', 'dimension1', 'Redactie');
ga ('set', 'dimension2', 'anon');
ga ('send', 'pageview');
/* ]]> */</script>
<script src="https://www.googleoptimize.com/optimize.js?id=OPT-T8QX8B6"></script>
<script type="text/javascript">/* <![CDATA[ */
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:1484609,hjsv:6};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
/* ]]> */</script>
	<script type="text/javascript">/* <![CDATA[ */
	tp = window ['tp'] || [];
	(function () {
		var a = document.createElement ('script');
		a.type = 'text/javascript';
		a.async = true;
		a.src = '//experience-eu.piano.io/xbuilder/experience/load?aid=u6zklExcpe';
		var b = document.getElementsByTagName ('script')[0];
		b.parentNode.insertBefore (a, b);
	})();
	/* ]]> */</script>
<link rel="icon" href="/favicon.ico" sizes="32x32" />
<link rel="icon" href="/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="/favicon.ico" />
<meta name="msapplication-TileImage" content="/favicon.ico" />
</head>
<body class="post-template-default single single-post postid-131313 single-format-standard no-js">
<header id="site-header">
	<div class="pillar">
		<div class="adv adv-lb"><div class="advertisement leaderboard"><div class="adv" id="div-gpt-ad-a037614636f5bda46ee7271923b1a276"><script type="text/javascript">/* <![CDATA[ */ googletag.cmd.push(function(){googletag.display('div-gpt-ad-a037614636f5bda46ee7271923b1a276'); });/* ]]> */</script></div></div></div>
		<div id="header-marker"></div>
		<div class="header-wrapper">
			<div class="header-upper">
				<a class="mobile" href="#" id="link-menu"><i class="fa fa-bars fa-2x fa-fw"></i></a>
				<a class="logo-link" href="/"><img id="logo" class="logo-img" src="https://www.schuttevaer.nl/wp-content/themes/schuttevaer/images/logo-blue.svg" alt="Schuttevaer.nl" /></a>
				<a class="mobile" href="#login" id="link-user"><i class="fa fa-user fa-2x fa-fw"></i></a>
				<nav class="social">
					<ul class="menu">
						<li><a class="social-ig" target="_blank" href="https://instagram.com/schuttevaermedia" title="Instagram"><i class="fa fa-fw fa-instagram"></i></a></li>
						<li><a class="social-fb" target="_blank" href="https://nl-nl.facebook.com/deschuttevaer" title="Facebook"><i class="fa fa-fw fa-facebook"></i></a></li>
						<li><a class="social-tw" target="_blank" href="https://twitter.com/schuttevaer" title="Twitter"><i class="fa fa-fw fa-twitter"></i></a></li>
						<li><a class="social-li" target="_blank" href="https://www.linkedin.com/company/schuttevaer/" title="LinkedIn"><i class="fa fa-fw fa-linkedin"></i></a></li>
						<!-- <li><a class="social-li" target="_blank" href="https://www.youtube.com/channel/UC4urZ2HQT1iHPU20dK8kK9A" title="YouTube"><i class="fa fa-fw fa-youtube-play"></i></a></li> -->
					</ul>
				</nav>
				<nav class="top">
					<ul class="menu" id="menu-user">
						<li><a href="/vakblad/emailnieuwsbrief/" id="menu-link-newsletter">Nieuwsbrief</a></li>
						<li><a href="https://www.schuttevaer.nl/abonneren/" id="menu-link-subscribe">Abonneren</a></li>
						<li><a href="#login" id="menu-link-login">Inloggen</a></li>
					</ul>
				</nav>
			</div>
			<div id="menu-container" class="header-lower">
				<nav id="main-nav">
<ul id="menu-hoofdmenu" class="menu"><li id="menu-item-46161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46161"><a href="/">Home</a></li>
<li id="menu-item-105127" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-105127"><a href="https://www.schuttevaer.nl/nieuws/">Nieuws</a>
<ul class="sub-menu">
	<li id="menu-item-46166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46166"><a href="https://www.schuttevaer.nl/nieuws/actueel/">Actueel</a></li>
	<li id="menu-item-46167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46167"><a href="https://www.schuttevaer.nl/nieuws/cruise-en-chartervaart/">Cruise- en chartervaart</a></li>
	<li id="menu-item-46168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46168"><a href="https://www.schuttevaer.nl/nieuws/offshore/">Offshore</a></li>
	<li id="menu-item-105141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105141"><a href="https://www.schuttevaer.nl/nieuws/havens-en-vaarwegen/">Havens en vaarwegen</a></li>
	<li id="menu-item-46169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46169"><a href="https://www.schuttevaer.nl/nieuws/scheepsbouw-en-reparatie/">Scheepsbouw en reparatie</a></li>
	<li id="menu-item-46170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46170"><a href="https://www.schuttevaer.nl/nieuws/schip-en-bedrijf/">Schip en Bedrijf</a></li>
	<li id="menu-item-113150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113150"><a href="https://www.schuttevaer.nl/nieuws/superjachten/">Superjachten</a></li>
	<li id="menu-item-46171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46171"><a href="https://www.schuttevaer.nl/nieuws/techniek/">Techniek</a></li>
	<li id="menu-item-46173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46173"><a href="https://www.schuttevaer.nl/nieuws/varend-bestaan/">Varend bestaan</a></li>
	<li id="menu-item-46174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46174"><a href="https://www.schuttevaer.nl/nieuws/vervoermarkt/">Vervoermarkt</a></li>
	<li id="menu-item-46175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46175"><a href="https://www.schuttevaer.nl/nieuws/visserij/">Visserij</a></li>
	<li id="menu-item-46176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46176"><a href="https://www.schuttevaer.nl/nieuws/zeevaart/">Zeevaart</a></li>
</ul>
</li>
<li id="menu-item-104989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104989"><a href="https://www.schuttevaer.nl/nieuws/binnenvaart/">Binnenvaart</a></li>
<li id="menu-item-107286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107286"><a href="https://www.schuttevaer.nl/abonneren/">Abonneren</a></li>
<li id="menu-item-46165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46165"><a href="https://vacatures.schuttevaer.nl/">Vacatures</a></li>
<li id="menu-item-60074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60074"><a href="https://www.schuttevaer.nl/adverteren/">Adverteren</a></li>
<li id="menu-item-123668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123668"><a href="https://events.schuttevaer.nl/smart-shipping/">Smart Shipping Event</a></li>
<li id="menu-item-110361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110361"><a href="https://www.schuttevaer.nl/nieuws/brandstory/">Brandstories</a></li>
<li id="menu-item-105865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105865"><a href="https://www.schuttevaer.nl/epaper/">E-paper</a></li>
<li id="menu-item-120877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120877"><a href="https://www.schuttevaer.nl/branchegids/bedrijven">Branchegids</a></li>
</ul>					<div id="search-box" class="search-box">
						<a href="#search" id="search-toggle" class="search-toggle fa fa-search"></a>
						<form id="search-form" class="search-form" action="/" method="get" hidden>
							<input id="search-term" type="text" name="s" placeholder="Zoek op onderwerp, rubriek of bedrijf" />
							<button type="submit" class="button button-primary">Zoeken <i class="fa fa-chevron-right"></i></button>
						</form>
					</div>
				</nav>
			</div>
		</div>
	</div>
</header>
<div id="page">
	<div class="pillar">
		<div id="main-wrapper">
			<main id="main">
				<article class="single">
					<header>
						<span class="zapfline">Celluose</span>
						<h1 class="post-title">Brand op schip in sluis Hansweert</h1>
						<div class="post-excerpt">
<p>Op het Kanaal door Zuid-Beveland is maandagmiddag ter hoogte van Hansweert brand uitgebroken aan boord van een 135 meter lang Belgisch binnenvaartschip. De brand werd rond 17.10 uur ontdekt toen het schip &#8216;in de sluis lag.</p>

						</div>
						<p class="post-meta">
							<span class="post-author"><i class="fa fa-pencil"></i> Provicom</span>
							<span class="post-pubdate"><i class="fa fa-clock-o"></i>Hansweert,  <time datetime="2022-12-12T18:51:59+01:00">12 december 2022, 18:51</time></span>
						</p>
						<p class="social"><a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Factueel%2F2022%2F12%2F12%2Fbrand-op-schip-in-sluis-hansweert%2F" title="Artikel delen op Twitter" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><i class="fa fa-twitter"></i></a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Factueel%2F2022%2F12%2F12%2Fbrand-op-schip-in-sluis-hansweert%2F" title="Artikel delen op Facebook" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><i class="fa fa-facebook"></i></a><a target="_blank" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Factueel%2F2022%2F12%2F12%2Fbrand-op-schip-in-sluis-hansweert%2F"><i class="fa fa-linkedin" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"></i></a><a href="/scripts/doorsturen.php?fwdid=131313" title="Artikel doorsturen per e-mail"><i class="fa fa-envelope-o"></i></a><a class="mobile-only" href="whatsapp://send?text=Brand%20op%20schip%20in%20sluis%20Hansweert%3A%20https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Factueel%2F2022%2F12%2F12%2Fbrand-op-schip-in-sluis-hansweert%2F" title="Artikel doorsturen per WhatsApp"><i class="fa fa-whatsapp"></i></a><a class="inverted" href="#copy-url"><i class="fa fa-link"></i></a></p>
					</header>
					<div class="post-gallery">
						<figure>
							<span class="post-gallery-image-wrapper"><img class="post-gallery-image" src="https://www.schuttevaer.nl/wp-content/uploads/2022/12/a68e01b3-c8f3-4fad-9f81-c0a9672444af-1-2048x2048.jpeg" alt="" /></span>
							<figcaption class="post-gallery-caption"> <span class="image-copyright">Provicom</span></gifcaption>
						</figure>
					</div>
					<div class="post-body body-text">
<div class="pmgsub pmgsub-nag pmgsub-nag-2">
<h3>Dit artikel is exclusief voor abonnees</h3>
<div class="pmgsub-nag-sub">
<p><strong>Wilt u onbeperkt lezen?</strong> Word abonnee en krijg toegang tot unieke maritieme vakinformatie waarmee u altijd up-to-date bent.</p>
<p><a class="pmgsub-btn pmgsub-btn-primary" href="/abonneren/">Abonneer</a></div>
<div class="pmgsub-nag-sub" style="text-align: center;"><a href="/abonneren/"><strong>Overzicht alle abonnementen</strong></a></div>
<div class="pmgsub-nag-login">
<p>Bent u al abonnee?</p>
<p><a class="pmgsub-btn" href="https://www.schuttevaer.nl/login/?redirect_to=%2Fnieuws%2Factueel%2F2022%2F12%2F12%2Fbrand-op-schip-in-sluis-hansweert%2F">Inloggen</a></p>
</div>
</div>
<p><script type="text/javascript">/* <![CDATA[ */ ga ("send", "event", "premium", "popin-anon-limit"); /* ]]> */</script></p>
					</div>
					<footer>
						<div class="post-author">
							<img alt='Provicom' src='https://secure.gravatar.com/avatar/38fe27eca8a5b531cad6ada01d42619e?s=128&#038;d=mm&#038;r=g&#038;1669852800' srcset='https://secure.gravatar.com/avatar/38fe27eca8a5b531cad6ada01d42619e?s=256&#038;d=mm&#038;r=g&#038;1669852800 2x' class='avatar avatar-128 photo post-author-image' height='128' width='128' loading='lazy' decoding='async'/>
							<div class="post-author-info">
								<h4 class="post-author-name">Provicom <a href="mailto:rene.quist@promedia.nl"><i class="fa fa-envelope"></i></a></h4>
								<p class="post-author-links">
									<span></span>
								</p>
							</div>
						</div>
						<div class="post-extra"><div class="post-tags"><h4>Lees meer over</h4><ul class="tags"><li><a href="https://www.schuttevaer.nl/nieuws/tag/binnenvaart/" rel="tag">Binnenvaart</a></li><li><a href="https://www.schuttevaer.nl/nieuws/tag/brand/" rel="tag">brand</a></li><li><a href="https://www.schuttevaer.nl/nieuws/tag/hansweert/" rel="tag">Hansweert</a></ul></div>
							<div class="post-share">
								<h4>Deel dit artikel</h4>
								<div class="social"><a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Factueel%2F2022%2F12%2F12%2Fbrand-op-schip-in-sluis-hansweert%2F" title="Artikel delen op Twitter" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><i class="fa fa-twitter"></i></a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Factueel%2F2022%2F12%2F12%2Fbrand-op-schip-in-sluis-hansweert%2F" title="Artikel delen op Facebook" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><i class="fa fa-facebook"></i></a><a target="_blank" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Factueel%2F2022%2F12%2F12%2Fbrand-op-schip-in-sluis-hansweert%2F"><i class="fa fa-linkedin" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"></i></a><a href="/scripts/doorsturen.php?fwdid=131313" title="Artikel doorsturen per e-mail"><i class="fa fa-envelope-o"></i></a><a class="mobile-only" href="whatsapp://send?text=Brand%20op%20schip%20in%20sluis%20Hansweert%3A%20https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Factueel%2F2022%2F12%2F12%2Fbrand-op-schip-in-sluis-hansweert%2F" title="Artikel doorsturen per WhatsApp"><i class="fa fa-whatsapp"></i></a><a class="inverted" href="#copy-url"><i class="fa fa-link"></i></a></div>
							</div>
						</div>
			<div class="comments">
				<h4 class="section-heading">Reacties</h4>
				<p>Er zijn nog geen reacties op dit artikel</p>
				<p>Om te reageren op dit bericht moet u ingelogd zijn. Klik <a href="https://www.schuttevaer.nl/login/?redirect_to=%2Fnieuws%2Factueel%2F2022%2F12%2F12%2Fbrand-op-schip-in-sluis-hansweert%2F">hier</a> om in te loggen. Uw reacties worden altijd ondertekend met uw volledige persoonsnaam.</p>
			</div>
<section class="related"><h4 class="related-heading">Lees ook</h4><div class="loop loop-related">		<a href="https://www.schuttevaer.nl/nieuws/actueel/2022/12/12/de-boer-en-boskalis-zetten-uitdiepen-surinamerivier-voort/">
			<article>
				<div class="thumbnail-wrapper"><img class="thumbnail" src="https://www.schuttevaer.nl/wp-content/uploads/2022/12/AMS2250-Surinamerivier-vervolg.jpeg" srcset="https://www.schuttevaer.nl/wp-content/uploads/2022/12/AMS2250-Surinamerivier-vervolg.jpeg 1024w, https://www.schuttevaer.nl/wp-content/uploads/2022/12/AMS2250-Surinamerivier-vervolg-170x85.jpeg 170w, https://www.schuttevaer.nl/wp-content/uploads/2022/12/AMS2250-Surinamerivier-vervolg-568x287.jpeg 568w" alt="" loading="lazy" /></div>
				<div class="post-info">
					<span class="zapfline">Vervolg</span>
					<span class="post-title">De Boer en Boskalis zetten uitdiepen Surinamerivier voort</span>
					<p class="excerpt">Een joint-venture van baggerbedrijf De Boer en Boskalis heeft opdracht gekregen de Surinamerivier in Suriname over een le...</p>
					<div class="meta"><time class="pubdate" datetime="2022-12-12T20:09:46+01:00">12 december 2022</time></div>
				</div>
			</article>
		</a>
		<a href="https://www.schuttevaer.nl/nieuws/actueel/2022/12/12/levensgevaarlijke-fosfine-voor-binnenvaart-in-de-ban/">
			<article>
				<div class="thumbnail-wrapper"><img class="thumbnail" src="https://www.schuttevaer.nl/wp-content/uploads/2022/12/JBA2250-Fosfine-binnenvaart-scaled-e1670859746261-2048x1011.jpg" srcset="https://www.schuttevaer.nl/wp-content/uploads/2022/12/JBA2250-Fosfine-binnenvaart-scaled-e1670859746261-2048x1011.jpg 2048w, https://www.schuttevaer.nl/wp-content/uploads/2022/12/JBA2250-Fosfine-binnenvaart-scaled-e1670859746261-170x85.jpg 170w" alt="" loading="lazy" /></div>
				<div class="post-info">
					<span class="zapfline">Aanscherping</span>
					<span class="post-title">Levensgevaarlijke fosfine voor binnenvaart in de ban</span>
					<p class="excerpt">Het gebruik van fosfine wordt verder aan banden gelegd. Naar aanleiding van een aantal levensbedreigende incidenten met h...</p>
					<div class="meta"><time class="pubdate" datetime="2022-12-12T17:26:03+01:00">12 december 2022</time></div>
				</div>
			</article>
		</a>
		<a href="https://www.schuttevaer.nl/nieuws/actueel/2022/12/12/normec-mts-klaar-voor-nieuwe-eisen-ballast-water-treatment-system-bwts/">
			<article>
				<div class="thumbnail-wrapper"><img class="thumbnail" src="https://www.schuttevaer.nl/wp-content/uploads/2022/11/AdobeStock_130901800-2048x2048.jpeg" alt="" loading="lazy" /></div>
				<div class="post-info">
					<span class="zapfline">Brandstory</span>
					<span class="post-title">Normec MTS klaar voor nieuwe eisen Ballast Water Treatment System (BWTS)</span>
					<p class="excerpt">Normec Maritime Testing Service (Normec MTS) wordt in 2023 approved supplier om ballastwater te controleren op micro-orga...</p>
					<div class="meta"><time class="pubdate" datetime="2022-12-12T16:49:33+01:00">12 december 2022</time></div>
				</div>
			</article>
		</a>
		<a href="https://www.schuttevaer.nl/nieuws/actueel/2022/12/12/blokkeeroesters-zitten-er-nog-maar-stremming-westsluis-terneuzen-is-voorbij/">
			<article>
				<div class="thumbnail-wrapper"><img class="thumbnail" src="https://www.schuttevaer.nl/wp-content/uploads/2022/12/JBA2250-westsluis-terneuzen-2048x2048.jpg" srcset="https://www.schuttevaer.nl/wp-content/uploads/2022/12/JBA2250-westsluis-terneuzen-2048x2048.jpg 2048w, https://www.schuttevaer.nl/wp-content/uploads/2022/12/JBA2250-westsluis-terneuzen-1024x1024.jpg 1024w" alt="" loading="lazy" /></div>
				<div class="post-info">
					<span class="zapfline">Proefdraai</span>
					<span class="post-title">Blokkeeroesters zitten er nog, maar stremming Westsluis Terneuzen is voorbij</span>
					<p class="excerpt">Rijkswaterstaat heeft de stremming van Westsluis Terneuzen vrijdagmiddag 9 december verholpen. De middendeur was geblokke...</p>
					<div class="meta"><time class="pubdate" datetime="2022-12-12T16:13:03+01:00">12 december 2022</time> - <span class="comment-count">1 reactie</span></div>
				</div>
			</article>
		</a>
		<a href="https://www.schuttevaer.nl/nieuws/actueel/2022/12/12/eerste-schip-sinds-jaren-op-nieuwe-bodewes-locatie-van-stapel/">
			<article>
				<div class="thumbnail-wrapper"><img class="thumbnail" src="https://www.schuttevaer.nl/wp-content/uploads/2022/12/ZUQ-11114-1-Florvik-2048x2048.jpg" srcset="https://www.schuttevaer.nl/wp-content/uploads/2022/12/ZUQ-11114-1-Florvik-2048x2048.jpg 2048w, https://www.schuttevaer.nl/wp-content/uploads/2022/12/ZUQ-11114-1-Florvik-1024x1024.jpg 1024w" alt="" loading="lazy" /></div>
				<div class="post-info">
					<span class="zapfline">Tewaterlating</span>
					<span class="post-title">Eerste schip sinds jaren op nieuwe Bodewes-locatie van stapel</span>
					<p class="excerpt">Het eerste schip in jaren is vrijdag 9 december te water gegaan op de zogenoemde Shipbuilding Partners Groningen (SPG)-lo...</p>
					<div class="meta"><time class="pubdate" datetime="2022-12-12T13:27:56+01:00">12 december 2022</time></div>
				</div>
			</article>
		</a>
		<a href="https://www.schuttevaer.nl/nieuws/actueel/2022/12/12/dode-parkieten-zorgen-voor-paniek-aan-boord/">
			<article>
				<div class="thumbnail-wrapper"><img class="thumbnail" src="https://www.schuttevaer.nl/wp-content/uploads/2022/12/iStock-1148353971-2048x2001.jpg" alt="" loading="lazy" /></div>
				<div class="post-info">
					<span class="zapfline">Uitlaatgassen</span>
					<span class="post-title">Dode vogels zorgen voor paniek aan boord</span>
					<p class="excerpt">Het plotse sterven van drie volgens heeft aan boord van een schip in overnachtingshaven Tolkamer voor onrust gezorgd. De ...</p>
					<div class="meta"><time class="pubdate" datetime="2022-12-12T11:54:04+01:00">12 december 2022</time></div>
				</div>
			</article>
		</a>
</div></section>					</footer>
				</article>
			</main>
		<aside id="sidebar">
<div class="advertisement rectangle"><div class="adv" id="div-gpt-ad-01309a6d528853e82f0111900e9a27a2"><script type="text/javascript">/* <![CDATA[ */ googletag.cmd.push(function(){googletag.display('div-gpt-ad-01309a6d528853e82f0111900e9a27a2'); });/* ]]> */</script></div></div><div id="mostread-2" class="widget widget_mostread"><h4 class="widget-title"></h4><nav class="most-read"><ol class="most-read-items"><li class="most-read-item"><a href="/nieuws/actueel/2022/12/07/bellende-loods-stuurt-ever-forward-de-blubber-in/"><span class="post-title">Bellende loods stuurt Ever Forward de blubber in</span><time class="pubdate" datetime="2022-12-07T17:19:33+01:00">7 december 2022</time></a></li><li class="most-read-item"><a href="/nieuws/actueel/2022/12/07/koreaanse-werven-annuleren-russische-orders-vanwege-betalingsachterstanden/"><span class="post-title">Koreaanse werven annuleren Russische orders vanwege betalingsachterstanden</span><time class="pubdate" datetime="2022-12-07T19:57:37+01:00">7 december 2022</time></a></li><li class="most-read-item"><a href="/nieuws/actueel/2022/12/10/oude-dame-jacolien-krijgt-compleet-nieuwe-machinekamer/"><span class="post-title">Oude dame Jacolien krijgt compleet nieuwe machinekamer</span><time class="pubdate" datetime="2022-12-10T12:00:49+01:00">10 december 2022</time></a></li><li class="most-read-item"><a href="/nieuws/actueel/2022/12/09/jaartje-op-global-mercy-het-draait-hier-niet-om-geld-of-aanzien/"><span class="post-title">Jaartje op Global Mercy: ‘Het draait hier niet om geld of aanzien’</span><time class="pubdate" datetime="2022-12-09T15:15:48+01:00">9 december 2022</time></a></li><li class="most-read-item"><a href="/nieuws/actueel/2022/12/11/veltman-marine-service-stopt-met-nachtelijke-watertaxi-zie-geen-oplossing-meer/"><span class="post-title">Veltman Marine Service stopt met nachtelijke watertaxi: ‘Zie geen oplossing meer’</span><time class="pubdate" datetime="2022-12-11T15:00:00+01:00">11 december 2022</time></a></li><li class="most-read-item"><a href="/nieuws/actueel/2022/12/08/imo-verplicht-inclinometer-in-containervaart/"><span class="post-title">IMO verplicht inclinometer in containervaart</span><time class="pubdate" datetime="2022-12-08T09:31:16+01:00">8 december 2022</time></a></li><li class="most-read-item"><a href="/nieuws/actueel/2022/12/06/sanering-slaat-groot-gat-in-vissersvloot/"><span class="post-title">Sanering slaat groot gat in vissersvloot </span><time class="pubdate" datetime="2022-12-06T07:48:07+01:00">6 december 2022</time></a></li></ol></nav></div><div id="minisites-3" class="widget widget_minisites"><h4 class="widget-title">Focus op...</h4><div class="focus-on"><a class="partner-link" title="Bargelink" href="/partnersites/bargelink/"><img class="partner-logo" alt="Bargelink" src="/partnersites/logos/bargelink.png" /></a><a class="partner-link" title="Van Oord" href="/partnersites/vanoord/"><img class="partner-logo" alt="Van Oord" src="/partnersites/logos/vanoord.png" /></a><a class="partner-link" title="Schraven Trading" href="/partnersites/schraventrading/"><img class="partner-logo" alt="Schraven Trading" src="/partnersites/logos/schraven.png" /></a><a class="partner-link" title="EOC Schepenverzekering" href="/partnersites/eoc/"><img class="partner-logo" alt="EOC Schepenverzekering" src="/partnersites/logos/eoc.png" /></a></div></div>
			<div class="puu-bnr puu-logolink">
<div class="advertisement"><div class="adv" id="div-gpt-ad-060a76ef5a92709eaf6d5ef2fa7dfafa"><script type="text/javascript">/* <![CDATA[ */ googletag.cmd.push(function(){googletag.display('div-gpt-ad-060a76ef5a92709eaf6d5ef2fa7dfafa'); });/* ]]> */</script></div></div><div class="advertisement"><div class="adv" id="div-gpt-ad-cd9dd46949fc19e8fb542afbad50156e"><script type="text/javascript">/* <![CDATA[ */ googletag.cmd.push(function(){googletag.display('div-gpt-ad-cd9dd46949fc19e8fb542afbad50156e'); });/* ]]> */</script></div></div><div class="advertisement"><div class="adv" id="div-gpt-ad-4c713ba50dcc5c8bcb4ecb7741157a2a"><script type="text/javascript">/* <![CDATA[ */ googletag.cmd.push(function(){googletag.display('div-gpt-ad-4c713ba50dcc5c8bcb4ecb7741157a2a'); });/* ]]> */</script></div></div><div class="advertisement"><div class="adv" id="div-gpt-ad-dae09ba4181b3338442e4d94563e97fc"><script type="text/javascript">/* <![CDATA[ */ googletag.cmd.push(function(){googletag.display('div-gpt-ad-dae09ba4181b3338442e4d94563e97fc'); });/* ]]> */</script></div></div><div class="advertisement"><div class="adv" id="div-gpt-ad-3a5e04c4c29cd3e1e1454ffea40a9295"><script type="text/javascript">/* <![CDATA[ */ googletag.cmd.push(function(){googletag.display('div-gpt-ad-3a5e04c4c29cd3e1e1454ffea40a9295'); });/* ]]> */</script></div></div><div class="advertisement"><div class="adv" id="div-gpt-ad-5979d0386bd36c45118acf7927afa2f3"><script type="text/javascript">/* <![CDATA[ */ googletag.cmd.push(function(){googletag.display('div-gpt-ad-5979d0386bd36c45118acf7927afa2f3'); });/* ]]> */</script></div></div>			</div>
<div id="mostrecent-3" class="widget widget_mostrecent"><h4 class="widget-title">Net binnen</h4><nav class="recent-news"><ul class="recent-news-items"><li class="recent-news-item"><a href="https://www.schuttevaer.nl/nieuws/actueel/2022/12/12/de-boer-en-boskalis-zetten-uitdiepen-surinamerivier-voort/"><time class="pubtime">20:09</time><span class="zapfline">Vervolg</span><span class="post-title">De Boer en Boskalis zetten uitdiepen Surinamerivier voort</span></a></li><li class="recent-news-item"><a href="https://www.schuttevaer.nl/nieuws/actueel/2022/12/12/brand-op-schip-in-sluis-hansweert/"><time class="pubtime">18:51</time><span class="zapfline">Celluose</span><span class="post-title">Brand op schip in sluis Hansweert</span></a></li><li class="recent-news-item"><a href="https://www.schuttevaer.nl/nieuws/actueel/2022/12/12/levensgevaarlijke-fosfine-voor-binnenvaart-in-de-ban/"><time class="pubtime">17:26</time><span class="zapfline">Aanscherping</span><span class="post-title">Levensgevaarlijke fosfine voor binnenvaart in de ban</span></a></li><li class="recent-news-item"><a href="https://www.schuttevaer.nl/nieuws/actueel/2022/12/12/normec-mts-klaar-voor-nieuwe-eisen-ballast-water-treatment-system-bwts/"><time class="pubtime">16:49</time><span class="zapfline">Brandstory</span><span class="post-title">Normec MTS klaar voor nieuwe eisen Ballast Water Treatment System (BWTS)</span></a></li><li class="recent-news-item"><a href="https://www.schuttevaer.nl/nieuws/actueel/2022/12/12/blokkeeroesters-zitten-er-nog-maar-stremming-westsluis-terneuzen-is-voorbij/"><time class="pubtime">16:13</time><span class="zapfline">Proefdraai</span><span class="post-title">Blokkeeroesters zitten er nog, maar stremming Westsluis Terneuzen is voorbij</span></a></li><li class="recent-news-item"><a href="https://www.schuttevaer.nl/nieuws/actueel/2022/12/12/eerste-schip-sinds-jaren-op-nieuwe-bodewes-locatie-van-stapel/"><time class="pubtime">13:27</time><span class="zapfline">Tewaterlating</span><span class="post-title">Eerste schip sinds jaren op nieuwe Bodewes-locatie van stapel</span></a></li><li class="recent-news-item"><a href="https://www.schuttevaer.nl/nieuws/actueel/2022/12/12/dode-parkieten-zorgen-voor-paniek-aan-boord/"><time class="pubtime">11:54</time><span class="zapfline">Uitlaatgassen</span><span class="post-title">Dode vogels zorgen voor paniek aan boord</span></a></li><li class="recent-news-item"><a href="https://www.schuttevaer.nl/nieuws/actueel/2022/12/12/soren-skou-stopt-als-ceo-van-maersk/"><time class="pubtime">11:39</time><span class="zapfline">Wisseling van de wacht</span><span class="post-title">Søren Skou stopt als CEO van Maersk</span></a></li><li class="recent-news-item"><a href="https://www.schuttevaer.nl/nieuws/actueel/2022/12/12/hal-wil-iqip-kopen-van-kwakkelende-scheepsbouwer-ihc/"><time class="pubtime">11:33</time><span class="zapfline">Honderden miljoenen</span><span class="post-title">'HAL wil Iqip kopen van kwakkelende scheepsbouwer IHC'</span></a></li><li class="recent-news-item"><a href="https://www.schuttevaer.nl/nieuws/actueel/2022/12/12/vlaanderen-pakt-onderhoudsachterstand-bruggen-versneld-aan-met-pps/"><time class="pubtime">10:44</time><span class="zapfline">Versnelling hoger</span><span class="post-title">Vlaanderen pakt onderhoudsachterstand bruggen versneld aan met PPS</span></a></li></ul></nav></div>		</aside>
		</div>
	</div>
</div>
<footer id="site-footer">
	<div id="footer">
		<div class="pillar">
			<nav class="footer-links">
				<ul class="menu">
					<li><span>Algemeen</span>
<ul id="menu-footer-algemeen" class="sub-menu"><li id="menu-item-104961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104961"><a href="https://www.schuttevaer.nl/colofon/">Redactie &#038; Colofon</a></li>
<li id="menu-item-104963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104963"><a href="https://www.schuttevaer.nl/contact/">Contact</a></li>
<li id="menu-item-104964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104964"><a href="https://vacatures.schuttevaer.nl/">Vacatures</a></li>
<li id="menu-item-104965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104965"><a href="https://www.schuttevaer.nl/huisregels/">Huisregels</a></li>
</ul>
					</li>
					<li><span>Meer Schuttevaer</span>
<ul id="menu-footer-meer-schuttevaer" class="sub-menu"><li id="menu-item-46178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46178"><a href="https://www.schuttevaer.nl/abonneren/">Abonneren</a></li>
<li id="menu-item-46179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46179"><a href="https://www.schuttevaer.nl/contact/">Abonnement &#038; Bezorging</a></li>
<li id="menu-item-117442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117442"><a href="https://www.schuttevaer.nl/verkooppunten/">Verkooppunten Weekblad Schuttevaer</a></li>
<li id="menu-item-46183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46183"><a href="https://www.schuttevaer.nl/service/">Lezersaanbieding</a></li>
<li id="menu-item-46182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46182"><a href="https://www.schuttevaer.nl/vakblad/emailnieuwsbrief/">Nieuwsbrief</a></li>
<li id="menu-item-104960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104960"><a href="https://www.schuttevaer.nl/epaper/">Digitale krant</a></li>
</ul>
					</li>
					<li><span>Volg ons</span>
						<ul class="sub-menu">
							<li><a href="https://nl-nl.facebook.com/deschuttevaer">Facebook</a></li>
							<li><a href="https://twitter.com/schuttevaer">Twitter</a></li>
							<li><a href="https://instagram.com/schuttevaermedia">Instagram</a></li>
							<li><a href="/rss/">RSS</a></li>
						</ul>
					</li>
				</ul>
			</nav>
			<div class="news-letter">
				<h4>Nieuwsbrief</h4>
				<p>Meld je hieronder aan voor de nieuwsbrief.</p>
				<a class="button" href="/vakblad/emailnieuwsbrief/">Aanmelden <i class="fa fa-chevron-right"></i></a>
				<a class="logo-link" href="/"><img class="logo-img" src="https://www.schuttevaer.nl/wp-content/themes/schuttevaer/images/logo-white.svg" alt="Schuttevaer" /></a>
			</div>
			<div class="cross-links-wrapper">
				<h4>Bezoek ook</h4>
<nav id="cross-links" class="cross-links"><ul id="menu-footer-bezoek-ook" class="menu"><li id="menu-item-46185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46185"><a href="https://www.facebook.com/wachttekooi">Wacht te Kooi</a></li>
<li id="menu-item-52246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52246"><a href="https://www.delpher.nl/nl/tijdschriften/results?query=&#038;facets%5BalternativeFacet%5D%5B%5D=Schuttevae%CC%82r&#038;facets%5BalternativeFacet%5D%5B%5D=Weekblad+Schuttevae%CC%82r&#038;page=1&#038;cql%5B%5D=(projectcode+any+BKT2-TIJDSCHRIFTEN5)&#038;coll=dts&#038;sortfield=date">Schuttevaer op Delpher</a></li>
<li id="menu-item-46186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46186"><a href="http://www.vaart.nl/">VAART!</a></li>
<li id="menu-item-46187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46187"><a href="https://www.nieuwsbladtransport.nl/">Nieuwsblad Transport</a></li>
<li id="menu-item-46188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46188"><a href="http://www.scheepvaarttelefoongids.nl/">Scheepvaarttelefoongids</a></li>
<li id="menu-item-46189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46189"><a href="https://www.promedia.nl/">ProMedia</a></li>
<li id="menu-item-107971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107971"><a href="https://www.promediastudios.nl/">Schuttevaer Studio huren?</a></li>
</ul></nav>
			</div>
		</div>
	</div>
	<div class="pillar" id="copyright">
		<p>&copy; 2022 ProMedia alle rechten voorbehouden</p>
<nav class="meta"><ul id="menu-footer-meta" class="menu"><li id="menu-item-46190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46190"><a href="https://www.promedia.nl/privacy-policy/">Privacy statement</a></li>
<li id="menu-item-46191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46191"><a href="https://www.schuttevaer.nl/gebruikersvoorwaarden/">Gebruikersvoorwaarden</a></li>
<li id="menu-item-46192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46192"><a href="https://www.schuttevaer.nl/disclaimer/">Disclaimer</a></li>
</ul></nav>
	</div>
</footer>
<script type="text/javascript">
piAId = '184272';
piCId = '25191';
(function() {
	function async_load(){
		var s = document.createElement('script'); s.type = 'text/javascript';
		s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
		var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
	}
	if(window.attachEvent) { window.attachEvent('onload', async_load); }
	else { window.addEventListener('load', async_load, false); }
})();
</script>
		<style type="text/css">
		#gdpr-consent { --text-bkg: #76B82A; --text-frg: #FFFFFF; --text-link: #FFFFFF; --btn-bkg: #FFFFFF; --btn-frg: #76B82A; top: 0; }
		</style>
		<script type="text/javascript">/* <![CDATA[ */
		gdpr_css = "/wp-content/plugins/pmgPrivacy/gdpr.css";
		gdpr_url = "/wp-content/plugins/pmgPrivacy/consent.php";
		gdpr_xlat = {"str-accept":"Akkoord","str-deny":"Nee","str-prompt":"Om de website van Schuttevaer.nl goed te laten functioneren, analyseren en verbeteren, maakt ProMedia Group gebruik van cookies.<br \/>We zijn volgens de AVG wettelijk verplicht uw toestemming hiervoor te vragen. <a href=\"https:\/\/www.promedia.nl\/gegevensbescherming\/\" target=\"_blank\">Meer informatie<\/a>"};
		</script>
	<iframe src="about:blank" name="association-target" id="association-target" style="border:0;height:1px;left:-1px;overflow:hidden;position:absolute;top:-1px;width:1px;"></iframe>
	<form action="https://go.promedia.nl/l/183272/2018-03-27/2qnjjp" id="association-form" method="post" target="association-target" style="border:0;height:1px;left:-1px;overflow:hidden;position:absolute;top:-1px;width:1px;"><input type="hidden" name="email" value="" /></form>
	<script type="text/javascript">/* <![CDATA[ */
	if ((window.location.search.indexOf ('utm_source=newsletter') > 0) && (window.location.search.indexOf ('utm_medium=email') > 0))
	{
		var ny = new Date ();
		ny.setFullYear (ny.getFullYear () + 1);
		document.cookie = 'mcu=1; expires=' + ny.toUTCString () + '; path=/';
	}
	tp.push ([ "setCustomVariable", "userState", "anon" ]);
	tp.push ([ "setCustomVariable", "newsletter", document.cookie.match(/\bmcu=1\b/) ? 'yes' : 'no' ]);
	tp.push ([ "setContentCreated", "2022-12-12T18:51:59" ]);
	tp.push ([ "setTags" , ["actueel","binnenvaart","scheepsongelukken","brand","hansweert"] ]);
	/* ]]> */</script>
	<div id="piano-wrapper" style="bottom: 0; left: 0; padding: 0; position: fixed; right: 0; width: 100%; z-index: 999999;"><div id="piano-inline" style="margin: 0 auto;"></div></div>
<!-- Global site tag (gtag.js) - Google AdWords: 938488299 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-938488299"></script>
<script>/* <![CDATA[ */
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-938488299');
/* ]]> */</script>
<style type="text/css" id="pmgsub-css">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</style>
</body>
</html>
