<!doctype html>
<html lang="nl-NL">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<meta name="theme-color" content="#033748" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://www.schuttevaer.nl/wp-content/themes/schuttevaer/images/apple-touch-icon.png" />
<link rel="mask-icon" href="https://www.schuttevaer.nl/wp-content/themes/schuttevaer/images/pinned.svg" data-color="#033478" />
<title>Deze mega trimaran gaat concurrentie aan met superjacht | Schuttevaer.nl</title>

		<!-- All in One SEO 4.2.1.1 -->
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://www.schuttevaer.nl/nieuws/actueel/2022/06/17/deze-mega-trimaran-gaat-concurrentie-aan-met-superjacht/" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Schuttevaer.nl &raquo; Deze mega trimaran gaat concurrentie aan met superjacht Reactiesfeed" href="https://www.schuttevaer.nl/nieuws/actueel/2022/06/17/deze-mega-trimaran-gaat-concurrentie-aan-met-superjacht/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.schuttevaer.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='fontawesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='schuttevaer-css'  href='https://www.schuttevaer.nl/wp-content/themes/schuttevaer/style.css?ver=1654269225' type='text/css' media='all' />
<link rel='stylesheet' id='sv-photoswipe-css'  href='https://www.schuttevaer.nl/responsive/js/photoswipe/photoswipe.min.css?ver=1609801472' type='text/css' media='all' />
<link rel='stylesheet' id='sv-photoswipe-skin-css'  href='https://www.schuttevaer.nl/responsive/js/photoswipe/default-skin/default-skin.min.css?ver=1609801472' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.schuttevaer.nl/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/2.2.4/jquery.min.js?ver=6.0' id='jquery-js'></script>
<script type='text/javascript' src='https://www.schuttevaer.nl/wp-content/plugins/pmgGAnalytics/ga_events.js?ver=1618282518' id='pmgga-js'></script>
<script type='text/javascript' src='https://www.schuttevaer.nl/wp-content/plugins/pmgPrivacy/gdpr.js?ver=1652162695' id='gdpr-js'></script>
<script type='text/javascript' src='https://www.schuttevaer.nl/wp-content/plugins/pmgSubscriptions/scripts/pmgsubs.js?ver=1650546828' id='pmgsub-assoc-js'></script>
<script type='text/javascript' src='https://www.schuttevaer.nl/wp-content/themes/schuttevaer/scripts/promedia.js?ver=1646165706' id='schuttevaer-js'></script>
<meta property="og:site_name" content="Schuttevaer.nl" />
<meta property="og:title" content="Deze mega trimaran gaat concurrentie aan met superjacht" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.schuttevaer.nl/nieuws/actueel/2022/06/17/deze-mega-trimaran-gaat-concurrentie-aan-met-superjacht/" />
<meta property="og:image" content="https://www.schuttevaer.nl/wp-content/uploads/2022/06/BOO2225-Van-Geest-Domus-Trimaran-Concept-1.jpg" />
<meta property="og:description" content="Een varend appartement met een vloeroppervlakte van 780 m2. Een zo op het oog te zien snelle zeiler, met meer ruimte aan boord dan menig megajacht met tig dekken. Dat is de Domus, een bedenksel van Pieter van Geest van Van Geest Design in Amsterdam. Samen met zijn collega Rob Doyle in Cork in Ierland..." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="www.schuttevaer.nl" />
<meta name="twitter:title" content="Deze mega trimaran gaat concurrentie aan met superjacht" />
<noscript><style type="text/css">.js-only{display:none;}</style></noscript>
<link rel="https://api.w.org/" href="https://www.schuttevaer.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.schuttevaer.nl/wp-json/wp/v2/posts/114044" /><link rel='shortlink' href='https://www.schuttevaer.nl/?p=114044' />
<link rel="alternate" type="application/json+oembed" href="https://www.schuttevaer.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Factueel%2F2022%2F06%2F17%2Fdeze-mega-trimaran-gaat-concurrentie-aan-met-superjacht%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.schuttevaer.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Factueel%2F2022%2F06%2F17%2Fdeze-mega-trimaran-gaat-concurrentie-aan-met-superjacht%2F&#038;format=xml" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">/* <![CDATA[ */
window.googletag = window.googletag || { 'cmd' : [] };
googletag.cmd.push (function () {
	var mlb = googletag.sizeMapping().addSize([729, 0], [728, 90]).addSize([0, 0], [320, 100]).build();
	var mlbc = googletag.sizeMapping().addSize([1200, 0], [728, 90]).addSize([0, 0], [320, 100]).build();
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer/leaderboard/1', [320, 100], 'div-gpt-ad-a037614636f5bda46ee7271923b1a276').defineSizeMapping(mlb).addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer/leaderboard/2', [320, 100], 'div-gpt-ad-04e8959630464b1b72abfbd07cc258f3').defineSizeMapping(mlbc).addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer//logo//1', [320, 30], 'div-gpt-ad-060a76ef5a92709eaf6d5ef2fa7dfafa').addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer//logo//2', [320, 30], 'div-gpt-ad-cd9dd46949fc19e8fb542afbad50156e').addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer//logo//3', [320, 30], 'div-gpt-ad-4c713ba50dcc5c8bcb4ecb7741157a2a').addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer//logo//4', [320, 30], 'div-gpt-ad-dae09ba4181b3338442e4d94563e97fc').addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer//logo//5', [320, 30], 'div-gpt-ad-3a5e04c4c29cd3e1e1454ffea40a9295').addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer//logo//6', [320, 30], 'div-gpt-ad-5979d0386bd36c45118acf7927afa2f3').addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer/rectangle/1', [336, 280], 'div-gpt-ad-01309a6d528853e82f0111900e9a27a2').addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer/rectangle/2', [336, 280], 'div-gpt-ad-8a51d002885281b2bb11b21f407c9311').addService(googletag.pubads());
	googletag.enableServices();
});
/* ]]> */</script>
<script type="text/javascript">/* <![CDATA[ */
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga ('create', 'UA-6684521-1', 'auto');
ga ('set', 'forceSSL', true);
ga ('set', 'anonymizeIp', true);
ga ('set', 'dimension1', 'René Quist');
ga ('set', 'dimension2', 'anon');
ga ('send', 'pageview');
/* ]]> */</script>
<script src="https://www.googleoptimize.com/optimize.js?id=OPT-T8QX8B6"></script>
<link rel="icon" href="/favicon.ico" sizes="32x32" />
<link rel="icon" href="/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="/favicon.ico" />
<meta name="msapplication-TileImage" content="/favicon.ico" />
</head>
<body class="post-template-default single single-post postid-114044 single-format-standard no-js">
<header id="site-header">
	<div class="pillar">
		<div class="adv adv-lb"><div class="advertisement leaderboard"><div class="adv" id="div-gpt-ad-a037614636f5bda46ee7271923b1a276"><script type="text/javascript">/* <![CDATA[ */ googletag.cmd.push(function(){googletag.display('div-gpt-ad-a037614636f5bda46ee7271923b1a276'); });/* ]]> */</script></div></div></div>
		<div id="header-marker"></div>
		<div class="header-wrapper">
			<div class="header-upper">
				<a class="mobile" href="#" id="link-menu"><i class="fa fa-bars fa-2x fa-fw"></i></a>
				<a class="logo-link" href="/"><img id="logo" class="logo-img" src="https://www.schuttevaer.nl/wp-content/themes/schuttevaer/images/logo-blue.svg" alt="Schuttevaer.nl" /></a>
				<a class="mobile" href="#login" id="link-user"><i class="fa fa-user fa-2x fa-fw"></i></a>
				<nav class="social">
					<ul class="menu">
						<li><a class="social-ig" target="_blank" href="https://instagram.com/schuttevaermedia" title="Instagram"><i class="fa fa-fw fa-instagram"></i></a></li>
						<li><a class="social-fb" target="_blank" href="https://nl-nl.facebook.com/deschuttevaer" title="Facebook"><i class="fa fa-fw fa-facebook"></i></a></li>
						<li><a class="social-tw" target="_blank" href="https://twitter.com/schuttevaer" title="Twitter"><i class="fa fa-fw fa-twitter"></i></a></li>
						<li><a class="social-li" target="_blank" href="https://www.linkedin.com/company/schutteaver/" title="LinkedIn"><i class="fa fa-fw fa-linkedin"></i></a></li>
						<!-- <li><a class="social-li" target="_blank" href="https://www.youtube.com/channel/UC4urZ2HQT1iHPU20dK8kK9A" title="YouTube"><i class="fa fa-fw fa-youtube-play"></i></a></li> -->
					</ul>
				</nav>
				<nav class="top">
					<ul class="menu" id="menu-user">
						<li><a href="https://www.schuttevaer.nl/abonneren/" id="menu-link-subscribe">Abonneren</a></li>
						<li><a href="#login" id="menu-link-login">Inloggen</a></li>
					</ul>
				</nav>
			</div>
			<div id="menu-container" class="header-lower">
				<nav id="main-nav">
<ul id="menu-hoofdmenu" class="menu"><li id="menu-item-46161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46161"><a href="/">Home</a></li>
<li id="menu-item-105127" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-105127"><a href="https://www.schuttevaer.nl/nieuws/">Nieuws</a>
<ul class="sub-menu">
	<li id="menu-item-46166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46166"><a href="https://www.schuttevaer.nl/nieuws/actueel/">Actueel</a></li>
	<li id="menu-item-46167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46167"><a href="https://www.schuttevaer.nl/nieuws/cruise-en-chartervaart/">Cruise- en chartervaart</a></li>
	<li id="menu-item-46168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46168"><a href="https://www.schuttevaer.nl/nieuws/offshore/">Offshore</a></li>
	<li id="menu-item-105141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105141"><a href="https://www.schuttevaer.nl/nieuws/havens-en-vaarwegen/">Havens en vaarwegen</a></li>
	<li id="menu-item-46169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46169"><a href="https://www.schuttevaer.nl/nieuws/scheepsbouw-en-reparatie/">Scheepsbouw en reparatie</a></li>
	<li id="menu-item-46170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46170"><a href="https://www.schuttevaer.nl/nieuws/schip-en-bedrijf/">Schip en Bedrijf</a></li>
	<li id="menu-item-113150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113150"><a href="https://www.schuttevaer.nl/nieuws/superjachten/">Superjachten</a></li>
	<li id="menu-item-46171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46171"><a href="https://www.schuttevaer.nl/nieuws/techniek/">Techniek</a></li>
	<li id="menu-item-46173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46173"><a href="https://www.schuttevaer.nl/nieuws/varend-bestaan/">Varend bestaan</a></li>
	<li id="menu-item-46174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46174"><a href="https://www.schuttevaer.nl/nieuws/vervoermarkt/">Vervoermarkt</a></li>
	<li id="menu-item-46175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46175"><a href="https://www.schuttevaer.nl/nieuws/visserij/">Visserij</a></li>
	<li id="menu-item-46176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46176"><a href="https://www.schuttevaer.nl/nieuws/zeevaart/">Zeevaart</a></li>
</ul>
</li>
<li id="menu-item-104989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104989"><a href="https://www.schuttevaer.nl/nieuws/binnenvaart/">Binnenvaart</a></li>
<li id="menu-item-107286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107286"><a href="https://www.schuttevaer.nl/abonneren/">Abonneren</a></li>
<li id="menu-item-46165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46165"><a href="https://vacatures.schuttevaer.nl/">Vacatures</a></li>
<li id="menu-item-60074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60074"><a href="https://www.schuttevaer.nl/adverteren/">Adverteren</a></li>
<li id="menu-item-110361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110361"><a href="https://www.schuttevaer.nl/nieuws/brandstory/">Brandstories</a></li>
<li id="menu-item-105865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105865"><a href="https://www.schuttevaer.nl/epaper/">E-paper</a>
<ul class="sub-menu">
	<li id="menu-item-112719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112719"><a href="https://www.schuttevaer.nl/wp-content/uploads/2022/06/Krant-2222-PDF.pdf">E-paper (PDF)</a></li>
</ul>
</li>
<li id="menu-item-113940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113940"><a href="https://events.schuttevaer.nl/">Events</a></li>
</ul>					<div id="search-box" class="search-box">
						<a href="#search" id="search-toggle" class="search-toggle fa fa-search"></a>
						<form id="search-form" class="search-form" action="/" method="get" hidden>
							<input id="search-term" type="text" name="s" placeholder="Zoek op onderwerp, rubriek of bedrijf" />
							<button type="submit" class="button button-primary">Zoeken <i class="fa fa-chevron-right"></i></button>
						</form>
					</div>
				</nav>
			</div>
		</div>
	</div>
</header>
<div id="page">
	<div class="pillar">
		<div id="main-wrapper">
			<main id="main">
				<article class="single">
					<header>
						<span class="zapfline">Huis</span>
						<h1 class="post-title">Deze mega trimaran gaat concurrentie aan met superjacht</h1>
						<div class="post-excerpt">
<p>Een varend appartement met een vloeroppervlakte van 780 m2. Een zo op het oog te zien snelle zeiler, met meer ruimte aan boord dan menig megajacht met tig dekken. Dat is de Domus, een bedenksel van Pieter van Geest van Van Geest Design in Amsterdam. Samen met zijn collega Rob Doyle in Cork in Ierland tekende hij deze futuristische trimaran van 40 meter lang en 35 meter breed. </p>

						</div>
						<p class="post-meta">
							<span class="post-author"><i class="fa fa-pencil"></i> René Quist</span>
							<span class="post-pubdate"><i class="fa fa-clock-o"></i>Cork,  <time datetime="2022-06-17T13:45:57+02:00">17 juni 2022, 13:45</time></span>
						</p>
						<p class="social"><a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Factueel%2F2022%2F06%2F17%2Fdeze-mega-trimaran-gaat-concurrentie-aan-met-superjacht%2F" title="Artikel delen op Twitter" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><i class="fa fa-twitter"></i></a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Factueel%2F2022%2F06%2F17%2Fdeze-mega-trimaran-gaat-concurrentie-aan-met-superjacht%2F" title="Artikel delen op Facebook" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><i class="fa fa-facebook"></i></a><a target="_blank" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Factueel%2F2022%2F06%2F17%2Fdeze-mega-trimaran-gaat-concurrentie-aan-met-superjacht%2F"><i class="fa fa-linkedin" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"></i></a><a href="/scripts/doorsturen.php?fwdid=114044" title="Artikel doorsturen per e-mail"><i class="fa fa-envelope-o"></i></a><a class="mobile-only" href="whatsapp://send?text=Deze%20mega%20trimaran%20gaat%20concurrentie%20aan%20met%20superjacht%3A%20https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Factueel%2F2022%2F06%2F17%2Fdeze-mega-trimaran-gaat-concurrentie-aan-met-superjacht%2F" title="Artikel doorsturen per WhatsApp"><i class="fa fa-whatsapp"></i></a><a class="inverted" href="#copy-url"><i class="fa fa-link"></i></a></p>
					</header>
					<div class="post-gallery">
						<figure>
							<span class="post-gallery-image-wrapper"><img class="post-gallery-image" src="https://www.schuttevaer.nl/wp-content/uploads/2022/06/BOO2225-Van-Geest-Domus-Trimaran-Concept-1-2048x1258.jpg" alt="" /></span>
							<figcaption class="post-gallery-caption">BOO2225 Van-Geest-Domus-Trimaran-Concept-1</gifcaption>
						</figure>
					</div>
					<div class="post-body body-text">
<div class="pmgsub pmgsub-nag pmgsub-nag-1">
<h3>Dit artikel is exclusief voor abonnees</h3>
<div class="pmgsub-nag-sub">
<p><strong>Wilt u onbeperkt lezen?</strong> Word abonnee en krijg toegang tot unieke maritieme vakinformatie waarmee u altijd up-to-date bent.</p>
<p><a class="pmgsub-btn pmgsub-btn-primary" href="/abonneren/">Abonneer</a></div>
<div class="pmgsub-nag-sub" style="text-align: center;"><a href="/abonneren/"><strong>Overzicht alle abonnementen</strong></a></div>
<div class="pmgsub-nag-login">
<p>Bent u al abonnee?</p>
<p><a class="pmgsub-btn" href="https://www.schuttevaer.nl/login/?redirect_to=%2Fnieuws%2Factueel%2F2022%2F06%2F17%2Fdeze-mega-trimaran-gaat-concurrentie-aan-met-superjacht%2F">Inloggen</a></p>
</div>
</div>
<p><script type="text/javascript">/* <![CDATA[ */ ga ("send", "event", "premium", "popin-anon-limit"); /* ]]> */</script></p>
					</div>
					<footer>
						<div class="post-author">
							<img alt='René Quist' src='https://secure.gravatar.com/avatar/38fe27eca8a5b531cad6ada01d42619e?s=128&#038;d=mm&#038;r=g&#038;1654041600' srcset='https://secure.gravatar.com/avatar/38fe27eca8a5b531cad6ada01d42619e?s=256&#038;d=mm&#038;r=g&#038;1654041600 2x' class='avatar avatar-128 photo post-author-image' height='128' width='128' loading='lazy'/>
							<div class="post-author-info">
								<h4 class="post-author-name">René Quist <a href="mailto:rene.quist@promedia.nl"><i class="fa fa-envelope"></i></a></h4>
								<p class="post-author-links">
									<a href="https://www.schuttevaer.nl/nieuws/author/quist-renegmail-com-2/">734 artikelen</a>
								</p>
							</div>
						</div>
						<div class="post-extra">							<div class="post-share">
								<h4>Deel dit artikel</h4>
								<div class="social"><a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Factueel%2F2022%2F06%2F17%2Fdeze-mega-trimaran-gaat-concurrentie-aan-met-superjacht%2F" title="Artikel delen op Twitter" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><i class="fa fa-twitter"></i></a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Factueel%2F2022%2F06%2F17%2Fdeze-mega-trimaran-gaat-concurrentie-aan-met-superjacht%2F" title="Artikel delen op Facebook" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><i class="fa fa-facebook"></i></a><a target="_blank" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Factueel%2F2022%2F06%2F17%2Fdeze-mega-trimaran-gaat-concurrentie-aan-met-superjacht%2F"><i class="fa fa-linkedin" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"></i></a><a href="/scripts/doorsturen.php?fwdid=114044" title="Artikel doorsturen per e-mail"><i class="fa fa-envelope-o"></i></a><a class="mobile-only" href="whatsapp://send?text=Deze%20mega%20trimaran%20gaat%20concurrentie%20aan%20met%20superjacht%3A%20https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Factueel%2F2022%2F06%2F17%2Fdeze-mega-trimaran-gaat-concurrentie-aan-met-superjacht%2F" title="Artikel doorsturen per WhatsApp"><i class="fa fa-whatsapp"></i></a><a class="inverted" href="#copy-url"><i class="fa fa-link"></i></a></div>
							</div>
						</div>
			<div class="comments">
				<h4 class="section-heading">Reacties</h4>
				<p>Er zijn nog geen reacties op dit artikel</p>
				<p>Om te reageren op dit bericht moet u ingelogd zijn. Klik <a href="https://www.schuttevaer.nl/login/?redirect_to=%2Fnieuws%2Factueel%2F2022%2F06%2F17%2Fdeze-mega-trimaran-gaat-concurrentie-aan-met-superjacht%2F">hier</a> om in te loggen. Uw reacties worden altijd ondertekend met uw volledige persoonsnaam.</p>
			</div>
<section class="related"><h4 class="related-heading">Lees ook</h4><div class="loop loop-related">		<a href="https://www.schuttevaer.nl/nieuws/actueel/2022/06/17/duwboot-verliest-stuurhut-na-aanvaring-beukelsbrug-rotterdam/">
			<article>
				<div class="thumbnail-wrapper"><img class="thumbnail" src="https://www.schuttevaer.nl/wp-content/uploads/2022/06/Duwboot-verliest-stuurhut-bij-Beukelsbrug-Rotterdam-2048x2048.jpeg" srcset="https://www.schuttevaer.nl/wp-content/uploads/2022/06/Duwboot-verliest-stuurhut-bij-Beukelsbrug-Rotterdam-2048x2048.jpeg 2048w, https://www.schuttevaer.nl/wp-content/uploads/2022/06/Duwboot-verliest-stuurhut-bij-Beukelsbrug-Rotterdam-1024x1024.jpeg 1024w" alt="" loading="lazy" /></div>
				<div class="post-info">
					<span class="zapfline">Ambulance</span>
					<span class="post-title">Duwboot AVR verliest stuurhut na aanvaring Beukelsbrug Rotterdam</span>
					<p class="excerpt">De Reinod 1 is vrijdagmiddag tegen de Beukelsbrug in Rotterdam gevaren. Daarbij is stuurhut volledig afgebroken en in het...</p>
					<time class="pubdate" datetime="2022-06-17T14:02:33+02:00">17 juni 2022</time>
				</div>
			</article>
		</a>
		<a href="https://www.schuttevaer.nl/nieuws/actueel/2022/06/17/dronken-britse-stuurman-scott-carrier-moet-cel-in-om-fatale-aanvaring-karin-hoj/">
			<article>
				<div class="thumbnail-wrapper"><img class="thumbnail" src="https://www.schuttevaer.nl/wp-content/uploads/2022/06/Scott-carrier-stuurman-dronken.jpg" srcset="https://www.schuttevaer.nl/wp-content/uploads/2022/06/Scott-carrier-stuurman-dronken.jpg 2048w, https://www.schuttevaer.nl/wp-content/uploads/2022/06/Scott-carrier-stuurman-dronken-1536x803.jpg 1536w" alt="" loading="lazy" /></div>
				<div class="post-info">
					<span class="zapfline">Vermist</span>
					<span class="post-title">Dronken Britse stuurman Scott Carrier moet cel in om fatale aanvaring Karin Høj</span>
					<p class="excerpt">Een 30-jarige Britse zeeman is donderdag in Kopenhagen veroordeeld tot anderhalf jaar gevangenisstraf wegens het veroorza...</p>
					<time class="pubdate" datetime="2022-06-17T07:25:44+02:00">17 juni 2022</time>
				</div>
			</article>
		</a>
		<a href="https://www.schuttevaer.nl/nieuws/actueel/2022/06/17/amerikanen-komen-met-scrubber-barge-naar-europa/">
			<article>
				<div class="thumbnail-wrapper"><img class="thumbnail" src="https://www.schuttevaer.nl/wp-content/uploads/2022/06/WDN2225-Scrubber-barge-CAEM.png" alt="" loading="lazy" /></div>
				<div class="post-info">
					<span class="zapfline">Uitlaatgassen reinigen</span>
					<span class="post-title">Amerikanen komen met scrubber barge naar Europa</span>
					<p class="excerpt">Het Amerikaanse bedrijf Clean Air Engineering Maritime (CAEM) is in de Verenigde Staten succesvol met de inzet van mobiel...</p>
					<time class="pubdate" datetime="2022-06-17T07:05:07+02:00">17 juni 2022</time>
				</div>
			</article>
		</a>
		<a href="https://www.schuttevaer.nl/nieuws/actueel/2022/06/17/de-maritime-sisters-ruimen-hun-rotzooi-op/">
			<article>
				<div class="thumbnail-wrapper"><img class="thumbnail" src="https://www.schuttevaer.nl/wp-content/uploads/2022/06/Maritime-sisters-column-e1646061086860-2-e1651579037480.jpeg" alt="" loading="lazy" /></div>
				<div class="post-info">
					<span class="zapfline">Column</span>
					<span class="post-title">De Maritime Sisters ruimen hun rotzooi op</span>
					<p class="excerpt">Iedereen heeft in zijn of haar jeugd weleens te horen gekregen ‘ruim je rotzooi op!’. En niets is minder en zeker van toe...</p>
					<time class="pubdate" datetime="2022-06-17T07:00:22+02:00">17 juni 2022</time>
				</div>
			</article>
		</a>
		<a href="https://www.schuttevaer.nl/nieuws/actueel/2022/06/16/zware-kees-de-zompen-van-zutphen/">
			<article>
				<div class="thumbnail-wrapper"><img class="thumbnail" src="https://www.schuttevaer.nl/wp-content/uploads/2022/05/Berkelpoort-met-Giethoornse-fluisterbootjes-no.3.jpg" srcset="https://www.schuttevaer.nl/wp-content/uploads/2022/05/Berkelpoort-met-Giethoornse-fluisterbootjes-no.3.jpg 1920w, https://www.schuttevaer.nl/wp-content/uploads/2022/05/Berkelpoort-met-Giethoornse-fluisterbootjes-no.3-470x312.jpg 470w, https://www.schuttevaer.nl/wp-content/uploads/2022/05/Berkelpoort-met-Giethoornse-fluisterbootjes-no.3-1536x1024.jpg 1536w" alt="" loading="lazy" /></div>
				<div class="post-info">
					<span class="zapfline">Stoere mannen</span>
					<span class="post-title">Zware Kees: De zompen van Zutphen</span>
					<p class="excerpt">Het gaat hard, oerend hard, zo stroomafwaarts. Beide Berkelschuiten nemen de lastige bocht ‘een bietje ruim’, want Bertus...</p>
					<time class="pubdate" datetime="2022-06-16T20:00:13+02:00">16 juni 2022</time>
				</div>
			</article>
		</a>
		<a href="https://www.schuttevaer.nl/nieuws/actueel/2022/06/16/overvallers-stelen-20-containers-uit-containerdepot-in-mexico/">
			<article>
				<div class="thumbnail-wrapper"><img class="thumbnail" src="https://www.schuttevaer.nl/wp-content/uploads/2022/06/WDN2225-Mexicaanse-containerterminal.jpeg" srcset="https://www.schuttevaer.nl/wp-content/uploads/2022/06/WDN2225-Mexicaanse-containerterminal.jpeg 2048w, https://www.schuttevaer.nl/wp-content/uploads/2022/06/WDN2225-Mexicaanse-containerterminal-1536x864.jpeg 1536w" alt="" loading="lazy" /></div>
				<div class="post-info">
					<span class="zapfline">Ladingdiefstal</span>
					<span class="post-title">Overvallers stelen 20 containers uit containerdepot in Mexico</span>
					<p class="excerpt">In de Mexicaanse havenstad Manzanillo aan de Stille Oceaan hebben criminelen een containerdepot overvallen en zijn er met...</p>
					<time class="pubdate" datetime="2022-06-16T19:48:18+02:00">16 juni 2022</time>
				</div>
			</article>
		</a>
</div></section>					</footer>
				</article>
			</main>
		<aside id="sidebar">
<div class="advertisement rectangle"><div class="adv" id="div-gpt-ad-01309a6d528853e82f0111900e9a27a2"><script type="text/javascript">/* <![CDATA[ */ googletag.cmd.push(function(){googletag.display('div-gpt-ad-01309a6d528853e82f0111900e9a27a2'); });/* ]]> */</script></div></div><div id="mostread-2" class="widget widget_mostread"><h4 class="widget-title"></h4><nav class="most-read"><ol class="most-read-items"><li class="most-read-item"><a href="https://www.schuttevaer.nl/nieuws/actueel/2022/06/16/koppelverband-loopt-vast-bij-kapotte-krammersluizen/"><span class="post-title">Koppelverband loopt vast bij kapotte Krammersluizen</span><time class="pubdate" datetime="2022-06-16T13:29:17+02:00">16 juni 2022</time></a></li><li class="most-read-item"><a href="https://www.schuttevaer.nl/nieuws/actueel/2022/06/10/het-aantal-dodelijke-ongelukken-loopt-op/"><span class="post-title">Het aantal dodelijke ongelukken loopt op</span><time class="pubdate" datetime="2022-06-10T07:00:29+02:00">10 juni 2022</time></a></li><li class="most-read-item"><a href="https://www.schuttevaer.nl/nieuws/actueel/2022/06/14/fugro-wil-alle-bemanningen-van-zee-halen/"><span class="post-title">Fugro: rol maritiem personeel verandert door onbemand varen</span><time class="pubdate" datetime="2022-06-14T07:01:53+02:00">14 juni 2022</time></a></li><li class="most-read-item"><a href="https://www.schuttevaer.nl/nieuws/actueel/2022/06/11/schoener-eleonora-e-zinkt-door-aanvaring-in-haven-tarragona/"><span class="post-title">Schoener Eleonora E. zinkt door aanvaring in haven Tarragona</span><time class="pubdate" datetime="2022-06-11T22:15:34+02:00">11 juni 2022</time></a></li><li class="most-read-item"><a href="https://www.schuttevaer.nl/nieuws/actueel/2022/06/10/brand-op-rondvaartboot-met-kinderen/"><span class="post-title">Brand op rondvaartboot met kinderen</span><time class="pubdate" datetime="2022-06-10T09:46:18+02:00">10 juni 2022</time></a></li><li class="most-read-item"><a href="https://www.schuttevaer.nl/nieuws/actueel/2022/06/16/matroos-trekt-aan-het-kortste-eind-zelf-bijgehouden-excel-sheet-heeft-te-weinig-bewijskracht/"><span class="post-title">Matroos trekt aan het kortste eind: 'Zelf bijgehouden Excel-sheet heeft te weinig bewijskracht’</span><time class="pubdate" datetime="2022-06-16T17:02:58+02:00">16 juni 2022</time></a></li><li class="most-read-item"><a href="https://www.schuttevaer.nl/nieuws/actueel/2022/06/12/van-wijk-boort-wereldmarkt-aan-voor-lng-bunkergiek/"><span class="post-title">Van Wijk boort wereldmarkt aan voor LNG-bunkergiek</span><time class="pubdate" datetime="2022-06-12T12:00:45+02:00">12 juni 2022</time></a></li></ol></nav></div><div id="minisites-3" class="widget widget_minisites"><h4 class="widget-title">Focus op...</h4><div class="focus-on"><a class="partner-link" title="Van Oord" href="/partnersites/vanoord/"><img class="partner-logo" alt="Van Oord" src="/partnersites/logos/vanoord.png" /></a><a class="partner-link" title="EOC Schepenverzekering" href="/partnersites/eoc/"><img class="partner-logo" alt="EOC Schepenverzekering" src="/partnersites/logos/eoc.png" /></a><a class="partner-link" title="Bargelink" href="/partnersites/bargelink/"><img class="partner-logo" alt="Bargelink" src="/partnersites/logos/bargelink.png" /></a><a class="partner-link" title="Berg Maritieme Meetsystemen BV" href="/partnersites/bergmm/"><img class="partner-logo" alt="Berg Maritieme Meetsystemen BV" src="/partnersites/logos/bergmm.png" /></a><a class="partner-link" title="Schraven Trading" href="/partnersites/schraventrading/"><img class="partner-logo" alt="Schraven Trading" src="/partnersites/logos/schraven.png" /></a></div></div>
			<div class="puu-bnr puu-logolink">
<div class="advertisement"><div class="adv" id="div-gpt-ad-060a76ef5a92709eaf6d5ef2fa7dfafa"><script type="text/javascript">/* <![CDATA[ */ googletag.cmd.push(function(){googletag.display('div-gpt-ad-060a76ef5a92709eaf6d5ef2fa7dfafa'); });/* ]]> */</script></div></div><div class="advertisement"><div class="adv" id="div-gpt-ad-cd9dd46949fc19e8fb542afbad50156e"><script type="text/javascript">/* <![CDATA[ */ googletag.cmd.push(function(){googletag.display('div-gpt-ad-cd9dd46949fc19e8fb542afbad50156e'); });/* ]]> */</script></div></div><div class="advertisement"><div class="adv" id="div-gpt-ad-4c713ba50dcc5c8bcb4ecb7741157a2a"><script type="text/javascript">/* <![CDATA[ */ googletag.cmd.push(function(){googletag.display('div-gpt-ad-4c713ba50dcc5c8bcb4ecb7741157a2a'); });/* ]]> */</script></div></div><div class="advertisement"><div class="adv" id="div-gpt-ad-dae09ba4181b3338442e4d94563e97fc"><script type="text/javascript">/* <![CDATA[ */ googletag.cmd.push(function(){googletag.display('div-gpt-ad-dae09ba4181b3338442e4d94563e97fc'); });/* ]]> */</script></div></div><div class="advertisement"><div class="adv" id="div-gpt-ad-3a5e04c4c29cd3e1e1454ffea40a9295"><script type="text/javascript">/* <![CDATA[ */ googletag.cmd.push(function(){googletag.display('div-gpt-ad-3a5e04c4c29cd3e1e1454ffea40a9295'); });/* ]]> */</script></div></div><div class="advertisement"><div class="adv" id="div-gpt-ad-5979d0386bd36c45118acf7927afa2f3"><script type="text/javascript">/* <![CDATA[ */ googletag.cmd.push(function(){googletag.display('div-gpt-ad-5979d0386bd36c45118acf7927afa2f3'); });/* ]]> */</script></div></div>			</div>
<div id="mostrecent-3" class="widget widget_mostrecent"><h4 class="widget-title">Net binnen</h4><nav class="recent-news"><ul class="recent-news-items"><li class="recent-news-item"><a href="https://www.schuttevaer.nl/nieuws/actueel/2022/06/17/duwboot-verliest-stuurhut-na-aanvaring-beukelsbrug-rotterdam/"><time class="pubtime">14:02</time><span class="zapfline">Ambulance</span><span class="post-title">Duwboot AVR verliest stuurhut na aanvaring Beukelsbrug Rotterdam</span></a></li><li class="recent-news-item"><a href="https://www.schuttevaer.nl/nieuws/actueel/2022/06/17/deze-mega-trimaran-gaat-concurrentie-aan-met-superjacht/"><time class="pubtime">13:45</time><span class="zapfline">Huis</span><span class="post-title">Deze mega trimaran gaat concurrentie aan met superjacht</span></a></li><li class="recent-news-item"><a href="https://www.schuttevaer.nl/nieuws/actueel/2022/06/17/dronken-britse-stuurman-scott-carrier-moet-cel-in-om-fatale-aanvaring-karin-hoj/"><time class="pubtime">07:25</time><span class="zapfline">Vermist</span><span class="post-title">Dronken Britse stuurman Scott Carrier moet cel in om fatale aanvaring Karin Høj</span></a></li><li class="recent-news-item"><a href="https://www.schuttevaer.nl/nieuws/actueel/2022/06/17/amerikanen-komen-met-scrubber-barge-naar-europa/"><time class="pubtime">07:05</time><span class="zapfline">Uitlaatgassen reinigen</span><span class="post-title">Amerikanen komen met scrubber barge naar Europa</span></a></li><li class="recent-news-item"><a href="https://www.schuttevaer.nl/nieuws/actueel/2022/06/17/de-maritime-sisters-ruimen-hun-rotzooi-op/"><time class="pubtime">07:00</time><span class="zapfline">Column</span><span class="post-title">De Maritime Sisters ruimen hun rotzooi op</span></a></li><li class="recent-news-item"><a href="https://www.schuttevaer.nl/nieuws/actueel/2022/06/16/zware-kees-de-zompen-van-zutphen/"><time class="pubtime">20:00</time><span class="zapfline">Stoere mannen</span><span class="post-title">Zware Kees: De zompen van Zutphen</span></a></li><li class="recent-news-item"><a href="https://www.schuttevaer.nl/nieuws/actueel/2022/06/16/overvallers-stelen-20-containers-uit-containerdepot-in-mexico/"><time class="pubtime">19:48</time><span class="zapfline">Ladingdiefstal</span><span class="post-title">Overvallers stelen 20 containers uit containerdepot in Mexico</span></a></li><li class="recent-news-item"><a href="https://www.schuttevaer.nl/nieuws/actueel/2022/06/16/matroos-trekt-aan-het-kortste-eind-zelf-bijgehouden-excel-sheet-heeft-te-weinig-bewijskracht/"><time class="pubtime">17:02</time><span class="zapfline">Vaartijdenboek</span><span class="post-title">Matroos trekt aan het kortste eind: 'Zelf bijgehouden Excel-sheet heeft te weinig bewijskracht’</span></a></li><li class="recent-news-item"><a href="https://www.schuttevaer.nl/nieuws/actueel/2022/06/16/maritieme-autoriteit-blijkt-na-zes-jaar-te-duur/"><time class="pubtime">15:37</time><span class="zapfline">Scheepsregister</span><span class="post-title">Maritieme Autoriteit blijkt na zes jaar te duur</span></a></li><li class="recent-news-item"><a href="https://www.schuttevaer.nl/nieuws/actueel/2022/06/16/rotterdam-en-amsterdam-intensiveren-scheepsinspecties/"><time class="pubtime">14:32</time><span class="zapfline">Schonere zee</span><span class="post-title">Rotterdam en Amsterdam intensiveren scheepsinspecties</span></a></li></ul></nav></div>		</aside>
		</div>
	</div>
</div>
<footer id="site-footer">
	<div id="footer">
		<div class="pillar">
			<nav class="footer-links">
				<ul class="menu">
					<li><span>Algemeen</span>
<ul id="menu-footer-algemeen" class="sub-menu"><li id="menu-item-104961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104961"><a href="https://www.schuttevaer.nl/colofon/">Redactie &#038; Colofon</a></li>
<li id="menu-item-104963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104963"><a href="https://www.schuttevaer.nl/contact/">Contact</a></li>
<li id="menu-item-104964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104964"><a href="https://vacatures.schuttevaer.nl/">Vacatures</a></li>
<li id="menu-item-104965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104965"><a href="https://www.schuttevaer.nl/huisregels/">Huisregels</a></li>
</ul>
					</li>
					<li><span>Meer Schuttevaer</span>
<ul id="menu-footer-meer-schuttevaer" class="sub-menu"><li id="menu-item-46178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46178"><a href="https://www.schuttevaer.nl/abonneren/">Abonneren</a></li>
<li id="menu-item-46179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46179"><a href="https://www.schuttevaer.nl/contact/">Abonnement &#038; Bezorging</a></li>
<li id="menu-item-46183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46183"><a href="https://www.schuttevaer.nl/service/">Lezersaanbieding</a></li>
<li id="menu-item-46182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46182"><a href="https://www.schuttevaer.nl/vakblad/emailnieuwsbrief/">Nieuwsbrief</a></li>
<li id="menu-item-104960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104960"><a href="https://www.schuttevaer.nl/epaper/">Digitale krant</a></li>
</ul>
					</li>
					<li><span>Volg ons</span>
						<ul class="sub-menu">
							<li><a href="https://nl-nl.facebook.com/deschuttevaer">Facebook</a></li>
							<li><a href="https://twitter.com/schuttevaer">Twitter</a></li>
							<li><a href="https://instagram.com/schuttevaermedia">Instagram</a></li>
							<li><a href="/rss/">RSS</a></li>
						</ul>
					</li>
				</ul>
			</nav>
			<div class="news-letter">
				<h4>Nieuwsbrief</h4>
				<p>Meld je hieronder aan voor de nieuwsbrief.</p>
				<a class="button" href="/vakblad/emailnieuwsbrief/">Aanmelden <i class="fa fa-chevron-right"></i></a>
				<a class="logo-link" href="/"><img class="logo-img" src="https://www.schuttevaer.nl/wp-content/themes/schuttevaer/images/logo-white.svg" alt="Schuttevaer" /></a>
			</div>
			<div class="cross-links-wrapper">
				<h4>Bezoek ook</h4>
<nav id="cross-links" class="cross-links"><ul id="menu-footer-bezoek-ook" class="menu"><li id="menu-item-46185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46185"><a href="https://www.facebook.com/wachttekooi">Wacht te Kooi</a></li>
<li id="menu-item-52246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52246"><a href="https://www.delpher.nl/nl/tijdschriften/results?query=&#038;facets%5BalternativeFacet%5D%5B%5D=Schuttevae%CC%82r&#038;facets%5BalternativeFacet%5D%5B%5D=Weekblad+Schuttevae%CC%82r&#038;page=1&#038;cql%5B%5D=(projectcode+any+BKT2-TIJDSCHRIFTEN5)&#038;coll=dts&#038;sortfield=date">Schuttevaer op Delpher</a></li>
<li id="menu-item-46186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46186"><a href="http://www.vaart.nl/">VAART!</a></li>
<li id="menu-item-46187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46187"><a href="https://www.nieuwsbladtransport.nl/">Nieuwsblad Transport</a></li>
<li id="menu-item-46188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46188"><a href="http://www.scheepvaarttelefoongids.nl/">Scheepvaarttelefoongids</a></li>
<li id="menu-item-46189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46189"><a href="https://www.promedia.nl/">ProMedia</a></li>
<li id="menu-item-107971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107971"><a href="https://www.promediastudios.nl/">Schuttevaer Studio huren?</a></li>
</ul></nav>
			</div>
		</div>
	</div>
	<div class="pillar" id="copyright">
		<p>&copy; 2022 ProMedia alle rechten voorbehouden</p>
<nav class="meta"><ul id="menu-footer-meta" class="menu"><li id="menu-item-46190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46190"><a href="https://www.promedia.nl/privacy-policy/">Privacy statement</a></li>
<li id="menu-item-46191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46191"><a href="https://www.schuttevaer.nl/gebruikersvoorwaarden/">Gebruikersvoorwaarden</a></li>
<li id="menu-item-46192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46192"><a href="https://www.schuttevaer.nl/disclaimer/">Disclaimer</a></li>
</ul></nav>
	</div>
</footer>
<script type="text/javascript">
piAId = '184272';
piCId = '25191';
(function() {
	function async_load(){
		var s = document.createElement('script'); s.type = 'text/javascript';
		s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
		var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
	}
	if(window.attachEvent) { window.attachEvent('onload', async_load); }
	else { window.addEventListener('load', async_load, false); }
})();
</script>
		<script type="text/javascript">/* <![CDATA[ */
		gdpr_css = "https://www.schuttevaer.nl/wp-content/plugins/pmgPrivacy/gdpr.css";
		gdpr_url = "https://www.schuttevaer.nl/wp-content/plugins/pmgPrivacy/consent.php";
		gdpr_xlat = {"str-accept":"Akkoord","str-deny":"Nee","str-prompt":"Om de website van Schuttevaer.nl goed te laten functioneren, analyseren en verbeteren, maakt ProMedia Group gebruik van cookies.<br \/>We zijn volgens de AVG wettelijk verplicht uw toestemming hiervoor te vragen. <a href=\"https:\/\/www.promedia.nl\/gegevensbescherming\/\" target=\"_blank\">Meer informatie<\/a>"};
		</script>
			<iframe src="about:blank" name="association-target" id="association-target" style="border:0;height:1px;left:-1px;overflow:hidden;position:absolute;top:-1px;width:1px;"></iframe>
			<form action="https://go.promedia.nl/l/183272/2018-03-27/2qnjjp" id="association-form" method="post" target="association-target" style="border:0;height:1px;left:-1px;overflow:hidden;position:absolute;top:-1px;width:1px;"><input type="hidden" name="email" value="" /></form>
<!-- Global site tag (gtag.js) - Google AdWords: 938488299 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-938488299"></script>
<script>/* <![CDATA[ */
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-938488299');
/* ]]> */</script>
<style type="text/css" id="pmgsub-css">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</style>
</body>
</html>
