<!doctype html>
<html lang="nl-NL">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="/responsive/images/apple-touch-icon.png" />
	<link rel="mask-icon" sizes="any" href="pinned.svg" data-color="#033478" />
	<meta property="og:type" content="website" />
	<meta content="nl_NL" property="og:locale" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:title" content="" />
	<meta property="twitter:url" content="https://www.schuttevaer.nl/" />
	<meta property="twitter:site" content="@schuttevaer" />
	<meta property="twitter:site:id" content="schuttevaer" />
	<meta property="twitter:creator" content="@schuttevaer" />
	<meta property="twitter:creator:id" content="schuttevaer" />
<title>Eerste LNG-tanker ligt bij Concordia klaar voor oplevering | Schuttevaer</title>

		<!-- All in One SEO 4.1.4.4 -->
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://www.schuttevaer.nl/nieuws/actueel/2021/11/06/eerste-lng-tanker-ligt-bij-concordia-klaar-voor-oplevering/" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Schuttevaer &raquo; Eerste LNG-tanker ligt bij Concordia klaar voor oplevering Reactiesfeed" href="https://www.schuttevaer.nl/nieuws/actueel/2021/11/06/eerste-lng-tanker-ligt-bij-concordia-klaar-voor-oplevering/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.schuttevaer.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='schuttevaer-css'  href='https://www.schuttevaer.nl/wp-content/themes/schuttevaer/style.css?ver=1609805374' type='text/css' media='all' />
<link rel='stylesheet' id='sv-newsarticle-css'  href='https://www.schuttevaer.nl/responsive/css/atf_newsarticle.css?ver=1609801472' type='text/css' media='all' />
<link rel='stylesheet' id='sv-photoswipe-css'  href='https://www.schuttevaer.nl/responsive/js/photoswipe/photoswipe.min.css?ver=1609801472' type='text/css' media='all' />
<link rel='stylesheet' id='sv-photoswipe-skin-css'  href='https://www.schuttevaer.nl/responsive/js/photoswipe/default-skin/default-skin.min.css?ver=1609801472' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.schuttevaer.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/2.2.4/jquery.min.js?ver=5.8.1' id='jquery-js'></script>
<script type='text/javascript' src='https://www.schuttevaer.nl/wp-content/plugins/pmgGAnalytics/ga_events.js?ver=1618282518' id='pmgga-js'></script>
<script type='text/javascript' src='https://www.schuttevaer.nl/wp-content/plugins/pmgPrivacy/gdpr.js?ver=1617900848' id='gdpr-js'></script>
<meta property="og:site_name" content="Schuttevaer" />
<meta property="og:title" content="Eerste LNG-tanker ligt bij Concordia klaar voor oplevering" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.schuttevaer.nl/nieuws/actueel/2021/11/06/eerste-lng-tanker-ligt-bij-concordia-klaar-voor-oplevering/" />
<meta property="og:image" content="https://www.schuttevaer.nl/wp-content/uploads/2021/11/DdB-2144-01-Concordia-Damen-IMG_7110-scaled.jpeg" />
<meta property="og:description" content="De mega-order voor Concordia Damen van 40 LNG-schepen voor JP Morgan, met Shell als charteraar, krijgt gestaag vorm. De eerste 15 casco’s zijn gebouwd. De oplevering van nummer 1 staat 16 november gepland in Werkendam. Precies volgens schema. Intussen houden tekorten en oplopende materiaalprijzen de spanning erin, meldt projectleider en technisch directeur Bert Duijzer. Dit..." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="www.schuttevaer.nl" />
<meta name="twitter:title" content="Eerste LNG-tanker ligt bij Concordia klaar voor oplevering" />
<noscript><style type="text/css">.js-only{display:none;}</style></noscript>
<link rel="https://api.w.org/" href="https://www.schuttevaer.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.schuttevaer.nl/wp-json/wp/v2/posts/95057" /><link rel='shortlink' href='https://www.schuttevaer.nl/?p=95057' />
<link rel="alternate" type="application/json+oembed" href="https://www.schuttevaer.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Factueel%2F2021%2F11%2F06%2Feerste-lng-tanker-ligt-bij-concordia-klaar-voor-oplevering%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.schuttevaer.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Factueel%2F2021%2F11%2F06%2Feerste-lng-tanker-ligt-bij-concordia-klaar-voor-oplevering%2F&#038;format=xml" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">/* <![CDATA[ */
window.googletag = window.googletag || { 'cmd' : [] };
googletag.cmd.push (function () {
	var mlb = googletag.sizeMapping().addSize([729, 0], [728, 90]).addSize([0, 0], [320, 100]).build();
	var mlbc = googletag.sizeMapping().addSize([1200, 0], [728, 90]).addSize([0, 0], [320, 100]).build();
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer/leaderboard/1', [320, 100], 'div-gpt-ad-a037614636f5bda46ee7271923b1a276').defineSizeMapping(mlb).addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer/leaderboard/2', [320, 100], 'div-gpt-ad-04e8959630464b1b72abfbd07cc258f3').defineSizeMapping(mlbc).addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer//logo//1', [320, 30], 'div-gpt-ad-060a76ef5a92709eaf6d5ef2fa7dfafa').addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer//logo//2', [320, 30], 'div-gpt-ad-cd9dd46949fc19e8fb542afbad50156e').addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer//logo//3', [320, 30], 'div-gpt-ad-4c713ba50dcc5c8bcb4ecb7741157a2a').addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer//logo//4', [320, 30], 'div-gpt-ad-dae09ba4181b3338442e4d94563e97fc').addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer//logo//5', [320, 30], 'div-gpt-ad-3a5e04c4c29cd3e1e1454ffea40a9295').addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer//logo//6', [320, 30], 'div-gpt-ad-5979d0386bd36c45118acf7927afa2f3').addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer/rectangle/1', [336, 280], 'div-gpt-ad-01309a6d528853e82f0111900e9a27a2').addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer/rectangle/2', [336, 280], 'div-gpt-ad-8a51d002885281b2bb11b21f407c9311').addService(googletag.pubads());
	googletag.enableServices();
});
/* ]]> */</script>
<script type="text/javascript">/* <![CDATA[ */
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga ('create', 'UA-6684521-1', 'auto');
ga ('set', 'forceSSL', true);
ga ('set', 'anonymizeIp', true);
ga ('set', 'dimension1', 'Dick Den Braber');
ga ('set', 'dimension2', 'anon');
ga ('send', 'pageview');
/* ]]> */</script>
<link rel="icon" href="/favicon.ico" sizes="32x32" />
<link rel="icon" href="/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="/favicon.ico" />
<meta name="msapplication-TileImage" content="/favicon.ico" />
</head>
<body class="post-template-default single single-post postid-95057 single-format-standard puu-has_ham puu-rigged_footer no-js">
	<script type="text/javascript">document.body.classList.add ('puu-js');</script>
	<div class="puu-jmp"><ul><li><a href="#menu">Direct naar navigatiemenu</a></li><li><a href="#inhoud">Direct naar inhoud</a></li><li><a href="#zoek">Direct naar zoekfunctie</a></li></ul></div>
	<div class="puu-bnr puu-leaderboard" id="leaderboard"><div class="advertisement leaderboard"><div class="adv" id="div-gpt-ad-a037614636f5bda46ee7271923b1a276"><script type="text/javascript">/* <![CDATA[ */ googletag.cmd.push(function(){googletag.display('div-gpt-ad-a037614636f5bda46ee7271923b1a276'); });/* ]]> */</script></div></div></div>
	<header>
		<div class="puu-grp">
			<a class="puu-lgo" href="/">
				<h1><img alt="Schuttevaer" src="/responsive/images/lgo.svg" width="184" height="20" /></h1>
				<span class="puu-pof">Maritiem nieuws: zoet, zout &amp; zakelijk</span>
			</a>
		</div>
		<div class="puu-hdr">
			<div class="puu-fnd" id="zoek">
				<form action="/">
					<input type="search" placeholder="Zoeken" name="s" data-puu_placeholder="Zoek op onderwerp, rubriek of bedrijf" />
					<button type="submit">Zoek</button>
				</form>
			</div>
<nav id="menu" class="menu-hoofdmenu-container"><ul id="menu-hoofdmenu" class="menu"><li id="menu-item-46161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46161"><a href="/">Home</a></li>
<li id="menu-item-46162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46162"><a href="/nieuws/actueel/">Nieuws</a>
<ul class="sub-menu">
	<li id="menu-item-46166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46166"><a href="https://www.schuttevaer.nl/nieuws/category/actueel/">Actueel</a></li>
	<li id="menu-item-46167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46167"><a href="https://www.schuttevaer.nl/nieuws/category/cruise-en-chartervaart/">Cruise- en chartervaart</a></li>
	<li id="menu-item-46168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46168"><a href="https://www.schuttevaer.nl/nieuws/category/offshore/">Offshore</a></li>
	<li id="menu-item-46169" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46169"><a href="https://www.schuttevaer.nl/nieuws/category/scheepsbouw-en-reparatie/">Scheepsbouw en reparatie</a></li>
	<li id="menu-item-46170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46170"><a href="https://www.schuttevaer.nl/nieuws/category/schip-en-bedrijf/">Schip en Bedrijf</a></li>
	<li id="menu-item-46171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46171"><a href="https://www.schuttevaer.nl/nieuws/category/techniek/">Techniek</a></li>
	<li id="menu-item-46172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46172"><a href="https://www.schuttevaer.nl/nieuws/category/telematica/">Telematica</a></li>
	<li id="menu-item-46173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46173"><a href="https://www.schuttevaer.nl/nieuws/category/varend-bestaan/">Varend bestaan</a></li>
	<li id="menu-item-46174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46174"><a href="https://www.schuttevaer.nl/nieuws/category/vervoermarkt/">Vervoermarkt</a></li>
	<li id="menu-item-46175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46175"><a href="https://www.schuttevaer.nl/nieuws/category/visserij/">Visserij</a></li>
	<li id="menu-item-46176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46176"><a href="https://www.schuttevaer.nl/nieuws/category/zeevaart/">Zeevaart</a></li>
	<li id="menu-item-46177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46177"><a href="/dossiers/">Dossiers</a></li>
</ul>
</li>
<li id="menu-item-46163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46163"><a href="/video">Video</a></li>
<li id="menu-item-46164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46164"><a href="/branchegids/">Branchegids</a></li>
<li id="menu-item-46165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46165"><a href="https://vacatures.schuttevaer.nl/">Jobs</a></li>
<li id="menu-item-60074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60074"><a href="https://www.schuttevaer.nl/adverteren/">Adverteren</a></li>
</ul></nav>
			<div class="puu-srv">
				<div class="puu-acc">
					<a title="Abonneren op Schuttevaer" class="puu-cta" href="https://www.schuttevaer.nl/abonneren/">Abonneren<span class="puu-lng"> op Schuttevaer</span></a>
					<div class="puu-usr"><div class="puu-grp"><a class="puu-lin" href="https://www.schuttevaer.nl/login/?redirect_to=%2Fnieuws%2Factueel%2F2021%2F11%2F06%2Feerste-lng-tanker-ligt-bij-concordia-klaar-voor-oplevering%2F">Inloggen</a></div></div>
				</div>
				<div class="puu-exp">
					<ul class="puu-chn">
						<li><a href="/vakblad/emailnieuwsbrief/">Nieuwsbrief</a></li>
						<li><a href="/epaper/" target="_blank">E-paper</a></li>
					</ul>
					<script src="/responsive/js/puu-fnd.js" type="text/javascript"></script>
				</div>
			</div>
		</div>
		<script src="/responsive/js/puu-hdr.js" type="text/javascript"></script>
	</header>
	<div id="inhoud" class="puu-cnt">
		<main>
			<article>
				<header>
					<h1 id="inhoud">Eerste LNG-tanker ligt bij Concordia klaar voor oplevering</h1>
					<ul class="puu-soc">
						<li class="puu-fb"><a title="Artikel delen op Facebook" data-share="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Factueel%2F2021%2F11%2F06%2Feerste-lng-tanker-ligt-bij-concordia-klaar-voor-oplevering%2F">Facebook</a></li>
						<li class="puu-tw"><a title="Artikel delen op Twitter" data-share="twitter" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Factueel%2F2021%2F11%2F06%2Feerste-lng-tanker-ligt-bij-concordia-klaar-voor-oplevering%2F">Twitter</a>
						<li class="puu-mail"><a title="Artikel doorsturen" href="/scripts/doorsturen.php?fwdid=95057">Email</a>
					</ul>
					<p> WERKENDAM<time datetime="2021-11-06T15:00:25+01:00" data-done_stamp="1">06 november 2021, 15:00</time></p>
				</header>
				<p>De mega-order voor Concordia Damen van 40 LNG-schepen voor JP Morgan, met Shell als charteraar, krijgt gestaag vorm. De eerste 15 casco’s zijn gebouwd. De oplevering van nummer 1 staat 16 november gepland in Werkendam. Precies volgens schema. Intussen houden tekorten en oplopende materiaalprijzen de spanning erin, meldt projectleider en technisch directeur Bert Duijzer.</p>

				<figure title="Drie LNG-tankers aan de kade in Werkendam. De middelste, Blue Marjan, is bijna klaar. Het schip dankt haar naam aan Marjan van Loon, directeur van Shell Nederland. (Foto's Concordia Damen)" data-puu_gallery="/responsive/template/gallery.html">
					<span class="puu-wrp" tabindex="0">
						<div class="puu-wnd">1 / 2</div>
						<img alt="Drie LNG-tankers aan de kade in Werkendam. De middelste, Blue Marjan, is bijna klaar. Het schip dankt haar naam aan Marjan van Loon, directeur van Shell Nederland. (Foto's Concordia Damen)" src="https://www.schuttevaer.nl/wp-content/uploads/2021/11/DdB-2144-01-Concordia-Damen-IMG_7110-2048x2048.jpeg" />
					</span>
					<ul class="puu-gal"><li><a href="https://www.schuttevaer.nl/wp-content/uploads/2021/11/DdB-2144-01-Concordia-Damen-IMG_7110-scaled.jpeg" data-puu_w="2560" data-puu_h="1707">Drie LNG-tankers aan de kade in Werkendam. De middelste, Blue Marjan, is bijna klaar. Het schip dankt haar naam aan Marjan van Loon, directeur van Shell Nederland. (Foto's Concordia Damen)</a></li><li><a href="https://www.schuttevaer.nl/wp-content/uploads/2021/10/DdB-2144-02-Concordia-Damen-20200716-scaled.jpg" data-puu_w="2560" data-puu_h="2560">Technisch directeur Bert Duijzer van Concordia Damen. Beeld Concordia Damen: 'Iedereen in de productieketen profiteert ervan als één van ons zijn proces weet te verbeteren.’</a></li></ul>
					<figcaption><p>Drie LNG-tankers aan de kade in Werkendam. De middelste, Blue Marjan, is bijna klaar. Het schip dankt haar naam aan Marjan van Loon, directeur van Shell Nederland. (Foto's Concordia Damen)</p></figcaption>
				</figure>
<div class="pmgsub pmgsub-nag pmgsub-nag-1">
<div class="puu-wal">
<p><a title="Artikel is uitsluitend voor abonnees. Log in of abonneer." href="/abonneren/"><span class="puu-lng">Dit artikel is exclusief voor abonnees</span><span class="hidden-xs hidden-lg">Verder lezen?</span><span class="hidden-sm hidden-md hidden-lg">Verder lezen?</span></a></p>
<ul>
<li>
<h6><a><span class="hidden-xs hidden-sm hidden-md">Geen abonnee?</span></a></h6>
<p>Word abonnee en krijg toegang tot unieke maritieme vakinformatie waarmee u altijd up-to-date bent.</p>
<p><a class="puu-cta" href="/abonneren/"><span class="hidden-xs hidden-sm hidden-md">Abonneren</span><span class="hidden-xs hidden-lg">Abonneren</span><span class="hidden-sm hidden-md hidden-lg">Abonneren</span></a></li>
<li>
<h6><a><span class="hidden-xs hidden-sm hidden-md">Abonnee</span></a></h6>
<p>Hebt u al een abonnement? Log dan nu in en lees direct verder.</p>
<p><a class="puu-cta" href="https://www.schuttevaer.nl/login/?redirect_to=%2Fnieuws%2Factueel%2F2021%2F11%2F06%2Feerste-lng-tanker-ligt-bij-concordia-klaar-voor-oplevering%2F"><span class="hidden-xs hidden-sm hidden-md">Inloggen</span><span class="hidden-xs hidden-lg">Inloggen</span><span class="hidden-sm hidden-md hidden-lg">Inloggen</span></a></li>
</ul>
</div>
</div>
<p><script type="text/javascript">/* <![CDATA[ */ ga ("send", "event", "premium", "popin-anon-limit"); /* ]]> */</script> (<a href="mailto:redactie@schuttevaer.nl">Dick den Braber</a>)</p>
				<footer>
					<ul class="puu-soc">
						<li class="puu-fb"><a title="Artikel delen op Facebook" data-share="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Factueel%2F2021%2F11%2F06%2Feerste-lng-tanker-ligt-bij-concordia-klaar-voor-oplevering%2F">Facebook</a></li>
						<li class="puu-tw"><a title="Artikel delen op Twitter" data-share="twitter" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Factueel%2F2021%2F11%2F06%2Feerste-lng-tanker-ligt-bij-concordia-klaar-voor-oplevering%2F">Twitter</a>
						<li class="puu-mail"><a title="Artikel doorsturen" href="/scripts/doorsturen.php?fwdid=95057">Email</a>
					</ul>
					<div class="puu-fup">
						<p>Meer in de rubriek:</p>
						<ul>
							<li><a href="/nieuws/actueel">Actueel</a></li>
							<li><a href="/nieuws/scheepsbouw-en-reparatie">Scheepsbouw en reparatie</a></li>
							<li><a href="/nieuws/voor-de-krant">Voor de krant</a></li>
						</ul>
					</div>
				</footer>
			</article>
			<section id="reacties" class="puu-rea">
				<h6>Reacties (1)</h6>
				<li>
					<img src="/responsive/images/avatar.png" width="48" height="48" />
					<address>Hens van Buren</address>
					<time datetime="2021-11-06T18:57:48+01:00" data-done_stamp="1" style="text-transform: uppercase;">06 november 2021 om 18:57</time>
					<div><p>De grootste zorg voor de toekomst van de  tankvaart is de beschikbare (over)capaciteit. Door deze 100.000 ton nog eens extra in de toch al gespannen markt te gaan zetten zal er toe leiden dat Shell in de toekomst de transportprijzen kan gaan dicteren. Wie er aan het korstte eind  trekken zal voor iedereen duidelijk zijn.</p>
</div>
				</li>
				<p>Om te reageren op dit bericht moet u ingelogd zijn. Klik <a href="https://www.schuttevaer.nl/login/?redirect_to=%2Fnieuws%2Factueel%2F2021%2F11%2F06%2Feerste-lng-tanker-ligt-bij-concordia-klaar-voor-oplevering%2F">hier</a> om in te loggen. Uw reacties worden altijd ondertekend met uw volledige persoonsnaam.</p>
			</section>
			<section class="puu-sug">
				<h6>Lees ook</h6>
				<ul>
					<li><div>
						<a href="https://www.schuttevaer.nl/nieuws/actueel/2021/11/06/cruisetoerisme-curacao-trekt-weer-aan/">Cruisetoerisme Curaçao trekt weer aan</a>
						<div class="info" style="text-transform: uppercase;"><time datetime="2021-11-06T12:00:07+01:00" data-done_stamp="1">06 november 2021</time></div>
					</div></li>
					<li><div>
						<a href="https://www.schuttevaer.nl/nieuws/actueel/2021/11/06/sleepboot-rotterdam-kapseist-kapitein-ontsnapt-aan-dood-via-raam/">Sleepboot Rotterdam kapseist, kapitein ontsnapt aan dood via raam</a>
						<div class="info" style="text-transform: uppercase;"><time datetime="2021-11-06T10:48:38+01:00" data-done_stamp="1">06 november 2021</time></div>
					</div></li>
					<li><div>
						<a href="https://www.schuttevaer.nl/nieuws/actueel/2021/11/05/ever-given-kreeg-neuscorrectie-na-vastlopen-suezkanaal/">Ever Given kreeg neuscorrectie na vastlopen Suezkanaal</a>
						<div class="info" style="text-transform: uppercase;"><time datetime="2021-11-05T16:30:17+01:00" data-done_stamp="1">05 november 2021</time></div>
					</div></li>
					<li><div>
						<a href="https://www.schuttevaer.nl/nieuws/actueel/2021/11/05/boskali-damen-van-oord-en-royal-ihc-samen-in-one-maritime-data-standard/">Boskalis, Damen, Van Oord en Royal IHC samen in One Maritime Data Standard</a>
						<div class="info" style="text-transform: uppercase;"><time datetime="2021-11-05T15:03:05+01:00" data-done_stamp="1">05 november 2021</time></div>
					</div></li>
				</ul>
			</section>
			<script src="/responsive/js/photoswipe/photoswipe.min.js" type="text/javascript"></script>
			<script src="/responsive/js/photoswipe/photoswipe-ui-default.min.js" type="text/javascript"></script>
			<div class="puu-bnr puu-full_banner">
				<div align="left"><div id='div-gpt-ad-1452780298841-1'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1452780298841-1');});</script></div></div>
			</div>
		</main>
		<aside>
<div class="advertisement rectangle"><div class="adv" id="div-gpt-ad-01309a6d528853e82f0111900e9a27a2"><script type="text/javascript">/* <![CDATA[ */ googletag.cmd.push(function(){googletag.display('div-gpt-ad-01309a6d528853e82f0111900e9a27a2'); });/* ]]> */</script></div></div>				<section class="puu-pop">
					<h6>Meest gelezen</h6>
					<ol>
						<li><a href="https://www.schuttevaer.nl/nieuws/actueel/2021/11/03/hotelmanager-zwitsers-cruiseschip-opgepakt-in-rotterdam/">Hotelmanager Zwitsers cruiseschip opgepakt in Rotterdam</a></li>
						<li><a href="https://www.schuttevaer.nl/nieuws/actueel/2021/11/04/intergo-stuurhuizen-binnenvaart-zijn-onveilig-ingericht/">Intergo: 'Stuurhuizen binnenvaart zijn onveilig ingericht'</a></li>
						<li><a href="https://www.schuttevaer.nl/nieuws/actueel/2021/11/01/holland-norway-lines-zet-veerdienst-op-tussen-groningen-en-noorwegen/">Holland Norway Lines zet veerdienst op tussen Groningen en Noorwegen</a></li>
						<li><a href="https://www.schuttevaer.nl/nieuws/actueel/2021/11/01/dodelijkste-maanden-op-sloopstranden-bangladesh/">Dodelijkste maanden op sloopstranden Bangladesh</a></li>
						<li><a href="https://www.schuttevaer.nl/nieuws/actueel/2021/11/05/ever-given-kreeg-neuscorrectie-na-vastlopen-suezkanaal/">Ever Given kreeg neuscorrectie na vastlopen Suezkanaal</a></li>
						<li><a href="https://www.schuttevaer.nl/nieuws/actueel/2021/11/02/529-kilo-cocaine-ontdekt-op-overvallen-bulker-trudy/">Nog een partij cocaïne ontdekt op overvallen bulker Trudy</a></li>
						<li><a href="https://www.schuttevaer.nl/nieuws/actueel/2021/11/05/caterpillar-stopt-met-productie-mak-motoren/">Caterpillar stopt met productie MaK motoren</a></li>
					</ol>
				</section>
			<section class="puu-foc">
				<h6>Focus op...</h6>
				<ul id="focus-on" data-puu_limit="5" data-puu_more="Meer zien">
					<li>
						<a title="AMCO Compressoren BV" href="/partnersites/amco-compressoren/">
							<div><img alt="AMCO Compressoren BV" src="/partnersites/logos/amco.png" width="100" height="29" /></div>
							<div>
								<p>AMCO Compressoren BV</p>
								<p>Compressoren voor start- en werklucht. Stikstof-installaties.</p>
							</div>
						</a>
					</li>
					<li>
						<a title="Bargelink" href="/partnersites/bargelink/">
							<div><img alt="Bargelink" src="/partnersites/logos/bargelink.png" width="100" height="29" /></div>
							<div>
								<p>Bargelink</p>
								<p></p>
							</div>
						</a>
					</li>
					<li>
						<a title="EOC Schepenverzekering" href="/partnersites/eoc/">
							<div><img alt="EOC Schepenverzekering" src="/partnersites/logos/eoc.png" width="100" height="29" /></div>
							<div>
								<p>EOC Schepenverzekering</p>
								<p>Voortvarend Verzekerd!</p>
							</div>
						</a>
					</li>
					<li>
						<a title="Berg Maritieme Meetsystemen BV" href="/partnersites/bergmm/">
							<div><img alt="Berg Maritieme Meetsystemen BV" src="/partnersites/logos/bergmm.png" width="100" height="29" /></div>
							<div>
								<p>Berg Maritieme Meetsystemen BV</p>
								<p></p>
							</div>
						</a>
					</li>
					<li>
						<a title="Schraven Trading" href="/partnersites/schraventrading/">
							<div><img alt="Schraven Trading" src="/partnersites/logos/schraven.png" width="100" height="29" /></div>
							<div>
								<p>Schraven Trading</p>
								<p>Schraven Rudderpropeller</p>
							</div>
						</a>
					</li>
					<li>
						<a title="Van Oord" href="/partnersites/vanoord/">
							<div><img alt="Van Oord" src="/partnersites/logos/vanoord.png" width="100" height="29" /></div>
							<div>
								<p>Van Oord</p>
								<p></p>
							</div>
						</a>
					</li>
				</ul>
			</section>

			<div class="puu-bnr puu-logolink">
<div class="advertisement"><div class="adv" id="div-gpt-ad-060a76ef5a92709eaf6d5ef2fa7dfafa"><script type="text/javascript">/* <![CDATA[ */ googletag.cmd.push(function(){googletag.display('div-gpt-ad-060a76ef5a92709eaf6d5ef2fa7dfafa'); });/* ]]> */</script></div></div><div class="advertisement"><div class="adv" id="div-gpt-ad-cd9dd46949fc19e8fb542afbad50156e"><script type="text/javascript">/* <![CDATA[ */ googletag.cmd.push(function(){googletag.display('div-gpt-ad-cd9dd46949fc19e8fb542afbad50156e'); });/* ]]> */</script></div></div><div class="advertisement"><div class="adv" id="div-gpt-ad-4c713ba50dcc5c8bcb4ecb7741157a2a"><script type="text/javascript">/* <![CDATA[ */ googletag.cmd.push(function(){googletag.display('div-gpt-ad-4c713ba50dcc5c8bcb4ecb7741157a2a'); });/* ]]> */</script></div></div><div class="advertisement"><div class="adv" id="div-gpt-ad-dae09ba4181b3338442e4d94563e97fc"><script type="text/javascript">/* <![CDATA[ */ googletag.cmd.push(function(){googletag.display('div-gpt-ad-dae09ba4181b3338442e4d94563e97fc'); });/* ]]> */</script></div></div><div class="advertisement"><div class="adv" id="div-gpt-ad-3a5e04c4c29cd3e1e1454ffea40a9295"><script type="text/javascript">/* <![CDATA[ */ googletag.cmd.push(function(){googletag.display('div-gpt-ad-3a5e04c4c29cd3e1e1454ffea40a9295'); });/* ]]> */</script></div></div><div class="advertisement"><div class="adv" id="div-gpt-ad-5979d0386bd36c45118acf7927afa2f3"><script type="text/javascript">/* <![CDATA[ */ googletag.cmd.push(function(){googletag.display('div-gpt-ad-5979d0386bd36c45118acf7927afa2f3'); });/* ]]> */</script></div></div>			</div>
		</aside>
	</div>
	<footer>
		<div>
			<div>
				<section class="puu-subscribe">
					<div class="puu-grp">
						<h6>Nieuwsbrief ontvangen?</h6>
						<p>Wilt u ook <em>2x per week</em> op de hoogte worden gehouden van alle actualiteiten uit de maritieme sector?</p>
						<p>Meldt u zich dan nu hier aan voor de gratis nieuwsbrief van Schuttevaer.nl.</p>
						<a class="puu-cta" href="/vakblad/emailnieuwsbrief/">Nieuwsbrief aanvragen</a>
						<a class="puu-pvw" target="_blank" href="/vakblad/emailnieuwsbrief/preview/">Voorbeeld nieuwsbrief</a>
					</div>
				</section>
				<ul class="puu-bus">
					<li class="puu-hit">
						<span>Contact &amp; services</span>
<ul id="menu-footer-contact-services" class="menu"><li id="menu-item-46178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46178"><a href="https://www.schuttevaer.nl/abonneren/">Abonneren</a></li>
<li id="menu-item-46179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46179"><a href="https://www.schuttevaer.nl/contact/">Abonnement &#038; Bezorging</a></li>
<li id="menu-item-46180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46180"><a href="https://www.schuttevaer.nl/colofon/">Redactie &#038; Colofon</a></li>
<li id="menu-item-46181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46181"><a href="https://www.schuttevaer.nl/adverteren/">Adverteren</a></li>
<li id="menu-item-46182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46182"><a href="https://www.schuttevaer.nl/vakblad/emailnieuwsbrief/">Nieuwsbrief</a></li>
<li id="menu-item-46183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46183"><a href="https://www.schuttevaer.nl/service/">Lezersaanbieding</a></li>
<li id="menu-item-46184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46184"><a href="https://www.schuttevaer.nl/huisregels/">Huisregels</a></li>
</ul>
					</li>
					<li class="puu-sis">
						<span>Bezoek ook</span>
<ul id="menu-footer-bezoek-ook" class="menu"><li id="menu-item-46185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46185"><a href="https://www.facebook.com/wachttekooi">Wacht te Kooi</a></li>
<li id="menu-item-52246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52246"><a href="https://www.delpher.nl/nl/tijdschriften/results?query=&#038;facets%5BalternativeFacet%5D%5B%5D=Schuttevae%CC%82r&#038;facets%5BalternativeFacet%5D%5B%5D=Weekblad+Schuttevae%CC%82r&#038;page=1&#038;cql%5B%5D=(projectcode+any+BKT2-TIJDSCHRIFTEN5)&#038;coll=dts&#038;sortfield=date">Schuttevaer op Delpher</a></li>
<li id="menu-item-46186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46186"><a href="http://www.vaart.nl/">VAART!</a></li>
<li id="menu-item-46187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46187"><a href="https://www.nieuwsbladtransport.nl/">Nieuwsblad Transport</a></li>
<li id="menu-item-52289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52289"><a href="https://www.swzmaritime.nl">SWZ Maritime</a></li>
<li id="menu-item-46188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46188"><a href="http://www.scheepvaarttelefoongids.nl/">Scheepvaarttelefoongids</a></li>
<li id="menu-item-46189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46189"><a href="https://www.promedia.nl/">ProMedia</a></li>
</ul>
					</li>
					<li class="puu-soc">
						<div>
							<span>Volg ons</span>
							<ul><li class="puu-fb"><a href="https://nl-nl.facebook.com/deschuttevaer" target="_blank">Facebook</a></li><li class="puu-tw"><a href="https://twitter.com/schuttevaer" target="_blank">Twitter</a></li><li class="puu-li"><a href="https://www.linkedin.com/company/schuttevaer/" target="_blank">LinkedIn</a></li><li class="puu-yt"><a href="https://www.youtube.com/channel/UC4urZ2HQT1iHPU20dK8kK9A" target="_blank">YouTube</a></li><li class="puu-ig"><a href="https://instagram.com/schuttevaermedia" target="_blank">Instagram</a></li><li class="puu-rss"><a href="/rss/">RSS</a></li></ul>
						</div>
					</li>
				</ul>
			</div>
		</div>
		<div>
			<section class="puu-sosumi">
				<h6>&copy; 2021 ProMedia alle rechten voorbehouden</h6>
<ul id="menu-footer-meta" class="menu"><li id="menu-item-46190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46190"><a href="https://www.promedia.nl/privacy-policy/">Privacy statement</a></li>
<li id="menu-item-46191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46191"><a href="https://www.schuttevaer.nl/gebruikersvoorwaarden/">Gebruikersvoorwaarden</a></li>
<li id="menu-item-46192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46192"><a href="https://www.schuttevaer.nl/disclaimer/">Disclaimer</a></li>
</ul>
			</section>
		</div>
	</footer>
	<script type="text/javascript" src="/responsive/js/custom.js"></script>
	<script type="text/javascript" src="/responsive/js/puu-lib.js"></script>
	<script type="text/javascript">/* <![CDATA[ */
	jQuery (function ($) {
		$ ('a[data-share]').click (function (ev)
		{
			ev.preventDefault ();
			window.open ($ (this).attr ('href'), $ (this).data ('share'), 'height=320,width=640,toolbar=no,menubar=no,scrollbars=no,resizable=no,location=no,directories=no,status=no');
		})
	});
	/* ]]> */</script>
	<script type="text/javascript" src="/responsive/custom/js/script.js"></script>
		<script type="text/javascript">/* <![CDATA[ */
		gdpr_css = "https://www.schuttevaer.nl/wp-content/plugins/pmgPrivacy/gdpr.css";
		gdpr_url = "https://www.schuttevaer.nl/wp-content/plugins/pmgPrivacy/consent.php";
		gdpr_xlat = {"str-accept":"Akkoord","str-deny":"Nee","str-prompt":"Om de website van Schuttevaer goed te laten functioneren, analyseren en verbeteren, maakt ProMedia Group gebruik van cookies.<br \/>We zijn volgens de AVG wettelijk verplicht uw toestemming hiervoor te vragen. <a href=\"https:\/\/www.promedia.nl\/gegevensbescherming\/\" target=\"_blank\">Meer informatie<\/a>"};
		</script>
<style type="text/css" id="pmgsub-css">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</style>
<script type='text/javascript' src='https://www.schuttevaer.nl/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
</body>
</html>