<!doctype html>
<html lang="nl-NL">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="/responsive/images/apple-touch-icon.png" />
	<link rel="mask-icon" sizes="any" href="pinned.svg" data-color="#033478" />
	<meta property="og:type" content="website" />
	<meta content="nl_NL" property="og:locale" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:title" content="" />
	<meta property="twitter:url" content="https://www.schuttevaer.nl/" />
	<meta property="twitter:site" content="@schuttevaer" />
	<meta property="twitter:site:id" content="schuttevaer" />
	<meta property="twitter:creator" content="@schuttevaer" />
	<meta property="twitter:creator:id" content="schuttevaer" />
	<meta name="apple-itunes-app" content="app-id=1106390789, app-argument=TODO_URL" />

		<!-- All in One SEO 4.0.9 -->
		<title>Urkers vissers gered na kapseizen kotter UK-160 | Schuttevaer</title>
		<meta name="description" content="De flyshooter UK-160 Riemda van Willem Brands uit Urk is aan het begin van woensdagavond gekapseisd in Het Kanaal, voor de Franse kust. De visserskotter kapseisde nadat er water naar binnenkwam."/>
		<link rel="canonical" href="https://www.schuttevaer.nl/nieuws/actueel/2020/12/23/urkers-vissers-gered-na-kapseizen-kotter-uk-160/" />
		<meta property="og:site_name" content="Schuttevaer | Maritiem nieuws: zoet, zout &amp; zakelijk" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Urkers vissers gered na kapseizen kotter UK-160 | Schuttevaer" />
		<meta property="og:description" content="De flyshooter UK-160 Riemda van Willem Brands uit Urk is aan het begin van woensdagavond gekapseisd in Het Kanaal, voor de Franse kust. De visserskotter kapseisde nadat er water naar binnenkwam." />
		<meta property="og:url" content="https://www.schuttevaer.nl/nieuws/actueel/2020/12/23/urkers-vissers-gered-na-kapseizen-kotter-uk-160/" />
		<meta property="article:published_time" content="2020-12-23T19:21:57Z" />
		<meta property="article:modified_time" content="2020-12-23T19:26:35Z" />
		<meta property="twitter:card" content="summary" />
		<meta property="twitter:domain" content="www.schuttevaer.nl" />
		<meta property="twitter:title" content="Urkers vissers gered na kapseizen kotter UK-160 | Schuttevaer" />
		<meta property="twitter:description" content="De flyshooter UK-160 Riemda van Willem Brands uit Urk is aan het begin van woensdagavond gekapseisd in Het Kanaal, voor de Franse kust. De visserskotter kapseisde nadat er water naar binnenkwam." />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.schuttevaer.nl\/#website","url":"https:\/\/www.schuttevaer.nl\/","name":"Schuttevaer","description":"Maritiem nieuws: zoet, zout & zakelijk","publisher":{"@id":"https:\/\/www.schuttevaer.nl\/#organization"},"potentialAction":{"@type":"SearchAction","target":"https:\/\/www.schuttevaer.nl\/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"Organization","@id":"https:\/\/www.schuttevaer.nl\/#organization","name":"Schuttevaer","url":"https:\/\/www.schuttevaer.nl\/"},{"@type":"BreadcrumbList","@id":"https:\/\/www.schuttevaer.nl\/nieuws\/actueel\/2020\/12\/23\/urkers-vissers-gered-na-kapseizen-kotter-uk-160\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.schuttevaer.nl\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.schuttevaer.nl\/#item","name":"Maritiem nieuws","description":"Schuttevaer is de nummer 1 nieuwsbron voor binnenvaart, scheepsbouw, offshore, visserij, zeevaart en cruisevaart.","url":"https:\/\/www.schuttevaer.nl\/"},"nextItem":"https:\/\/www.schuttevaer.nl\/nieuws\/actueel\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.schuttevaer.nl\/nieuws\/actueel\/#listItem","position":2,"item":{"@type":"CollectionPage","@id":"https:\/\/www.schuttevaer.nl\/nieuws\/actueel\/#item","name":"Urkers vissers gered na kapseizen kotter UK-160 | Schuttevaer","description":"De flyshooter UK-160 Riemda van Willem Brands uit Urk is aan het begin van woensdagavond gekapseisd in Het Kanaal, voor de Franse kust. De visserskotter kapseisde nadat er water naar binnenkwam.","url":"https:\/\/www.schuttevaer.nl\/nieuws\/actueel\/"},"nextItem":"https:\/\/www.schuttevaer.nl\/nieuws\/actueel\/2020\/#listItem","previousItem":"https:\/\/www.schuttevaer.nl\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.schuttevaer.nl\/nieuws\/actueel\/2020\/#listItem","position":3,"item":{"@type":"CollectionPage","@id":"https:\/\/www.schuttevaer.nl\/nieuws\/actueel\/2020\/#item","name":"23 december 2020 | Schuttevaer","url":"https:\/\/www.schuttevaer.nl\/nieuws\/actueel\/2020\/"},"nextItem":"https:\/\/www.schuttevaer.nl\/nieuws\/actueel\/2020\/12\/#listItem","previousItem":"https:\/\/www.schuttevaer.nl\/nieuws\/actueel\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.schuttevaer.nl\/nieuws\/actueel\/2020\/12\/#listItem","position":4,"item":{"@type":"CollectionPage","@id":"https:\/\/www.schuttevaer.nl\/nieuws\/actueel\/2020\/12\/#item","name":"23 december 2020 | Schuttevaer","url":"https:\/\/www.schuttevaer.nl\/nieuws\/actueel\/2020\/12\/"},"nextItem":"https:\/\/www.schuttevaer.nl\/nieuws\/actueel\/2020\/12\/23\/#listItem","previousItem":"https:\/\/www.schuttevaer.nl\/nieuws\/actueel\/2020\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.schuttevaer.nl\/nieuws\/actueel\/2020\/12\/23\/#listItem","position":5,"item":{"@type":"CollectionPage","@id":"https:\/\/www.schuttevaer.nl\/nieuws\/actueel\/2020\/12\/23\/#item","name":"23 december 2020 | Schuttevaer","url":"https:\/\/www.schuttevaer.nl\/nieuws\/actueel\/2020\/12\/23\/"},"nextItem":"https:\/\/www.schuttevaer.nl\/nieuws\/actueel\/2020\/12\/23\/urkers-vissers-gered-na-kapseizen-kotter-uk-160\/#listItem","previousItem":"https:\/\/www.schuttevaer.nl\/nieuws\/actueel\/2020\/12\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.schuttevaer.nl\/nieuws\/actueel\/2020\/12\/23\/urkers-vissers-gered-na-kapseizen-kotter-uk-160\/#listItem","position":6,"item":{"@id":"https:\/\/www.schuttevaer.nl\/nieuws\/actueel\/2020\/12\/23\/urkers-vissers-gered-na-kapseizen-kotter-uk-160\/#item","name":"Urkers vissers gered na kapseizen kotter UK-160 | Schuttevaer","description":"De flyshooter UK-160 Riemda van Willem Brands uit Urk is aan het begin van woensdagavond gekapseisd in Het Kanaal, voor de Franse kust. De visserskotter kapseisde nadat er water naar binnenkwam.","url":"https:\/\/www.schuttevaer.nl\/nieuws\/actueel\/2020\/12\/23\/urkers-vissers-gered-na-kapseizen-kotter-uk-160\/"},"previousItem":"https:\/\/www.schuttevaer.nl\/nieuws\/actueel\/2020\/12\/23\/#listItem"}]},{"@type":"Person","@id":"https:\/\/www.schuttevaer.nl\/nieuws\/author\/b-pronk\/#author","url":"https:\/\/www.schuttevaer.nl\/nieuws\/author\/b-pronk\/","name":"B. Pronk","image":{"@type":"ImageObject","@id":"https:\/\/www.schuttevaer.nl\/nieuws\/actueel\/2020\/12\/23\/urkers-vissers-gered-na-kapseizen-kotter-uk-160\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/942b6b4983e89c78cf9821efb172d5d2?s=96&d=mm&r=g&1606780800","width":96,"height":96,"caption":"B. Pronk"}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Schuttevaer &raquo; Urkers vissers gered na kapseizen kotter UK-160 Reactiesfeed" href="https://www.schuttevaer.nl/nieuws/actueel/2020/12/23/urkers-vissers-gered-na-kapseizen-kotter-uk-160/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.schuttevaer.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='schuttevaer-css'  href='https://www.schuttevaer.nl/wp-content/themes/schuttevaer/style.css?ver=1580915969' type='text/css' media='all' />
<link rel='stylesheet' id='sv-newsarticle-css'  href='https://www.schuttevaer.nl/responsive/css/atf_newsarticle.css?ver=1486544826' type='text/css' media='all' />
<link rel='stylesheet' id='sv-photoswipe-css'  href='https://www.schuttevaer.nl/responsive/js/photoswipe/photoswipe.min.css?ver=1486544826' type='text/css' media='all' />
<link rel='stylesheet' id='sv-photoswipe-skin-css'  href='https://www.schuttevaer.nl/responsive/js/photoswipe/default-skin/default-skin.min.css?ver=1486544826' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.schuttevaer.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/2.2.4/jquery.min.js?ver=5.6' id='jquery-js'></script>
<script type='text/javascript' src='https://www.schuttevaer.nl/wp-content/plugins/pmgGAnalytics/ga_events.js?ver=1529666952' id='pmgga-js'></script>
<link rel="https://api.w.org/" href="https://www.schuttevaer.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.schuttevaer.nl/wp-json/wp/v2/posts/72702" /><link rel='shortlink' href='https://www.schuttevaer.nl/?p=72702' />
<link rel="alternate" type="application/json+oembed" href="https://www.schuttevaer.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Factueel%2F2020%2F12%2F23%2Furkers-vissers-gered-na-kapseizen-kotter-uk-160%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.schuttevaer.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Factueel%2F2020%2F12%2F23%2Furkers-vissers-gered-na-kapseizen-kotter-uk-160%2F&#038;format=xml" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">/* <![CDATA[ */
window.googletag = window.googletag || { 'cmd' : [] };
googletag.cmd.push (function () {
	var mlb = googletag.sizeMapping().addSize([729, 0], [728, 90]).addSize([0, 0], [320, 100]).build();
	var mlbc = googletag.sizeMapping().addSize([1200, 0], [728, 90]).addSize([0, 0], [320, 100]).build();
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer/leaderboard/1', [320, 100], 'div-gpt-ad-a037614636f5bda46ee7271923b1a276').defineSizeMapping(mlb).addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer/leaderboard/2', [320, 100], 'div-gpt-ad-04e8959630464b1b72abfbd07cc258f3').defineSizeMapping(mlbc).addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer//logo//1', [320, 30], 'div-gpt-ad-060a76ef5a92709eaf6d5ef2fa7dfafa').addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer//logo//2', [320, 30], 'div-gpt-ad-cd9dd46949fc19e8fb542afbad50156e').addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer//logo//3', [320, 30], 'div-gpt-ad-4c713ba50dcc5c8bcb4ecb7741157a2a').addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer//logo//4', [320, 30], 'div-gpt-ad-dae09ba4181b3338442e4d94563e97fc').addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer//logo//5', [320, 30], 'div-gpt-ad-3a5e04c4c29cd3e1e1454ffea40a9295').addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer//logo//6', [320, 30], 'div-gpt-ad-5979d0386bd36c45118acf7927afa2f3').addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer/rectangle/1', [336, 280], 'div-gpt-ad-01309a6d528853e82f0111900e9a27a2').addService(googletag.pubads());
	googletag.defineSlot('/94583107/schuttevaer/schuttevaer/rectangle/2', [336, 280], 'div-gpt-ad-8a51d002885281b2bb11b21f407c9311').addService(googletag.pubads());
	googletag.enableServices();
});
/* ]]> */</script>
		<!--dnt--><script type="text/javascript">/* <![CDATA[ */
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga ('create', 'UA-6684521-1', 'auto');
		ga ('set', 'forceSSL', true);
		ga ('set', 'anonymizeIp', true);
		ga ('send', 'pageview');
		/* ]]> */</script><!--/dnt-->
<meta property="og:site_name" content="Schuttevaer" />
<meta property="og:title" content="Urkers vissers gered na kapseizen kotter UK-160" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.schuttevaer.nl/nieuws/actueel/2020/12/23/urkers-vissers-gered-na-kapseizen-kotter-uk-160/" />
<meta property="og:image" content="https://www.schuttevaer.nl/wp-content/uploads/2020/12/BPQ-2052-Flyshooter-UK-160-gekapseisd-in-Het-Kanaal-scaled.jpg" />
<meta property="og:description" content="De flyshooter UK-160 Riemda van Willem Brands uit Urk is aan het begin van de vroege avond gekapseisd in Het Kanaal, voor de Franse kust. De visserskotter kapseisde nadat er water naar binnenkwam. Naar verluidt is het verwerkingsdek van de bijna 33 meter lange kotter vol water gelopen, maar lieten de lenspompen het afweten waarna..." />
<noscript><style type="text/css">.js-only{display:none;}</style></noscript>
<link rel="icon" href="/favicon.ico" sizes="32x32" />
<link rel="icon" href="/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="/favicon.ico" />
<meta name="msapplication-TileImage" content="/favicon.ico" />
		<style type="text/css" id="wp-custom-css">
			#menu-item-60569 { color: red; }
pre {
    font-size: 110%;
    margin: 10px 0;
    padding: 5px;
    font-family: "Courier New", Courier, monospace;
    overflow:auto;
    word-wrap: normal;
    overflow-y: hidden;
    width: 99%;
    background-color: #f8f8f8;
    border: 1px solid #666666;
    color: #000000;
}		</style>
		</head>
<body class="post-template-default single single-post postid-72702 single-format-standard puu-has_ham puu-rigged_footer no-js">
	<script type="text/javascript">document.body.classList.add ('puu-js');</script>
	<div class="puu-jmp"><ul><li><a href="#menu">Direct naar navigatiemenu</a></li><li><a href="#inhoud">Direct naar inhoud</a></li><li><a href="#zoek">Direct naar zoekfunctie</a></li></ul></div>
	<div class="puu-bnr puu-leaderboard" id="leaderboard"><div class="advertisement leaderboard"><div class="adv" id="div-gpt-ad-a037614636f5bda46ee7271923b1a276"><script type="text/javascript">/* <![CDATA[ */ googletag.cmd.push(function(){googletag.display('div-gpt-ad-a037614636f5bda46ee7271923b1a276'); });/* ]]> */</script></div></div></div>
	<header>
		<div class="puu-grp">
			<a class="puu-lgo" href="/">
				<h1><img alt="Schuttevaer" src="/responsive/images/lgo.svg" width="184" height="20" /></h1>
				<span class="puu-pof">Maritiem nieuws: zoet, zout &amp; zakelijk</span>
			</a>
		</div>
		<div class="puu-hdr">
			<div class="puu-fnd" id="zoek">
				<form action="/">
					<input type="search" placeholder="Zoeken" name="s" data-puu_placeholder="Zoek op onderwerp, rubriek of bedrijf" />
					<button type="submit">Zoek</button>
				</form>
			</div>
<nav id="menu" class="menu-hoofdmenu-container"><ul id="menu-hoofdmenu" class="menu"><li id="menu-item-46161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46161"><a href="/">Home</a></li>
<li id="menu-item-46162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46162"><a href="/nieuws/actueel/">Nieuws</a>
<ul class="sub-menu">
	<li id="menu-item-46166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46166"><a href="https://www.schuttevaer.nl/nieuws/category/actueel/">Actueel</a></li>
	<li id="menu-item-46167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46167"><a href="https://www.schuttevaer.nl/nieuws/category/cruise-en-chartervaart/">Cruise- en chartervaart</a></li>
	<li id="menu-item-46168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46168"><a href="https://www.schuttevaer.nl/nieuws/category/offshore/">Offshore</a></li>
	<li id="menu-item-46169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46169"><a href="https://www.schuttevaer.nl/nieuws/category/scheepsbouw-en-reparatie/">Scheepsbouw en reparatie</a></li>
	<li id="menu-item-46170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46170"><a href="https://www.schuttevaer.nl/nieuws/category/schip-en-bedrijf/">Schip en bedrijf</a></li>
	<li id="menu-item-46171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46171"><a href="https://www.schuttevaer.nl/nieuws/category/techniek/">Techniek</a></li>
	<li id="menu-item-46172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46172"><a href="https://www.schuttevaer.nl/nieuws/category/telematica/">Telematica</a></li>
	<li id="menu-item-46173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46173"><a href="https://www.schuttevaer.nl/nieuws/category/varend-bestaan/">Varend bestaan</a></li>
	<li id="menu-item-46174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46174"><a href="https://www.schuttevaer.nl/nieuws/category/vervoermarkt/">Vervoermarkt</a></li>
	<li id="menu-item-46175" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46175"><a href="https://www.schuttevaer.nl/nieuws/category/visserij/">Visserij</a></li>
	<li id="menu-item-46176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46176"><a href="https://www.schuttevaer.nl/nieuws/category/zeevaart/">Zeevaart</a></li>
	<li id="menu-item-46177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46177"><a href="/dossiers/">Dossiers</a></li>
</ul>
</li>
<li id="menu-item-46163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46163"><a href="/productdossiers/">Producten &#038; Diensten</a></li>
<li id="menu-item-46164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46164"><a href="/branchegids/">Branchegids</a></li>
<li id="menu-item-46165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46165"><a href="https://vacatures.schuttevaer.nl/">Jobs</a></li>
<li id="menu-item-60074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60074"><a href="https://www.schuttevaer.nl/adverteren/">Adverteren</a></li>
</ul></nav>
			<div class="puu-srv">
				<div class="puu-acc">
					<a title="Abonneren op Schuttevaer" class="puu-cta" href="/dekrant/">Abonneren<span class="puu-lng"> op Schuttevaer</span></a>
					<div class="puu-usr"><div class="puu-grp"><a class="puu-lin" href="/gebruikers/login.php?returnurl=%2Fnieuws%2Factueel%2F2020%2F12%2F23%2Furkers-vissers-gered-na-kapseizen-kotter-uk-160%2F">Inloggen</a></div></div>
				</div>
				<div class="puu-exp">
					<ul class="puu-chn">
						<li><a href="/vakblad/emailnieuwsbrief/">Nieuwsbrief</a></li>
						<li><a href="/epaper/" target="_blank">E-paper</a></li>
					</ul>
					<script src="/responsive/js/puu-fnd.js" type="text/javascript"></script>
				</div>
			</div>
		</div>
		<script src="/responsive/js/puu-hdr.js" type="text/javascript"></script>
	</header>
	<div id="inhoud" class="puu-cnt">
		<main>
			<article>
				<header>
					<h1 id="inhoud">Urkers vissers gered na kapseizen kotter UK-160</h1>
					<ul class="puu-soc">
						<li class="puu-fb"><a title="Artikel delen op Facebook" data-share="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Factueel%2F2020%2F12%2F23%2Furkers-vissers-gered-na-kapseizen-kotter-uk-160%2F">Facebook</a></li>
						<li class="puu-tw"><a title="Artikel delen op Twitter" data-share="twitter" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Factueel%2F2020%2F12%2F23%2Furkers-vissers-gered-na-kapseizen-kotter-uk-160%2F">Twitter</a>
						<li class="puu-mail"><a title="Artikel doorsturen" href="/scripts/doorsturen.php?fwdid=72702">Email</a>
					</ul>
					<p> Urk<time datetime="2020-12-23T20:21:57+01:00" data-done_stamp="1">23 december 2020, 20:21</time></p>
				</header>
				<p>De flyshooter UK-160 Riemda van Willem Brands uit Urk is aan het begin van de vroege avond gekapseisd in Het Kanaal, voor de Franse kust. De visserskotter kapseisde nadat er water naar binnenkwam.</p>

				<figure title="De UK-160 in betere tijden. (Foto Bram Pronk)" data-puu_gallery="/responsive/template/gallery.html">
					<span class="puu-wrp" tabindex="0">
						<div class="puu-wnd">1 / 1</div>
						<img alt="De UK-160 in betere tijden. (Foto Bram Pronk)" src="https://www.schuttevaer.nl/wp-content/uploads/2020/12/BPQ-2052-Flyshooter-UK-160-gekapseisd-in-Het-Kanaal-800x450.jpg" />
					</span>
					<ul class="puu-gal"><li><a href="https://www.schuttevaer.nl/wp-content/uploads/2020/12/BPQ-2052-Flyshooter-UK-160-gekapseisd-in-Het-Kanaal-scaled.jpg" data-puu_w="2560" data-puu_h="1707">De UK-160 in betere tijden. (Foto Bram Pronk)</a></li></ul>
					<figcaption><p>De UK-160 in betere tijden. (Foto Bram Pronk)</p></figcaption>
				</figure>
<p>Naar verluidt is het verwerkingsdek van de bijna 33 meter lange kotter vol water gelopen, maar lieten de lenspompen het afweten waarna de kotter onstabiel werd en omsloeg. De schipper kon nog een noodsignaal uitzenden, waarna de 5 koppige bemanning van boord  gekleed in overlevingspakken.</p>
<p>Vier visser zijn aan boord  genomen van de flyshooter UK-242 Kleine Jan van <a href="https://www.ekofishgroup.nl/nl/onze-bedrijfshistorie" target="_blank" rel="noopener">rederij De Boer uit Urk</a>, die in de buurt viste. Een bemanningslid is door een helikopter gered. De bemanning wordt naar de haven van Boulogne gebracht.</p>
<p>Burgemeester van Urk Cees van den Bos schrijft op Twitter dat hij &#8216;onuitsprekelijk dankbaar&#8217; is dat de volledige bemanning gered is. Ook wethouder Freek Brouwer is dankbaar dat de bemanning van de UK160 gered is. &#8216;Vier bemanningsleden zijn door de UK242 van boord gehaald, één door een helikopter;, zo schrijft Brouwer op Twitter.</p>
<p>Het is in korte tijd de tweede Urker kotter die is vergaan. <a href="https://www.schuttevaer.nl/nieuws/actueel/2020/12/11/kapseizen-uk-171-het-ging-zo-bizar-snel/" target="_blank" rel="noopener">Kortgeleden kapseisde de garnalenkotter UK-171.</a> De drie bemanningsleden konden gelukkig worden gered. (<a href="mailto:rene.quist@promedia.nl">Bram Pronk</a>)</p>
				<footer>
					<ul class="puu-soc">
						<li class="puu-fb"><a title="Artikel delen op Facebook" data-share="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Factueel%2F2020%2F12%2F23%2Furkers-vissers-gered-na-kapseizen-kotter-uk-160%2F">Facebook</a></li>
						<li class="puu-tw"><a title="Artikel delen op Twitter" data-share="twitter" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Factueel%2F2020%2F12%2F23%2Furkers-vissers-gered-na-kapseizen-kotter-uk-160%2F">Twitter</a>
						<li class="puu-mail"><a title="Artikel doorsturen" href="/scripts/doorsturen.php?fwdid=72702">Email</a>
					</ul>
					<div class="puu-fup">
						<p>Meer in de rubriek:</p>
						<ul>
							<li><a href="/nieuws/actueel">Actueel</a></li>
							<li><a href="/nieuws/visserij">Visserij</a></li>
						</ul>
					</div>
				</footer>
			</article>
			<section id="reacties" class="puu-rea">
				<h6>Reacties</h6>
				<p>Er zijn nog geen reacties op dit artikel</p>
				<p>Om te reageren op dit bericht moet u ingelogd zijn. Klik <a href="/gebruikers/login.php?returnurl=%2Fnieuws%2Factueel%2F2020%2F12%2F23%2Furkers-vissers-gered-na-kapseizen-kotter-uk-160%2F">hier</a> om in te loggen. Indien u nog geen account heeft kunt u zich <a href="/gebruikers/registreren.php">hier</a> registreren om te kunnen reageren op Schuttevaer.nl. Uw reacties worden altijd ondertekend met uw volledige persoonsnaam.</p>
			</section>
			<section class="puu-sug">
				<h6>Lees ook</h6>
				<ul>
					<li><div>
						<a href="https://www.schuttevaer.nl/nieuws/actueel/2020/12/23/visserij-nabij-flamborough-voorbij/">Visserij nabij Flamborough voorbij</a>
						<div class="info" style="text-transform: uppercase;"><time datetime="2020-12-23T20:00:00+01:00" data-done_stamp="1">23 december 2020</time></div>
					</div></li>
					<li><div>
						<a href="https://www.schuttevaer.nl/nieuws/actueel/2020/12/23/114-nieuwe-mensen-voor-wsv/">114 nieuwe mensen voor WSV</a>
						<div class="info" style="text-transform: uppercase;"><time datetime="2020-12-23T17:30:45+01:00" data-done_stamp="1">23 december 2020</time></div>
					</div></li>
					<li><div>
						<a href="https://www.schuttevaer.nl/nieuws/actueel/2020/12/23/heijsman-bouwt-casco-garnalenkotter-voor-peke-wouda-in-stavoren/">Heijsman bouwt casco garnalenkotter voor Peke Wouda in Stavoren</a>
						<div class="info" style="text-transform: uppercase;"><time datetime="2020-12-23T15:53:48+01:00" data-done_stamp="1">23 december 2020</time></div>
					</div></li>
					<li><div>
						<a href="https://www.schuttevaer.nl/nieuws/actueel/2020/12/23/vroege-kerst-voor-schippersechtpaar-van-der-hoff-door-geboorte-eerste-zoon/">Vroege kerst voor schippersechtpaar Van der Hoff door geboorte eerste zoon</a>
						<div class="info" style="text-transform: uppercase;"><time datetime="2020-12-23T13:00:09+01:00" data-done_stamp="1">23 december 2020</time></div>
					</div></li>
				</ul>
			</section>
			<script src="/responsive/js/photoswipe/photoswipe.min.js" type="text/javascript"></script>
			<script src="/responsive/js/photoswipe/photoswipe-ui-default.min.js" type="text/javascript"></script>
			<div class="puu-bnr puu-full_banner">
				<div align="left"><div id='div-gpt-ad-1452780298841-1'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1452780298841-1');});</script></div></div>
			</div>
		</main>
		<aside>
<div class="advertisement rectangle"><div class="adv" id="div-gpt-ad-01309a6d528853e82f0111900e9a27a2"><script type="text/javascript">/* <![CDATA[ */ googletag.cmd.push(function(){googletag.display('div-gpt-ad-01309a6d528853e82f0111900e9a27a2'); });/* ]]> */</script></div></div>				<section class="puu-pop">
					<h6>Meest gelezen</h6>
					<ol>
						<li><a href="https://www.schuttevaer.nl/nieuws/actueel/2020/12/17/dit-zijn-de-rijken-der-aarde-met-een-nederlands-superjacht/">Dit zijn de rijken der aarde met een Nederlands superjacht</a></li>
						<li><a href="https://www.schuttevaer.nl/nieuws/actueel/2020/12/21/attente-buurman-neemt-schip-met-pech-langszij/">Attente buurman neemt schip met pech langszij</a></li>
						<li><a href="https://www.schuttevaer.nl/nieuws/actueel/2020/12/22/man-wordt-tijdens-lossen-gegrepen-door-grijper/">Man wordt tijdens lossen schip gegrepen door grijper</a></li>
						<li><a href="https://www.schuttevaer.nl/nieuws/actueel/2020/12/17/gemeente-grave-moet-scheepswerf-miljoenen-betalen/">Gemeente Grave moet scheepswerf miljoenen betalen</a></li>
						<li><a href="https://www.schuttevaer.nl/nieuws/actueel/2020/12/23/schip-vaart-tegen-sluisdeur-terneuzen/">Schip vaart tegen sluisdeur Terneuzen</a></li>
						<li><a href="https://www.schuttevaer.nl/nieuws/actueel/2020/12/22/nederlandse-bemanningsleden-maersk-verzetten-zich-tegen-ontslag/">Nederlandse bemanningsleden Maersk verzetten zich tegen ontslag</a></li>
						<li><a href="https://www.schuttevaer.nl/nieuws/actueel/2020/12/22/eerste-lng-cruiseschip-mardi-grass-met-achtbaan-bunkert-in-rotterdam/">Eerste LNG-cruiseschip Mardi Grass (met achtbaan) bunkert in Rotterdam</a></li>
					</ol>
				</section>
			<section class="puu-foc">
				<h6>Focus op...</h6>
				<ul id="focus-on" data-puu_limit="5" data-puu_more="Meer zien">
					<li>
						<a title="Van Oord" href="/partnersites/vanoord/">
							<div><img alt="Van Oord" src="/partnersites/logos/vanoord.png" width="100" height="29" /></div>
							<div>
								<p>Van Oord</p>
								<p></p>
							</div>
						</a>
					</li>
					<li>
						<a title="AMCO Compressoren BV" href="/partnersites/amco-compressoren/">
							<div><img alt="AMCO Compressoren BV" src="/partnersites/logos/amco.png" width="100" height="29" /></div>
							<div>
								<p>AMCO Compressoren BV</p>
								<p>Compressoren voor start- en werklucht. Stikstof-installaties.</p>
							</div>
						</a>
					</li>
					<li>
						<a title="Bargelink" href="/partnersites/bargelink/">
							<div><img alt="Bargelink" src="/partnersites/logos/bargelink.png" width="100" height="29" /></div>
							<div>
								<p>Bargelink</p>
								<p></p>
							</div>
						</a>
					</li>
					<li>
						<a title="EOC Schepenverzekering" href="/partnersites/eoc/">
							<div><img alt="EOC Schepenverzekering" src="/partnersites/logos/eoc.png" width="100" height="29" /></div>
							<div>
								<p>EOC Schepenverzekering</p>
								<p>Voortvarend Verzekerd!</p>
							</div>
						</a>
					</li>
					<li>
						<a title="Technische verenfabriek VIOD" href="/partnersites/viod/">
							<div><img alt="Technische verenfabriek VIOD" src="/partnersites/logos/viod.png" width="100" height="29" /></div>
							<div>
								<p>Technische verenfabriek VIOD</p>
								<p></p>
							</div>
						</a>
					</li>
					<li>
						<a title="ADS van STIGT" href="/partnersites/vanstigt/">
							<div><img alt="ADS van STIGT" src="/partnersites/logos/vanstigt.png" width="100" height="29" /></div>
							<div>
								<p>ADS van STIGT</p>
								<p></p>
							</div>
						</a>
					</li>
					<li>
						<a title="Berg Maritieme Meetsystemen BV" href="/partnersites/bergmm/">
							<div><img alt="Berg Maritieme Meetsystemen BV" src="/partnersites/logos/bergmm.png" width="100" height="29" /></div>
							<div>
								<p>Berg Maritieme Meetsystemen BV</p>
								<p></p>
							</div>
						</a>
					</li>
					<li>
						<a title="Schraven Trading" href="/partnersites/schraventrading/">
							<div><img alt="Schraven Trading" src="/partnersites/logos/schraven.png" width="100" height="29" /></div>
							<div>
								<p>Schraven Trading</p>
								<p>Schraven Rudderpropeller</p>
							</div>
						</a>
					</li>
				</ul>
			</section>

			<div class="puu-bnr puu-logolink">
<div class="advertisement"><div class="adv" id="div-gpt-ad-060a76ef5a92709eaf6d5ef2fa7dfafa"><script type="text/javascript">/* <![CDATA[ */ googletag.cmd.push(function(){googletag.display('div-gpt-ad-060a76ef5a92709eaf6d5ef2fa7dfafa'); });/* ]]> */</script></div></div><div class="advertisement"><div class="adv" id="div-gpt-ad-cd9dd46949fc19e8fb542afbad50156e"><script type="text/javascript">/* <![CDATA[ */ googletag.cmd.push(function(){googletag.display('div-gpt-ad-cd9dd46949fc19e8fb542afbad50156e'); });/* ]]> */</script></div></div><div class="advertisement"><div class="adv" id="div-gpt-ad-4c713ba50dcc5c8bcb4ecb7741157a2a"><script type="text/javascript">/* <![CDATA[ */ googletag.cmd.push(function(){googletag.display('div-gpt-ad-4c713ba50dcc5c8bcb4ecb7741157a2a'); });/* ]]> */</script></div></div><div class="advertisement"><div class="adv" id="div-gpt-ad-dae09ba4181b3338442e4d94563e97fc"><script type="text/javascript">/* <![CDATA[ */ googletag.cmd.push(function(){googletag.display('div-gpt-ad-dae09ba4181b3338442e4d94563e97fc'); });/* ]]> */</script></div></div><div class="advertisement"><div class="adv" id="div-gpt-ad-3a5e04c4c29cd3e1e1454ffea40a9295"><script type="text/javascript">/* <![CDATA[ */ googletag.cmd.push(function(){googletag.display('div-gpt-ad-3a5e04c4c29cd3e1e1454ffea40a9295'); });/* ]]> */</script></div></div><div class="advertisement"><div class="adv" id="div-gpt-ad-5979d0386bd36c45118acf7927afa2f3"><script type="text/javascript">/* <![CDATA[ */ googletag.cmd.push(function(){googletag.display('div-gpt-ad-5979d0386bd36c45118acf7927afa2f3'); });/* ]]> */</script></div></div>			</div>
		</aside>
	</div>
	<footer>
		<div>
			<div>
				<section class="puu-subscribe">
					<div class="puu-grp">
						<h6>Nieuwsbrief ontvangen?</h6>
						<p>Wilt u ook <em>2x per week</em> op de hoogte worden gehouden van alle actualiteiten uit de maritieme sector?</p>
						<p>Meldt u zich dan nu hier aan voor de gratis nieuwsbrief van Schuttevaer.nl.</p>
						<a class="puu-cta" href="/vakblad/emailnieuwsbrief/">Nieuwsbrief aanvragen</a>
						<a class="puu-pvw" target="_blank" href="/vakblad/emailnieuwsbrief/preview/">Voorbeeld nieuwsbrief</a>
					</div>
				</section>
				<ul class="puu-bus">
					<li class="puu-hit">
						<span>Contact &amp; services</span>
<ul id="menu-footer-contact-services" class="menu"><li id="menu-item-46178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46178"><a href="https://www.schuttevaer.nl/dekrant/">Abonneren</a></li>
<li id="menu-item-46179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46179"><a href="https://www.schuttevaer.nl/contact/">Contact</a></li>
<li id="menu-item-46180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46180"><a href="https://www.schuttevaer.nl/colofon/">Redactie</a></li>
<li id="menu-item-46181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46181"><a href="https://www.schuttevaer.nl/adverteren/">Adverteren</a></li>
<li id="menu-item-46182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46182"><a href="https://www.schuttevaer.nl/vakblad/emailnieuwsbrief/">Nieuwsbrief</a></li>
<li id="menu-item-46183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46183"><a href="https://www.schuttevaer.nl/service/">Lezersaanbieding</a></li>
<li id="menu-item-46184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46184"><a href="https://www.schuttevaer.nl/huisregels/">Huisregels</a></li>
</ul>
					</li>
					<li class="puu-sis">
						<span>Bezoek ook</span>
<ul id="menu-footer-bezoek-ook" class="menu"><li id="menu-item-46185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46185"><a href="https://www.facebook.com/wachttekooi">Wacht te Kooi</a></li>
<li id="menu-item-52246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52246"><a href="https://www.delpher.nl/nl/tijdschriften/results?query=&#038;facets%5BalternativeFacet%5D%5B%5D=Schuttevae%CC%82r&#038;facets%5BalternativeFacet%5D%5B%5D=Weekblad+Schuttevae%CC%82r&#038;page=1&#038;cql%5B%5D=(projectcode+any+BKT2-TIJDSCHRIFTEN5)&#038;coll=dts&#038;sortfield=date">Schuttevaer op Delpher</a></li>
<li id="menu-item-46186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46186"><a href="http://www.vaart.nl/">VAART!</a></li>
<li id="menu-item-46187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46187"><a href="https://www.nieuwsbladtransport.nl/">Nieuwsblad Transport</a></li>
<li id="menu-item-52289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52289"><a href="https://www.swzmaritime.nl">SWZ Maritime</a></li>
<li id="menu-item-46188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46188"><a href="http://www.scheepvaarttelefoongids.nl/">Scheepvaarttelefoongids</a></li>
<li id="menu-item-46189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46189"><a href="https://www.promedia.nl/">ProMedia</a></li>
</ul>
					</li>
					<li class="puu-soc">
						<div>
							<span>Volg ons</span>
							<ul>
								<li class="puu-fb"><a href="https://nl-nl.facebook.com/deschuttevaer" target="_blank">Facebook</a></li>
								<li class="puu-tw"><a href="https://twitter.com/schuttevaer" target="_blank">Twitter</a></li>
								<li class="puu-ig"><a href="https://instagram.com/schuttevaermedia" target="_blank">Instagram</a></li>
								<li class="puu-rss"><a href="/rss/">RSS</a></li>
							</ul>
						</div>
					</li>
					<li class="puu-app">
						<div>
							<span>Mobiele apps</span>
							<ul>
								<li class="puu-apple"><a href="https://itunes.apple.com/nl/app/schuttevaer-e-paper/id1106390789" target="_blank">Download in de App Store</a></li>
								<li class="puu-google"><a href="https://play.google.com/store/apps/details?id=com.weekbladschuttevaer.android.prod" target="_blank">Ontdek het op Google Play</a></li>
							</ul>
						</div>
					</li>
				</ul>
			</div>
		</div>
		<div>
			<section class="puu-sosumi">
				<h6>&copy; 2020 ProMedia alle rechten voorbehouden</h6>
<ul id="menu-footer-meta" class="menu"><li id="menu-item-46190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46190"><a href="https://www.promedia.nl/privacy-policy/">Privacy statement</a></li>
<li id="menu-item-46191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46191"><a href="https://www.schuttevaer.nl/gebruikersvoorwaarden/">Gebruikersvoorwaarden</a></li>
<li id="menu-item-46192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46192"><a href="https://www.schuttevaer.nl/disclaimer/">Disclaimer</a></li>
</ul>
			</section>
		</div>
	</footer>
	<script type="text/javascript" src="/responsive/js/custom.js"></script>
	<script type="text/javascript" src="/responsive/js/puu-lib.js"></script>
	<script type="text/javascript">/* <![CDATA[ */
	jQuery (function ($) {
		$ ('a[data-share]').click (function (ev)
		{
			ev.preventDefault ();
			window.open ($ (this).attr ('href'), $ (this).data ('share'), 'height=320,width=640,toolbar=no,menubar=no,scrollbars=no,resizable=no,location=no,directories=no,status=no');
		})
	});
	/* ]]> */</script>
	<script type="text/javascript" src="/responsive/custom/js/script.js"></script>
<div id="aioseo-admin"></div>		<div id="gdpr-overlay">
			<div id="gdpr-consent">
				<div class="pillar">
					<div class="gdpr-consent-text">Om de website van Schuttevaer goed te laten functioneren, analyseren en verbeteren, maakt ProMedia Group gebruik van cookies.<br />
We zijn volgens de AVG wettelijk verplicht uw toestemming hiervoor te vragen. <a href="https://www.promedia.nl/gegevensbescherming/" target="_blank">Meer informatie</a></div>
					<form class="gdpr-consent-actions" action="https://www.schuttevaer.nl/wp-content/plugins/pmgPrivacy/consent.php" method="post">
						<input type="hidden" name="ret" value="/nieuws/actueel/2020/12/23/urkers-vissers-gered-na-kapseizen-kotter-uk-160/" />
						<button type="submit" name="choice" value="accept" id="gdpr-consent-accept" class="gdpr-consent-ok">Akkoord</button>
						<button type="submit" name="choice" value="deny" id="gdpr-consent-deny" class="gdpr-consent-refused">Nee</button>
					</form>
				</div>
			</div>
		</div>
		<style type="text/css">
		#gdpr-overlay { background: rgba(255,255,255,0.75); bottom: 0; height: 100%; left: 0; max-width: none; position: fixed; right: 0; top: 0; width: 100%; z-index: 999999; }
		#gdpr-consent { background: #76B82A; color: #FFF; font-family: sans-serif; font-size: 14px; max-width: none; min-height: 5em; left: 0; position: absolute; right: 0; top: 0; width: 100%; }
		#gdpr-consent .pillar { box-sizing: border-box; display: flex; margin: 0 auto; max-width: 1170px; padding: 0 15px; position: relative; width: 100%; }
		.gdpr-consent-text { flex-grow: 1; line-height: 1.5em; padding: 1em 0; }
		.gdpr-consent-text a { color: inherit; }
		.gdpr-consent-actions { align-items: center; display: flex; flex-direction: row; line-height: 5em; text-align: right; white-space: nowrap; }
		.gdpr-consent-actions button { background: transparent; border: none; border-radius: 1.5em; color: inherit; cursor: pointer; display: inline-block; font-family: sans-serif; font-size: 13px; line-height: 3em; padding: 0 1.5em; text-decoration: underline; text-transform: uppercase; }
		.gdpr-consent-actions .gdpr-consent-ok { background: #FFF; color: #000; }
		html, body { overflow: hidden; }
		@supports(filter: blur(1ex))
		{
			body > * { filter: blur(1ex); }
			#gdpr-overlay { background: transparent; filter: none; }
		}
		@media(max-width: 1170px)
		{
			#gdpr-consent .pillar { display: block; text-align: center; }
			.gdpr-consent-text { flex-grow: 1; line-height: 1.5; padding-top: 1em; }
			.gdpr-consent-actions { text-align: center; }
		}
		</style>
		<script type="text/javascript">/* <![CDATA[ */
		if ('undefined' !== typeof ga)
		{
			ga ('send', { 'hitType' : 'event', 'eventCategory' : 'gdpr', 'eventAction' : 'impression' });
			jQuery ('#gdpr-consent-accept').on ('click', function () { ga ('send', { 'hitType' : 'event', 'eventCategory' : 'gdpr', 'eventAction' : 'accept' }); });
			jQuery ('#gdpr-consent-deny').on ('click', function () { ga ('send', { 'hitType' : 'event', 'eventCategory' : 'gdpr', 'eventAction' : 'deny' }); });
		}
		/* ]]> */</script>
<script type='text/javascript' src='https://www.schuttevaer.nl/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
</body>
</html>