<!doctype html>
<html lang="nl-NL">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Schuttevaer  &#8211;  Enorme drugsvondst in haven Philadelphia</title>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-N3SHZP3');</script>
	<!-- End Google Tag Manager -->
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="/responsive/images/apple-touch-icon.png" />
	<link rel="mask-icon" sizes="any" href="pinned.svg" data-color="#033478" />
	<meta property="og:type" content="website" />
	<meta content="nl_NL" property="og:locale" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:title" content="" />
	<meta property="twitter:url" content="https://www.schuttevaer.nl/" />
	<meta property="twitter:site" content="@schuttevaer" />
	<meta property="twitter:site:id" content="schuttevaer" />
	<meta property="twitter:creator" content="@schuttevaer" />
	<meta property="twitter:creator:id" content="schuttevaer" />
	<meta name="apple-itunes-app" content="app-id=1106390789, app-argument=TODO_URL" />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Schuttevaer &raquo; Enorme drugsvondst in haven Philadelphia Reactiesfeed" href="https://www.schuttevaer.nl/nieuws/actueel/2019/06/18/enorme-drugsvondst-in-haven-philadelphia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.schuttevaer.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='schuttevaer-css'  href='https://www.schuttevaer.nl/wp-content/themes/schuttevaer/style.css?ver=1557154336' type='text/css' media='all' />
<link rel='stylesheet' id='sv-newsarticle-css'  href='https://www.schuttevaer.nl/responsive/css/atf_newsarticle.css?ver=1486544826' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.schuttevaer.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/2.2.4/jquery.min.js?ver=5.2.1'></script>
<link rel='https://api.w.org/' href='https://www.schuttevaer.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.schuttevaer.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.schuttevaer.nl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Noordzee op, terwijl niemand kan varen' href='https://www.schuttevaer.nl/nieuws/zeevaart/2019/06/18/noordzee-op-terwijl-niemand-kan-varen/' />
<link rel='next' title='Negende staking bij sleepbedrijf Svitzer: rondvaart met ouderen' href='https://www.schuttevaer.nl/nieuws/varend-bestaan/2019/06/18/negende-staking-bij-sleepbedrijf-svitzer-rondvaart-met-ouderen/' />
<meta name="generator" content="WordPress 5.2.1" />
<link rel="canonical" href="https://www.schuttevaer.nl/nieuws/actueel/2019/06/18/enorme-drugsvondst-in-haven-philadelphia/" />
<link rel='shortlink' href='https://www.schuttevaer.nl/?p=48079' />
<link rel="alternate" type="application/json+oembed" href="https://www.schuttevaer.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Factueel%2F2019%2F06%2F18%2Fenorme-drugsvondst-in-haven-philadelphia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.schuttevaer.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Factueel%2F2019%2F06%2F18%2Fenorme-drugsvondst-in-haven-philadelphia%2F&#038;format=xml" />
<meta property="og:site_name" content="Schuttevaer" />
<meta property="og:title" content="Enorme drugsvondst in haven Philadelphia" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.schuttevaer.nl/nieuws/actueel/2019/06/18/enorme-drugsvondst-in-haven-philadelphia/" />
<meta property="og:description" content="De Amerikaanse autoriteiten hebben zo&amp;#8217;n 15.500 kilo cocaïne in beslag genomen in de haven van Philadelphia. De harddrugs kunnen een straatwaarde hebben van 1 miljard dollar (ruim 893 miljoen euro), bericht de lokale zender NBC10. De drugs zaten volgens een ingewijde in containers aan boord van een vrachtschip. Dat heeft eerder Chili, Panama en de..." />
<noscript><style type="text/css">.js-only{display:none;}</style></noscript>
<link rel="icon" href="/favicon.ico" sizes="32x32" />
<link rel="icon" href="/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="/favicon.ico" />
<meta name="msapplication-TileImage" content="/favicon.ico" />
	
	<!-- Schuttevaer Responsive Header-->
	<script src="//www.googletagservices.com/tag/js/gpt.js" async></script>
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
	<script type="text/javascript">
		googletag.cmd.push(function() {
			var mappingleaderboard = googletag.sizeMapping().
			addSize([729, 0], [728, 90]). //desktop
			addSize([321, 0], [320, 100]). //tablet
			addSize([0, 0], [320, 100]).build(); 
			var mappinglargerectangle = googletag.sizeMapping().
			addSize([1200, 0], [336, 280]). //desktop
			addSize([767, 0], [300, 250]). //tablet
			addSize([0, 0], [300, 250]).build();
			var mappingfullbanner = googletag.sizeMapping().
			addSize([1200, 0], [468, 60]). //desktop
			addSize([767, 0], [320, 100]). //tablet
			addSize([0, 0], [320, 100]).build();
			googletag.defineSlot('/94583107/schuttevaer/schuttevaer//leaderboard//1', [320, 100], 'div-gpt-ad-1559315288647-1').defineSizeMapping(mappingleaderboard).addService(googletag.pubads());
			googletag.defineSlot('/94583107/schuttevaer/schuttevaer//rectangle//1', [300, 250], 'div-gpt-ad-1559315288647-2').defineSizeMapping(mappinglargerectangle).addService(googletag.pubads());
			googletag.defineSlot('/94583107/schuttevaer/schuttevaer//banner//1',[320, 100],'div-gpt-ad-1559315288647-3').defineSizeMapping(mappingfullbanner).addService(googletag.pubads());
			googletag.defineSlot('/94583107/schuttevaer/schuttevaer//logo//1', [320, 30], 'div-gpt-ad-1559315288647-4').addService(googletag.pubads());
			googletag.defineSlot('/94583107/schuttevaer/schuttevaer//logo//2', [320, 30], 'div-gpt-ad-1559315288647-5').addService(googletag.pubads());
			googletag.defineSlot('/94583107/schuttevaer/schuttevaer//logo//3', [320, 30], 'div-gpt-ad-1559315288647-6').addService(googletag.pubads());
			googletag.defineSlot('/94583107/schuttevaer/schuttevaer//logo//4', [320, 30], 'div-gpt-ad-1559315288647-7').addService(googletag.pubads());
			googletag.defineSlot('/94583107/schuttevaer/schuttevaer//logo//5', [320, 30], 'div-gpt-ad-1559315288647-8').addService(googletag.pubads());
			googletag.defineSlot('/94583107/schuttevaer/schuttevaer//logo//6', [320, 30], 'div-gpt-ad-1559315288647-9').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
	</script>
</head>
<body class="post-template-default single single-post postid-48079 single-format-standard puu-has_ham puu-rigged_footer no-js">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N3SHZP3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<script type="text/javascript">document.body.classList.add ('puu-js');</script>
	<div class="puu-jmp"><ul><li><a href="#menu">Direct naar navigatiemenu</a></li><li><a href="#inhoud">Direct naar inhoud</a></li><li><a href="#zoek">Direct naar zoekfunctie</a></li></ul></div>
	<div class="puu-bnr puu-leaderboard" id="leaderboard"><div align="center"><div id='div-gpt-ad-1559315288647-1'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1559315288647-1');});</script></div></div></div>
	<header>
		<div class="puu-grp">
			<a class="puu-lgo" href="/">
				<h1><img alt="Schuttevaer" src="/responsive/images/lgo.svg" width="184" height="20" /></h1>
				<span class="puu-pof">Zoet, Zout &amp; Zakelijk</span>
			</a>
		</div>
		<div class="puu-hdr">
			<div class="puu-fnd" id="zoek">
				<form action="/">
					<input type="search" placeholder="Zoeken" name="s" data-puu_placeholder="Zoek op onderwerp, rubriek of bedrijf" />
					<button type="submit">Zoek</button>
				</form>
			</div>
<nav id="menu" class="menu-hoofdmenu-container"><ul id="menu-hoofdmenu" class="menu"><li id="menu-item-46161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46161"><a href="/">Home</a></li>
<li id="menu-item-46162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46162"><a href="/nieuws/actueel/">Nieuws</a>
<ul class="sub-menu">
	<li id="menu-item-46166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46166"><a href="https://www.schuttevaer.nl/nieuws/category/actueel/">Actueel</a></li>
	<li id="menu-item-46167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46167"><a href="https://www.schuttevaer.nl/nieuws/category/cruise-en-chartervaart/">Cruise- en chartervaart</a></li>
	<li id="menu-item-46168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46168"><a href="https://www.schuttevaer.nl/nieuws/category/offshore/">Offshore</a></li>
	<li id="menu-item-46169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46169"><a href="https://www.schuttevaer.nl/nieuws/category/scheepsbouw-en-reparatie/">Scheepsbouw en reparatie</a></li>
	<li id="menu-item-46170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46170"><a href="https://www.schuttevaer.nl/nieuws/category/schip-en-bedrijf/">Schip en bedrijf</a></li>
	<li id="menu-item-46171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46171"><a href="https://www.schuttevaer.nl/nieuws/category/techniek/">Techniek</a></li>
	<li id="menu-item-46172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46172"><a href="https://www.schuttevaer.nl/nieuws/category/telematica/">Telematica</a></li>
	<li id="menu-item-46173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46173"><a href="https://www.schuttevaer.nl/nieuws/category/varend-bestaan/">Varend bestaan</a></li>
	<li id="menu-item-46174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46174"><a href="https://www.schuttevaer.nl/nieuws/category/vervoermarkt/">Vervoermarkt</a></li>
	<li id="menu-item-46175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46175"><a href="https://www.schuttevaer.nl/nieuws/category/visserij/">Visserij</a></li>
	<li id="menu-item-46176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46176"><a href="https://www.schuttevaer.nl/nieuws/category/zeevaart/">Zeevaart</a></li>
	<li id="menu-item-46177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46177"><a href="/dossiers/">Dossiers</a></li>
</ul>
</li>
<li id="menu-item-46163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46163"><a href="/productdossiers/">Producten &amp; Diensten</a></li>
<li id="menu-item-46164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46164"><a href="/branchegids/">Branchegids</a></li>
<li id="menu-item-46165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46165"><a href="https://vacatures.schuttevaer.nl/">Vacatures</a></li>
</ul></nav>
			<div class="puu-srv">
				<div class="puu-acc">
					<a title="Abonneren op Schuttevaer" class="puu-cta" href="/dekrant/">Abonneren<span class="puu-lng"> op Schuttevaer</span></a>
					<div class="puu-usr"><div class="puu-grp"><a class="puu-lin" href="/gebruikers/login.php?returnurl=%2Fnieuws%2Factueel%2F2019%2F06%2F18%2Fenorme-drugsvondst-in-haven-philadelphia%2F">Inloggen</a></div></div>
				</div>
				<div class="puu-exp">
					<ul class="puu-chn">
						<li><a href="/vakblad/emailnieuwsbrief/">Nieuwsbrief</a></li>
						<li><a href="/epaper/" target="_blank">E-paper</a></li>
					</ul>
					<script src="/responsive/js/puu-fnd.js" type="text/javascript"></script>
				</div>
			</div>
		</div>
		<script src="/responsive/js/puu-hdr.js" type="text/javascript"></script>
	</header>
	<div id="inhoud" class="puu-cnt">
		<main>
			<article>
				<header>
					<a class="puu-prm" href="#" title="Artikel is uitsluitend voor abonnees. Log in of abonner">Schuttevaer Premium</a>
					<h1 id="inhoud">Enorme drugsvondst in haven Philadelphia</h1>
					<ul class="puu-soc">
						<li class="puu-fb"><a title="Artikel delen op Facebook" data-share="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Factueel%2F2019%2F06%2F18%2Fenorme-drugsvondst-in-haven-philadelphia%2F">Facebook</a></li>
						<li class="puu-tw"><a title="Artikel delen op Twitter" data-share="twitter" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Factueel%2F2019%2F06%2F18%2Fenorme-drugsvondst-in-haven-philadelphia%2F">Twitter</a>
						<li class="puu-mail"><a title="Artikel doorsturen" href="/scripts/doorsturen.php?doorstuurpagina=%2Fnieuws%2Factueel%2F2019%2F06%2F18%2Fenorme-drugsvondst-in-haven-philadelphia%2F">Email</a>
					</ul>
					<p> PHILADELPHIA<time datetime="2019-06-18T23:22:43+02:00" data-done_stamp="1">18 juni 2019, 23:22</time></p>
				</header>
				<p>De Amerikaanse autoriteiten hebben zo&#8217;n 15.500 kilo cocaïne in beslag genomen in de haven van Philadelphia. De harddrugs kunnen een straatwaarde hebben van 1 miljard dollar (ruim 893 miljoen euro), bericht de lokale zender NBC10.</p>

<div class="puu-wal">
	<p>
		<a title="Artikel is uitsluitend voor abonnees. Log in of abonneer." href="/gebruikers/login.php?returnurl=%2Fnieuws%2Factueel%2F2019%2F06%2F18%2Fenorme-drugsvondst-in-haven-philadelphia%2F">
			<span class="puu-lng">Dit artikel is exclusief voor abonnees</span>
			<span class="hidden-xs hidden-lg">Verder lezen?</span>
			<span class="hidden-sm hidden-md hidden-lg">Verder lezen?</span>
		</a>
	</p>
	<ul>
		<li>
			<h6><a><span class="hidden-xs hidden-sm hidden-md">Geen abonnee?</span></a></h6>
			<p>Word abonnee en krijg toegang tot unieke maritieme vakinformatie waarmee u altijd up-to-date bent.</p>
			<a href="/dekrant/index.php" class="puu-cta">
				<span class="hidden-xs hidden-sm hidden-md">Abonneren</span>
				<span class="hidden-xs hidden-lg">Abonneren</span>
				<span class="hidden-sm hidden-md hidden-lg">Abonneren</span>
			</a>
		</li>
		<li>
			<h6><a><span class="hidden-xs hidden-sm hidden-md">Abonnee</span></a></h6>
			<p>Log in. Abonnees die hun abonnement nog aan een Schuttevaer-account moeten koppelen, kunnen hier eerst hun <a href="https://www.abonneren.schuttevaer.nl/accountactiveren?username=&key=e231d3e846828e9d66168ae0e5cda2c7&url=https%3A%2F%2Fwww.schuttevaer.nl%2Fepaper%2F&updateabo=1">Account activeren</a></p>
			<a href="/gebruikers/login.php?returnurl=%2Fnieuws%2Factueel%2F2019%2F06%2F18%2Fenorme-drugsvondst-in-haven-philadelphia%2F" class="puu-cta">
				<span class="hidden-xs hidden-sm hidden-md">Inloggen</span>
				<span class="hidden-xs hidden-lg">Inloggen</span>
				<span class="hidden-sm hidden-md hidden-lg">Inloggen</span>
			</a>
		</li>
	</ul>
</div>
				<footer>
					<ul class="puu-soc">
						<li class="puu-fb"><a title="Artikel delen op Facebook" data-share="facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Factueel%2F2019%2F06%2F18%2Fenorme-drugsvondst-in-haven-philadelphia%2F">Facebook</a></li>
						<li class="puu-tw"><a title="Artikel delen op Twitter" data-share="twitter" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Factueel%2F2019%2F06%2F18%2Fenorme-drugsvondst-in-haven-philadelphia%2F">Twitter</a>
						<li class="puu-mail"><a title="Artikel doorsturen" href="/scripts/doorsturen.php?doorstuurpagina=%2Fnieuws%2Factueel%2F2019%2F06%2F18%2Fenorme-drugsvondst-in-haven-philadelphia%2F">Email</a>
					</ul>
					<div class="puu-fup">
						<p>Meer in de rubriek:</p>
						<ul>
							<li><a href="/nieuws/actueel">Actueel</a></li>
							<li><a href="/nieuws/havens">Havens</a></li>
						</ul>
					</div>
				</footer>
			</article>
			<section id="reacties" class="puu-rea">
				<h6>Reacties</h6>
				<p>Er zijn nog geen reacties op dit artikel</p>
				<p>Om te reageren op dit bericht moet u ingelogd zijn. Klik <a href="/gebruikers/login.php?returnurl=%2Fnieuws%2Factueel%2F2019%2F06%2F18%2Fenorme-drugsvondst-in-haven-philadelphia%2F">hier</a> om in te loggen. Indien u nog geen account heeft kunt u zich <a href="/gebruikers/registreren.php">hier</a> registreren om te kunnen reageren op Schuttevaer.nl. Uw reacties worden altijd ondertekend met uw volledige persoonsnaam.</p>
			</section>
			<section class="puu-sug">
				<h6>Lees ook</h6>
				<ul>
					<li><div>
						<a href="https://www.schuttevaer.nl/nieuws/actueel/2019/06/12/kapitein-scheepsramp-donau-op-borgtocht-vrij/">Kapitein scheepsramp Donau op borgtocht vrij</a>
						<div class="info" style="text-transform: uppercase;"><time datetime="2019-06-12T23:36:59+02:00" data-done_stamp="1">12 juni 2019</time></div>
					</div></li>
					<li><div>
						<a href="https://www.schuttevaer.nl/nieuws/actueel/2019/06/12/52-migranten-gered-in-middellandse-zee/">52 migranten gered in Middellandse Zee</a>
						<div class="info" style="text-transform: uppercase;"><time datetime="2019-06-12T23:26:08+02:00" data-done_stamp="1">12 juni 2019</time></div>
					</div></li>
					<li><div>
						<a href="https://www.schuttevaer.nl/nieuws/actueel/2019/06/11/migranten-verdronken-bij-lesbos/">Migranten verdronken bij Lesbos</a>
						<div class="info" style="text-transform: uppercase;"><time datetime="2019-06-11T15:34:32+02:00" data-done_stamp="1">11 juni 2019</time></div>
					</div></li>
					<li><div>
						<a href="https://www.schuttevaer.nl/nieuws/actueel/2019/06/11/berging-rampschip-op-donau-begonnen/">Rampschip in Boedapest geborgen, nog 4 vermisten</a>
						<div class="info" style="text-transform: uppercase;"><time datetime="2019-06-11T12:48:33+02:00" data-done_stamp="1">11 juni 2019</time></div>
					</div></li>
				</ul>
			</section>
			<div class="puu-bnr puu-full_banner">
				<div align="left"><div id='div-gpt-ad-1452780298841-1'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1452780298841-1');});</script></div></div>
			</div>
		</main>
		<aside>
			<div id="large-rectangle"><div id='div-gpt-ad-1559315288647-2'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1559315288647-2');});</script></div></div>
				<section class="puu-pop">
					<h6>Meest gelezen</h6>
					<ol>
						<li><a href="https://www.schuttevaer.nl/nieuws/actueel/2019/06/12/kapitein-scheepsramp-donau-op-borgtocht-vrij/">Kapitein scheepsramp Donau op borgtocht vrij</a></li>
						<li><a href="https://www.schuttevaer.nl/nieuws/actueel/2019/06/12/52-migranten-gered-in-middellandse-zee/">52 migranten gered in Middellandse Zee</a></li>
						<li><a href="https://www.schuttevaer.nl/nieuws/actueel/2019/06/18/enorme-drugsvondst-in-haven-philadelphia/">Enorme drugsvondst in haven Philadelphia</a></li>
					</ol>
				</section>
			<section class="puu-foc">
				<h6>Focus op...</h6>
				<ul id="focus-on" data-puu_limit="5" data-puu_more="Meer zien">
					<li>
						<a title="Van Oord" href="/minisites/vanoord/">
							<div><img alt="Van Oord" src="/minisites/logos/vanoord.png" width="100" height="29" /></div>
							<div>
								<p>Van Oord</p>
								<p></p>
							</div>
						</a>
					</li>
					<li>
						<a title="Berg Maritieme Meetsystemen BV" href="/minisites/bergmm/">
							<div><img alt="Berg Maritieme Meetsystemen BV" src="/minisites/logos/bergmm.png" width="100" height="29" /></div>
							<div>
								<p>Berg Maritieme Meetsystemen BV</p>
								<p></p>
							</div>
						</a>
					</li>
					<li>
						<a title="ADS van STIGT" href="/minisites/vanstigt/">
							<div><img alt="ADS van STIGT" src="/minisites/logos/vanstigt.png" width="100" height="29" /></div>
							<div>
								<p>ADS van STIGT</p>
								<p></p>
							</div>
						</a>
					</li>
					<li>
						<a title="Technische verenfabriek VIOD" href="/minisites/viod/">
							<div><img alt="Technische verenfabriek VIOD" src="/minisites/logos/viod.png" width="100" height="29" /></div>
							<div>
								<p>Technische verenfabriek VIOD</p>
								<p></p>
							</div>
						</a>
					</li>
					<li>
						<a title="AMCO Compressoren BV" href="/minisites/amco-compressoren/">
							<div><img alt="AMCO Compressoren BV" src="/minisites/logos/amco.png" width="100" height="29" /></div>
							<div>
								<p>AMCO Compressoren BV</p>
								<p>Compressoren voor start- en werklucht. Stikstof-installaties.</p>
							</div>
						</a>
					</li>
					<li>
						<a title="EOC Schepenverzekering" href="/minisites/eoc/">
							<div><img alt="EOC Schepenverzekering" src="/minisites/logos/eoc.png" width="100" height="29" /></div>
							<div>
								<p>EOC Schepenverzekering</p>
								<p>Voortvarend Verzekerd!</p>
							</div>
						</a>
					</li>
					<li>
						<a title="Schraven Trading" href="/minisites/schraventrading/">
							<div><img alt="Schraven Trading" src="/minisites/logos/schraven.png" width="100" height="29" /></div>
							<div>
								<p>Schraven Trading</p>
								<p>Schraven Rudderpropeller</p>
							</div>
						</a>
					</li>
				</ul>
			</section>

			<div class="puu-bnr puu-logolink">
				<div id='div-gpt-ad-1559315288647-4'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1559315288647-4');});</script></div>
				<div id='div-gpt-ad-1559315288647-5'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1559315288647-5');});</script></div>
				<div id='div-gpt-ad-1559315288647-6'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1559315288647-6');});</script></div>
				<div id='div-gpt-ad-1559315288647-7'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1559315288647-7');});</script></div>
				<div id='div-gpt-ad-1559315288647-8'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1559315288647-8');});</script></div>
				<div id='div-gpt-ad-1559315288647-9'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1559315288647-9');});</script></div>
			</div>
		</aside>
	</div>
	<footer>
		<div>
			<div>
				<section class="puu-subscribe">
					<div class="puu-grp">
						<h6>Nieuwsbrief ontvangen?</h6>
						<p>Wilt u ook <em>2x per week</em> op de hoogte worden gehouden van alle actualiteiten uit de maritieme sector?</p>
						<p>Meldt u zich dan nu hier aan voor de gratis nieuwsbrief van Schuttevaer.nl.</p>
						<a class="puu-cta" href="/vakblad/emailnieuwsbrief/">Nieuwsbrief aanvragen</a>
						<a class="puu-pvw" target="_blank" href="http://water.d14.mailplus.nl/genericservice/code/servlet/React?encId=WvpUR5CsE3QECd5&actId=41480572&command=openhtml">Voorbeeld nieuwsbrief</a>
					</div>
				</section>
				<ul class="puu-bus">
					<li class="puu-hit">
						<span>Contact &amp; services</span>
<ul id="menu-footer-contact-services" class="menu"><li id="menu-item-46178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46178"><a href="https://www.schuttevaer.nl/dekrant/">Abonneren</a></li>
<li id="menu-item-46179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46179"><a href="https://www.schuttevaer.nl/contact/">Contact</a></li>
<li id="menu-item-46180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46180"><a href="https://www.schuttevaer.nl/colofon/">Colofon</a></li>
<li id="menu-item-46181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46181"><a href="https://www.schuttevaer.nl/adverteren/">Adverteren</a></li>
<li id="menu-item-46182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46182"><a href="https://www.schuttevaer.nl/vakblad/emailnieuwsbrief/">Nieuwsbrief</a></li>
<li id="menu-item-46183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46183"><a href="https://www.schuttevaer.nl/service/">Lezersaanbieding</a></li>
<li id="menu-item-46184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46184"><a href="https://www.schuttevaer.nl/huisregels/">Huisregels</a></li>
</ul>
					</li>
					<li class="puu-sis">
						<span>Bezoek ook</span>
<ul id="menu-footer-bezoek-ook" class="menu"><li id="menu-item-46185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46185"><a href="https://www.facebook.com/wachttekooi">Wacht te Kooi</a></li>
<li id="menu-item-46186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46186"><a href="http://www.vaart.nl/">VAART!</a></li>
<li id="menu-item-46187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46187"><a href="https://www.nieuwsbladtransport.nl/">Nieuwsblad Transport</a></li>
<li id="menu-item-46188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46188"><a href="http://www.scheepvaarttelefoongids.nl/">Scheepvaarttelefoongids</a></li>
<li id="menu-item-46189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46189"><a href="https://www.promedia.nl/">ProMedia</a></li>
</ul>
					</li>
					<li class="puu-soc">
						<div>
							<span>Volg ons</span>
							<ul>
								<li class="puu-fb"><a href="https://nl-nl.facebook.com/deschuttevaer" target="_blank">Facebook</a></li>
								<li class="puu-tw"><a href="https://twitter.com/schuttevaer" target="_blank">Twitter</a></li>
								<li class="puu-rss"><a href="/rss.php">RSS</a></li>
							</ul>
						</div>
					</li>
					<li class="puu-app">
						<div>
							<span>Mobiele apps</span>
							<ul>
								<li class="puu-apple"><a href="https://itunes.apple.com/nl/app/schuttevaer-e-paper/id1106390789" target="_blank">Download in de App Store</a></li>
								<li class="puu-google"><a href="https://play.google.com/store/apps/details?id=com.weekbladschuttevaer.android.prod" target="_blank">Ontdek het op Google Play</a></li>
							</ul>
						</div>
					</li>
				</ul>
			</div>
		</div>
		<div>
			<section class="puu-sosumi">
				<h6>&copy; 2019 ProMedia alle rechten voorbehouden</h6>
<ul id="menu-footer-meta" class="menu"><li id="menu-item-46190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46190"><a href="https://www.promedia.nl/privacy-policy/">Privacy statement</a></li>
<li id="menu-item-46191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46191"><a href="https://www.schuttevaer.nl/gebruikersvoorwaarden/">Gebruikersvoorwaarden</a></li>
<li id="menu-item-46192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46192"><a href="https://www.schuttevaer.nl/disclaimer/">Disclaimer</a></li>
</ul>
			</section>
		</div>
	</footer>
	<script type="text/javascript" src="/responsive/js/custom.js"></script>
	<script type="text/javascript" src="/responsive/js/puu-lib.js"></script>
	<script type="text/javascript">/* <![CDATA[ */
	jQuery (function ($) {
		$ ('a[data-share]').click (function (ev)
		{
			ev.preventDefault ();
			window.open ($ (this).attr ('href'), $ (this).data ('share'), 'height=320,width=640,toolbar=no,menubar=no,scrollbars=no,resizable=no,location=no,directories=no,status=no');
		})
	});
	/* ]]> */</script>
	<script type="text/javascript" src="/responsive/custom/js/script.js"></script>
<script type='text/javascript' src='https://www.schuttevaer.nl/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
</body>
</html>