<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Schuttevaer - BLN-Schuttevaer peilt passagiersvaart - Cruise- en chartervaart</title>
<link rel="stylesheet" href="/includes/focusop.css" type="text/css" />
<link rel="stylesheet" href="/includes/showlogin.css" type="text/css" />
<link rel="alternate" title="Schuttevaer Nieuws" type="application/rss+xml" href="/nieuws/rss.php" />
<link rel="alternate" title="Schuttevaer Vacatures" type="application/rss+xml" href="/carriere/vacatures/rss.php" />
<link rel="alternate" title="Schuttevaer Dossiers" type="application/rss+xml" href="/dossiers/rss.php" />
<link rel="alternate" title="Schuttevaer Te koop" type="application/rss+xml" href="/vraagenaanbod/tekoop/rss.php" />
<link rel="alternate" title="Schuttevaer Gevraagd" type="application/rss+xml" href="/vraagenaanbod/gevraagd/rss.php" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="BLN-Schuttevaer peilt passagiersvaart - Cruise- en chartervaart. 		&lsquo;Bemanningseisen afstemmen op wat..." />
<meta name="keywords" content="Andries de Weerd, Erik van Toor, BLN, ILT, waterpolitie, passagiersvaart, vaarbewijs, veiligheid, personeel, stremming, Cruise- en chartervaart, BLN-Schuttevaer peilt passagiersvaart" />
<meta name="generator" content="e-Active Website Onderhoud Systeem, www.e-active.nl" />

<meta property="og:type" content="website" />
<meta property="og:image" content="http://www.schuttevaer.nl/" />


<link href="/favicon.png" rel="shortcut icon" type="image/x-icon" />



	<link href="/includes/structure.css?1450560468" rel="stylesheet" type="text/css" />
	<link href="/includes/style.css?1450560468" rel="stylesheet" type="text/css" />

	<style type="text/css">
		<!--
				-->
	</style>
	
	<!--[if lt IE 7]>
	<link href="/includes/style_ie.css?1450560468" rel="stylesheet" type="text/css" />
	<![endif]-->
	<script type="text/javascript" src="/genclientincludes/prototype-1.6.1.js"></script>
	<script src="http://ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js"></script>
		<script type="text/javascript" src="/scripts/jquery-serial-scroll.js?1450560587"></script>
	<script type="text/javascript" src="/scripts/jquery-scroll-to-min.js?1450560587"></script>
	<script type="text/javascript" src="/scripts/cf.js?1450560587"></script>


<script type="text/javascript">
  	var _gaq = _gaq || [];
  	_gaq.push(['_setAccount', 'UA-6684521-1']);
 	_gaq.push(['_setCustomVar',
	  1,                   			// This custom var is set to slot #1 (can be up to 5). Required parameter.
	  'inlogstatus',       			// The top-level name for your online content categories. Required parameter.
	  'nietingelogd',  	// Sets the value of "inlogstatus" to "nietingelogd" or "ingelogd" or "abonnee" or "printabonne". Required parameter.
	  1                    			// Sets the scope to  visitor-level. Optional parameter.
	]);
  	_gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>


<script type="text/javascript" src="/cookieBar/cookieBar.js"></script>
<script type="text/javascript">
jQuery(document).ready(function() {
   jQuery.cookieBar({
        'link' : 'http://www.mybusinessmedia.nl/cookies.html',
        'path' : '/'
    });
});

// CASE:46044 DATE:04-07-2013 USER: michael DESC:  lightbox werkte niet in IE7 en IE8
jQuery.noConflict();
</script>  

 
<!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=63939,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->

<!--Schuttevaer GPTHead-->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/5263/mbm.schuttevaer.nl/Website/Standaard/FloorAd', [728, 90], 'div-gpt-ad-1452780298841-0').addService(googletag.pubads());
googletag.defineSlot('/5263/mbm.schuttevaer.nl/Website/Standaard/Fullbanner', [468, 60], 'div-gpt-ad-1452780298841-1').addService(googletag.pubads());
googletag.defineSlot('/5263/mbm.schuttevaer.nl/Website/Standaard/LargeRectangle', [[336, 250], [336, 280]], 'div-gpt-ad-1452780298841-2').addService(googletag.pubads());
googletag.defineSlot('/5263/mbm.schuttevaer.nl/Website/Standaard/Leaderboard', [728, 90], 'div-gpt-ad-1452780298841-3').addService(googletag.pubads());
googletag.defineSlot('/5263/mbm.schuttevaer.nl/Website/Standaard/Logolink1', [336, 30], 'div-gpt-ad-1452780298841-4').addService(googletag.pubads());
googletag.defineSlot('/5263/mbm.schuttevaer.nl/Website/Standaard/Logolink2', [336, 30], 'div-gpt-ad-1452780298841-5').addService(googletag.pubads());
googletag.defineSlot('/5263/mbm.schuttevaer.nl/Website/Standaard/Logolink3', [336, 30], 'div-gpt-ad-1452780298841-6').addService(googletag.pubads());
googletag.defineSlot('/5263/mbm.schuttevaer.nl/Website/Standaard/Logolink4', [336, 30], 'div-gpt-ad-1452780298841-7').addService(googletag.pubads());
googletag.defineSlot('/5263/mbm.schuttevaer.nl/Website/Standaard/Logolink5', [336, 30], 'div-gpt-ad-1452780298841-8').addService(googletag.pubads());
googletag.defineSlot('/5263/mbm.schuttevaer.nl/Website/Standaard/Logolink6', [336, 30], 'div-gpt-ad-1452780298841-9').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs(true);
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<script type="text/javascript">
function showReactie()
{
	document.getElementById('voegtoe_button').style.display = 'none';
	document.getElementById('reactieForm').style.display = 'block';
}
</script>

<script type="text/javascript" src="/scripts/lightbox/js/prototype.js"></script>
<script type="text/javascript" src="/scripts/lightbox/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" src="/scripts/lightbox/js/lightbox.js"></script>
<link rel="stylesheet" href="/scripts/lightbox/css/lightbox.css" type="text/css" media="screen" />

</head>
<body>
<div class="glContainer">
  <!-- header on -->
  <div class="hdContainer">
    <div class="logo"><a href="/index.php/" title="Schuttevaer"><img src="/images/logo.jpg" alt="Schuttevaer" /></a></div>
   	<div class="tpNavMenu">
   						<a href="/gebruikers/login.php" class="btn-inloggen"></a>
			   	</div>
   	    <!-- top menu on -->
    <div class="tpMenu">
      <ul>
        <li><a  href="/index.php" title="Home">Home</a></li>
        <li class="active"><a  href="/nieuws/index.php" title="Nieuws">Nieuws</a></li>
        <li><a  href="/dossiers/index.php" title="Dossiers">Dossiers</a></li>
        <li><a  href="/productdossiers/index.php" title="Producten & Diensten">Producten & Diensten</a></li>
        <li><a target="_blank" href="/carriere/index.php" title="Vacatures">Vacatures</a></li>
        <li><a  href="/vraagenaanbod/index.php" title="Vraag & aanbod">Vraag & aanbod</a></li>
        <li><a  href="/branchegids/" title="Branchegids">Branchegids</a></li>
        <li><a  href="/dekrant/index.php" title="Abonneren">Abonneren</a></li>
        <li><a  href="/epaper/" title="epaper">epaper</a></li>
        <li><a  href="/services.php" title="Services">Services</a></li>
      </ul>
    </div>
    <!-- top menu off -->
  </div>
  <!-- header off -->	
   
		  <div class="tpTicker" style="width: 520px;">
								<script type="text/javascript">
		      //<![CDATA[
		      var guTickerAnchor=[];
		      var guTickerLinkText=[];
		      
		      function returnTickerAnchor() {return guTickerAnchor;}
		      function returnTickerLinkText() {return guTickerLinkText;}
		      
		  //		guTickerAnchor[0]="";
		  //		guTickerLinkText[0]="Tata met kleine elektrische truck naar de VS";
		  //		guTickerAnchor[1]="";
		  //		guTickerLinkText[1]="Tata met kleine elektrische truck naar de VS";
		      //]]>
		    </script>	
				<span class="ttl">Laatste nieuws:</span>
				<span id="cnrTicker">
					<span><input type="image" id="ticker-back" src="/images/top-left-arrow.gif" alt="vorige" /></span>
					<span><input type="image" id="ticker-forward" src="/images/top-right-arrow.gif" alt="volgende" /></span>
				</span>
				<ul id="ticker">
				      <li><a href="/nieuws/cruise-en-chartervaart/nid26058-bln-schuttevaer-peilt-passagiersvaart.html">BLN-Schuttevaer peilt passagiersvaart</a></li>
				      <li><a href="/nieuws/scheepsbouw-en-reparatie/nid26062-scheepswerf-boer-sliedrecht-verliest-zaak-om-megaclaim.html">Scheepswerf Boer Sliedrecht verliest zaak om megaclaim</a></li>
				      <li><a href="/nieuws/zeevaart/nid26045-rivierloodsen-zien-met-bonus-af-van-staking-op-schelde.html">Rivierloodsen zien met bonus af van staking op Schelde</a></li>
						</ul>
	</div>
	  <div class="tpSearch" style="width: 430px;">
    <!-- search form on -->
    <form name="search-form" id="search-form" action="/scripts/zoeken.php" method="get">
      <div class="textCnt"><input type="text" id="textName" name="query" value="&lt;Type hier uw zoekwoord in&gt;" onfocus="if(this.value == '&lt;Type hier uw zoekwoord in&gt;') { this.value=''; } return false;" onblur="if(this.value == '') { this.value = '&lt;Type hier uw zoekwoord in&gt;'; } return false;" /></div>
      <input type="submit" value="Zoek" class="searchBtn" />
	  <a style="float: right; padding: 5px 12px 0 0; text-decoration: underline; cursor: pointer;" onclick="$('textName').name='q'; $('search-form').action='/branchegids/zoeken/bedrijven/'; $('search-form').submit();">Zoek bedrijf</a>
    </form>
    <!-- search form off -->
  </div>
  <div class="tpBanner"> 
  <!-- 20 --><!-- 8 30 --><div id="leaderboardpanel" style="height:90px;padding:10px; margin: 0 auto; text-align: center; width: 987px;"><table width='100%'><tr><td align='center'><div class="panel panel_dart"><div style="text-align:center;">
<div align="center">
<!-- Schuttevaer/Website/Standaard/Leaderboard -->
<div id='div-gpt-ad-1452780298841-3' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452780298841-3'); });
</script>
</div>
</div></div>
</div><div class="panel_break"></div></td></tr></table></div>    </div>
  <div class="glContent">
    <!-- left content on -->
    <div class="lfContainer" style="position: relative;">
    

<div class="aThemeDetails">
  <div class="aThemeTitle">
    <p class="date">MAARSSEN, 2 februari 2017 08:15</p>

<div style="float: right; white-space:nowrap;">
	<script src="/includes/socialshare/script.js" type="text/javascript"></script>
	<p class="link"><a href="/scripts/doorsturen.php?doorstuurpagina=%2Fnieuws%2Fcruise-en-chartervaart%2Fnid26058-bln-schuttevaer-peilt-passagiersvaart.html" title="e-mailen"><img src="/images/icon-mail.gif" alt="e-mailen" />e-mailen</a><a href="/vakblad/emailnieuwsbrief.php" title="nieuwsbrief"><img src="/images/icon-nieuwsbrief.gif" alt="nieuwsbrief" />nieuwsbrief</a><a href="/nieuws/cruise-en-chartervaart/nid26058-bln-schuttevaer-peilt-passagiersvaart.html?printversie=1" title="printen"><img src="/images/icon-print.gif" alt="printen" />printen</a></p>
</div>

  </div>
  <div class="bList">
    <div class="mdBlock">
            <h1>BLN-Schuttevaer peilt passagiersvaart <a href="#" onclick="document.getElementById('showLogin-blockId').style.display = 'block';return false;"><img src="/images/plus-oranje-20x20.jpg" title="Artikel is uitsluitend voor abonnees. Log in of abonneer." /></a></h1>
      <p class="hd">Koninklijke BLN-Schuttevaer heeft de afgelopen weken geïnventariseerd wat er leeft onder ondernemers in de passagiersvaart. Vorige week kwamen op de River Cloud van rederij Stichtse Vecht in Maarssen de nodige plussen en minnen aan de orde.</p>
  
  		  	
  			<div class="rtBlocks">
		      									        <div class="itThemeIn fixed">
				          <div class="tp"></div>
				          <div class="itIn">
				            <div class="srcContent" id="itmCntScrIn">
				              <div class="slider">
											
				<div style="float: right;">
					<div class="nt" id="itmCntScrImg">	
						<div style="text-align: center;">	
							<div class="photoBoxItem">
									<img onclick="Lightbox.start($('test'));" title="De ondernemers namen op de River Cloud geen blad voor de mond. Rechts vooraan gastheer Wim Kleine. (Foto Sander Klos) " src="/indeximages/artikelen_fotos_18114_215.jpg" alt="De ondernemers namen op de River Cloud geen blad voor de mond. Rechts vooraan gastheer Wim Kleine. (Foto Sander Klos) '" />
							</div>	
							<div style="color: #003366; font-style:italic;">De ondernemers namen op de River Cloud geen blad voor de mond. Rechts vooraan gastheer Wim Kleine. (Foto Sander Klos) </div>		
						</div>
					</div>
					<div class="buttonHolder2">
						<div class="magni">
							<a id="test" href="/indeximages/artikelen_fotos_18114_800.jpg" rel="lightbox[product]" title="De ondernemers namen op de River Cloud geen blad voor de mond. Rechts vooraan gastheer Wim Kleine. (Foto Sander Klos) " />
								<!--<img src="/images/photoMagni.gif" alt="" />-->
							</a>
						</div>
						<div class="btnScrl">
							<form name="photoViewer" action="/nieuws/cruise-en-chartervaart/nid26058-bln-schuttevaer-peilt-passagiersvaart.html" method="post">
								<input type="hidden" name="photo" value="0" />
								<span class="bArrows">
																	</span>
							</form>
													</div>
					</div>
				</div>
							              </div>
				            </div>
				          </div>
				          <div class="bt"></div>
				        </div>
												        <div class="itThemeIn fixed">
				          <div class="tp"></div>
				          <div class="itIn">
								            <dl>
				              <dt>Gerelateerd nieuws</dt>
															<dd><a href="/nieuws/varend-bestaan/nid26060-minister-schultz-bouwt-met-maritieme-sector-aan-toekomst.html" title="Minister Schultz bouwt met maritieme sector aan toekomst">Minister Schultz bouwt met maritieme sector aan toekomst</a></dd>
															<dd><a href="/nieuws/havens-en-vaarwegen/nid26044-vlaamse-minister-weyts-wil-veel-grotere-rol-voor-binnenvaart.html" title="Vlaamse minister Weyts wil veel grotere rol voor binnenvaart">Vlaamse minister Weyts wil veel grotere rol voor binnenvaart</a></dd>
															<dd><a href="/nieuws/havens-en-vaarwegen/nid26053-organisatie-zeeuwse-veiligheidsregio-faalt.html" title="Organisatie Zeeuwse Veiligheidsregio faalt">Organisatie Zeeuwse Veiligheidsregio faalt</a></dd>
															<dd><a href="/nieuws/havens-en-vaarwegen/nid26038-tweebaksduwvaart-over-maasroute-bij-venlo-.html" title="Tweebaksduwvaart over Maasroute bij Venlo ">Tweebaksduwvaart over Maasroute bij Venlo </a></dd>
														</dl>
								
				
											<dl>
				              <dt>Meer over</dt>
				              
				              				              <dd><a href="/nieuws/cruise-en-chartervaart/" title="Cruise- en chartervaart">Cruise- en chartervaart</a></dd>
				            </dl>
				          </div>
				          <div class="bt"></div>
				        </div>
						      </div>
	      
	      	      <p class="blurImg full_blur_image"><img src="/images/full_blur_image.png" width="593" /></p>
		      <div style="clear:both;">&nbsp;</div>
  	
  		
      	<div id="showLogin-blockId" class="showlogin-block showlogin-block-main">
	    <div class="showlogin-a-block showlogin-rt-n-block">
	        <div class="showlogin-rt-lst">
	            <div class="showlogin-it-cnt">
					<div class="showlogin-top-bg">
						<p class="showlogin-close" onclick="this.parentNode.parentNode.parentNode.parentNode.parentNode.style.display = 'none';">X</p>
					</div>
					<div class="showlogin-it-bg">
						<div class="showlogin-cnt">
															<div class="showlogin-cnt-left">
									<h5>Exclusief voor abonnees</h5>
									<p>
										Het door u opgevraagde artikel is alleen beschikbaar voor abonnees.<br />
										Abonnees dienen de eerste keer het inlogaccount te activeren.<br />
																							
										<form method="GET" action="http://www.abonneren.schuttevaer.nl/accountactiveren?url=http%3A%2F%2Fwww.schuttevaer.nl%2Fnieuws%2Fcruise-en-chartervaart%2Fnid26058-bln-schuttevaer-peilt-passagiersvaart.html?updateabo=1" onSubmit="this.submitbutton.disabled=true;">
											<input type="hidden" name="action" value="go">
											<table align="right" border="0" cellspacing="0" cellpadding="4">
											    <tr>
											      <td align="right">
											      	<input id="submitbutton" class="showformaccountactiverenbutton" type="submit" value="" name="submitbutton"/>
												  </td>
											    </tr>
										    </table>
										</form>

										<div style="clear:both;"></div>
										<br />										

										<!-- <h5>Nog geen abonnee?</h5> -->
										<!-- Word lid en krijg nu toegang tot unieke maritieme vakinformatie, waarmee u altijd up-to-date bent.<br /> -->	
										<img src="/images/layer-beeld.jpg" height="120" />
										
										<form method="POST" action="/dekrant/index.php" onSubmit="this.submitbutton.disabled=true;">
											<input type="hidden" name="action" value="go">
											<table border="0" cellspacing="0" cellpadding="0" style="width: 100%;">
											    <tr>
											      <td>
											      	<h5>Nog geen abonnee?</h5>
												  </td>
											      <td align="right">
											      	<input id="submitbutton" class="showformabonnerenbutton invert" type="submit" value="" name="submitbutton"/>
												  </td>
											    </tr>
										    </table>
										</form>	
									</p>
								</div>
								<div class="showlogin-cnt-right">
									<h5>Inloggen</h5>
									<p>
										Vul uw gebruikersnaam en wachtwoord in en klik op inloggen.<br />
										
										<form method="POST" action="/gebruikers/login.php?page=&logingebruiker=&wachtwoord=&bewaarwachtwoord=" onSubmit="this.submitbutton.disabled=true;">
											<input type="hidden" name="action" value="go">
											<input type="hidden" name="page" value="http://www.schuttevaer.nl/nieuws/cruise-en-chartervaart/nid26058-bln-schuttevaer-peilt-passagiersvaart.html">
												<table border="0" cellspacing="0" cellpadding="0">
												    <tr>
												      <td style="width:100px;display:block;">Gebruikersnaam</td>
												      <td style="width: 10px;">:</td>
												      <td><input type="text" style="width:100%;" value="" id="logingebruiker" name="logingebruiker"></td>
												    </tr>
												    <tr>
												      <td style="width:100px;display:block;padding-top: 5px;">Wachtwoord</td>
												      <td style="width: 10px;">:</td>
												      <td style="padding-top: 5px;"><input type="password" style="width:100%;" value="" name="wachtwoord"></td>
												    </tr>											    
												    <tr>
												      <td colspan="3" style="padding: 5px 0;"><input type="checkbox" name="bewaarwachtwoord" id="formCheck1" class="formfield_check" value="1"><label for="formCheck1">Wachtwoord onthouden</label></td>
												    </tr>
												    <tr>
												      <td colspan="3" align="right">
												      	<input id="submitbutton" class="showforminlogbutton" type="submit" value="" name="submitbutton"/>
													  </td>
												    </tr>
											    </table>
										</form>
									</p>
										<h5>Wachtwoord vergeten?</h5>
									<p>
										Vul  hier uw e-mailadres in en klik op verzend.<br /> 
		
										<form method="post" action="/gebruikers/wachtwoord.php?email=">
										    <input type="hidden" name="action" value="go">
											  <table border="0" cellspacing="0" cellpadding="0">
											    <tr>
											      <td style="width:100px;display:block;">E-mail:</td>
											      <td style="width: 10px;">:</td>
											      <td><input type="text" style="width:100%;" value="" id="email" name="email"></td>
											    </tr>
											    <tr>
											      <td colspan="3" style="padding-top: 10px;" align="right">
											      	<input id="submitbutton" class="showformverzendbutton" type="submit" value="" name="submitbutton"/>
												  </td>
											    </tr>
											  </table>
										</form>
									</p>
								</div>	
																			
						</div>
					</div>
					<div class="showlogin-btm-bg"></div>
	            </div>	
	        </div>
			<div class="showlogin-clrn"></div>
	    </div>
	</div>
	    </div>
	
			
	
		    <div class="aThemeBtm">
	
			<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style">
	<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
	<a class="addthis_button_tweet"></a>
	<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ee5c4a352eb97a0"></script>
<!-- AddThis Button END -->

<script src="/includes/socialshare/script.js" type="text/javascript"></script>

<p style="margin-right:-22px; text-align:right;"><a href="/scripts/doorsturen.php?doorstuurpagina=%2Fnieuws%2Fcruise-en-chartervaart%2Fnid26058-bln-schuttevaer-peilt-passagiersvaart.html" title="e-mailen"><img src="/images/icon-mail.gif" alt="e-mailen" />e-mailen</a><a href="?printversie=1" title="printen"><img src="/images/icon-print.gif" alt="printen" />printen</a></p>
	
	    </div>
	
  </div>
  <div class="btm"></div>
</div>
		<div class="itCntComment">
	  		<div class="aThemeTitle">
	    		<p>Reacties <a name="reacties"></a></p>
	  		</div>
	  		<div class="itBlock">
								  		<div class="itBlock">
				  			Om te reageren op dit bericht moet u ingelogd zijn. Klik <a href="/gebruikers/login.php?page=/nieuws/cruise-en-chartervaart/nid26058-bln-schuttevaer-peilt-passagiersvaart.html" title="Login">hier</a> om in te loggen. Indien u nog geen account heeft kun u zich <a href="/gebruikers/registreren.php?page=/nieuws/cruise-en-chartervaart/nid26058-bln-schuttevaer-peilt-passagiersvaart.html" title="Registreren">hier</a> registreren om te kunnen reageren op Schuttevaer.nl. Uw reacties worden altijd ondertekend met uw volledige persoonsnaam.
				  		</div>
						<hr>
										    <div class="itContent">
				      <div class="cnt">
				      	<p>Er zijn nog geen reacties op dit artikel.</p>
				      </div>
				    </div>
						 		</div>
	  		<div class="btm"></div>
		</div>
		
<div class="aThemeBig">
  <div class="aThemeTitle">
    <p>Nieuws per rubriek</p>
  </div>
  <div class="nbList">
    <div class="tBlock">
      <dl class="twList">
        <dt><a href="/nieuws/actueel/">Actueel &raquo;</a> <a href="rss.php?id=11" title="RSS"><img src="/images/icon-rss-small.gif" alt="RSS" /></a></dt>
        <dd><a href="/nieuws/actueel/nid26037-matroos-zwaargewond-bij-tornpoging-in-sluis.html" title="Matroos zwaargewond bij tornpoging in sluis">Matroos zwaargewond bij tornpoging...</a> <span>(1-2-17)</span></dd>
        <dd><a href="/nieuws/actueel/nid26027-muhboot-zinkt-in-hamburgse-haven.html" title="Muhboot zinkt in Hamburgse haven">Muhboot zinkt in Hamburgse haven</a> <span>(27-1-17)</span></dd>
        <dd><a href="/nieuws/actueel/nid26019-weer-gefotanker-door-ballenlijn.html" title="Weer Gefotanker door ballenlijn">Weer Gefotanker door ballenlijn</a> <span>(27-1-17)</span></dd>
        <dd><a href="/nieuws/actueel/nid26013-stuurhutschade-op-dortmund-emskanaal-en-in-oberhausen.html" title="Stuurhutschade op Dortmund-Emskanaal en in Oberhausen">Stuurhutschade op...</a> <span>(27-1-17)</span></dd>
        <dd><a href="/nieuws/actueel/nid26002-onderzoeksraad-pakt-grave-alsnog-op-vaart-hervat.html" title="Onderzoeksraad pakt 'Grave' alsnog op, vaart hervat">Onderzoeksraad pakt 'Grave' alsnog...</a> <span>(25-1-17)</span></dd>
      </dl>
      <dl class="twList">
        <dt><a href="/nieuws/cruise-en-chartervaart/">Cruise- en chartervaart &raquo;</a> <a href="rss.php?id=18" title="RSS"><img src="/images/icon-rss-small.gif" alt="RSS" /></a></dt>
        <dd><a href="/nieuws/cruise-en-chartervaart/nid26058-bln-schuttevaer-peilt-passagiersvaart.html" title="BLN-Schuttevaer peilt passagiersvaart">BLN-Schuttevaer peilt...</a> <span>(2-2-17)</span></dd>
        <dd><a href="/nieuws/cruise-en-chartervaart/nid25961-bln-schuttevaer-maakt-regioagendas-met-passagiersvaart.html" title="BLN-Schuttevaer maakt regioagenda's met passagiersvaart">BLN-Schuttevaer maakt regioagenda's...</a> <span>(17-1-17)</span></dd>
        <dd><a href="/nieuws/cruise-en-chartervaart/nid25794-masten-onder-de-loep.html" title="Masten onder de loep">Masten onder de loep</a> <span>(14-12-16)</span></dd>
        <dd><a href="/nieuws/cruise-en-chartervaart/nid25741-register-holland-behoudt-rol-als-keuringsinstantie.html" title="Register Holland behoudt rol als keuringsinstantie">Register Holland behoudt rol als...</a> <span>(7-12-16)</span></dd>
        <dd><a href="/nieuws/cruise-en-chartervaart/nid25739-bbz-kiest-voor-kennisdeling.html" title="BBZ kiest voor kennisdeling">BBZ kiest voor kennisdeling</a> <span>(2-12-16)</span></dd>
      </dl>
      <dl class="twList">
        <dt><a href="/nieuws/havens-en-vaarwegen/">Havens en vaarwegen &raquo;</a> <a href="rss.php?id=12" title="RSS"><img src="/images/icon-rss-small.gif" alt="RSS" /></a></dt>
        <dd><a href="/nieuws/havens-en-vaarwegen/nid26044-vlaamse-minister-weyts-wil-veel-grotere-rol-voor-binnenvaart.html" title="Vlaamse minister Weyts wil veel grotere rol voor binnenvaart">Vlaamse minister Weyts wil veel...</a> <span>(1-2-17)</span></dd>
        <dd><a href="/nieuws/havens-en-vaarwegen/nid26053-organisatie-zeeuwse-veiligheidsregio-faalt.html" title="Organisatie Zeeuwse Veiligheidsregio faalt">Organisatie Zeeuwse...</a> <span>(1-2-17)</span></dd>
        <dd><a href="/nieuws/havens-en-vaarwegen/nid26047-rotterdam-stelt-groeicijfers-haven-naar-beneden-bij.html" title="Rotterdam stelt groeicijfers haven naar beneden bij">Rotterdam stelt groeicijfers haven...</a> <span>(1-2-17)</span></dd>
        <dd><a href="/nieuws/havens-en-vaarwegen/nid26038-tweebaksduwvaart-over-maasroute-bij-venlo-.html" title="Tweebaksduwvaart over Maasroute bij Venlo ">Tweebaksduwvaart over Maasroute bij...</a> <span>(1-2-17)</span></dd>
        <dd><a href="/nieuws/havens-en-vaarwegen/nid26048-ijsbreken-voor-inspectie.html" title="IJsbreken voor inspectie">IJsbreken voor inspectie</a> <span>(1-2-17)</span></dd>
      </dl>
      <dl class="twList">
        <dt><a href="/nieuws/offshore/">Offshore &raquo;</a> <a href="rss.php?id=22" title="RSS"><img src="/images/icon-rss-small.gif" alt="RSS" /></a></dt>
        <dd><a href="/nieuws/offshore/nid25993-iskes-en-rebonave-samen-in-lissabon.html" title="Iskes en Rebonave samen in Lissabon">Iskes en Rebonave samen in Lissabon</a> <span>(23-1-17)</span></dd>
        <dd><a href="/nieuws/offshore/nid25948-twee-extra-pijpleidingen-voor-russisch-aardgas-in-oostzee.html" title="Twee extra pijpleidingen voor Russisch aardgas in Oostzee">Twee extra pijpleidingen voor...</a> <span>(16-1-17)</span></dd>
        <dd><a href="/nieuws/offshore/nid25811-vroon-zet-mes-in-offshorevloot.html" title="Vroon zet mes in offshorevloot">Vroon zet mes in offshorevloot</a> <span>(18-12-16)</span></dd>
        <dd><a href="/nieuws/offshore/nid25776-toch-pijpenlegcontract-voor-pioneering-spirit.html" title="Toch pijpenlegcontract voor Pioneering Spirit">Toch pijpenlegcontract voor...</a> <span>(14-12-16)</span></dd>
        <dd><a href="/nieuws/offshore/nid25770-maersk-supply-service-stelt-zich-in-op-offshore-recessie.html" title="Maersk Supply Service stelt zich in op offshore-recessie">Maersk Supply Service stelt zich in...</a> <span>(9-12-16)</span></dd>
      </dl>
      <dl class="twList">
        <dt><a href="/nieuws/scheepsbouw-en-reparatie/">Scheepsbouw en reparatie &raquo;</a> <a href="rss.php?id=23" title="RSS"><img src="/images/icon-rss-small.gif" alt="RSS" /></a></dt>
        <dd><a href="/nieuws/scheepsbouw-en-reparatie/nid26062-scheepswerf-boer-sliedrecht-verliest-zaak-om-megaclaim.html" title="Scheepswerf Boer Sliedrecht verliest zaak om megaclaim">Scheepswerf Boer Sliedrecht...</a> <span>(1-2-17)</span></dd>
        <dd><a href="/nieuws/scheepsbouw-en-reparatie/nid26051-symphony-performer-vaart-uit.html" title="Symphony Performer vaart uit">Symphony Performer vaart uit</a> <span>(1-2-17)</span></dd>
        <dd><a href="/nieuws/scheepsbouw-en-reparatie/nid26035-hd-36-weer-als-nieuw.html" title="HD-36 weer als nieuw">HD-36 weer als nieuw</a> <span>(30-1-17)</span></dd>
        <dd><a href="/nieuws/scheepsbouw-en-reparatie/nid26034-sterke-shoalbuster-voor-mastenbroek.html" title="Sterke Shoalbuster voor Mastenbroek">Sterke Shoalbuster voor Mastenbroek</a> <span>(30-1-17)</span></dd>
        <dd><a href="/nieuws/scheepsbouw-en-reparatie/nid26033-padmos-bouwt-franse-sleper.html" title="Padmos bouwt Franse sleper">Padmos bouwt Franse sleper</a> <span>(30-1-17)</span></dd>
      </dl>
      <dl class="twList">
        <dt><a href="/nieuws/techniek/">Techniek &raquo;</a> <a href="rss.php?id=19" title="RSS"><img src="/images/icon-rss-small.gif" alt="RSS" /></a></dt>
        <dd><a href="/nieuws/techniek/nid26031-skysails-moet-het-opgeven.html" title="SkySails moet het opgeven">SkySails moet het opgeven</a> <span>(30-1-17)</span></dd>
        <dd><a href="/nieuws/techniek/nid26030-geheimzinnigheid-rond-ecoliner.html" title="Geheimzinnigheid rond Ecoliner">Geheimzinnigheid rond Ecoliner</a> <span>(30-1-17)</span></dd>
        <dd><a href="/nieuws/techniek/nid26029-restwarmtegenerator-is-wel-zo-efficint.html" title="Restwarmtegenerator is wel zo efficiënt">Restwarmtegenerator is wel zo...</a> <span>(30-1-17)</span></dd>
        <dd><a href="/nieuws/techniek/nid26028-dieselelektrische-installatie-voordelig-voor-visser-baggeraar-en-ambtenaar.html" title="Dieselelektrische installatie voordelig voor visser, baggeraar en ambtenaar">Dieselelektrische installatie...</a> <span>(30-1-17)</span></dd>
        <dd><a href="/nieuws/techniek/nid26025-groen-varen-is-hobbywerk.html" title="Groen varen is ‘hobbywerk'">Groen varen is ‘hobbywerk'</a> <span>(29-1-17)</span></dd>
      </dl>
      <dl class="twList">
        <dt><a href="/nieuws/telematica/">Telematica &raquo;</a> <a href="rss.php?id=21" title="RSS"><img src="/images/icon-rss-small.gif" alt="RSS" /></a></dt>
        <dd><a href="/nieuws/telematica/nid25876-ere-award-telematica-voor-oud-btbers-veninga-en-struijk.html" title="‘Ere-award' Telematica voor oud-BTB'ers Veninga en Struijk">‘Ere-award' Telematica voor...</a> <span>(30-12-16)</span></dd>
        <dd><a href="/nieuws/telematica/nid25864-vrachtenmarkt-centraal-op-telematicadag-2912.html" title="Vrachtenmarkt centraal op Telematicadag 29/12">Vrachtenmarkt centraal op...</a> <span>(28-12-16)</span></dd>
        <dd><a href="/nieuws/telematica/nid25863-grenzeloze-internetbundel-tot-200gb-van-autena.html" title="Grenzeloze internetbundel tot 200Gb van Autena">Grenzeloze internetbundel tot 200Gb...</a> <span>(28-12-16)</span></dd>
        <dd><a href="/nieuws/telematica/nid25818-bnd-en-4com-bundelen-onbeperkt-wifi-met-mobiele-data-voor-binnenvaart.html" title="BND en 4Com bundelen onbeperkt WiFi met mobiele data voor binnenvaart">BND en 4Com bundelen onbeperkt WiFi...</a> <span>(18-12-16)</span></dd>
        <dd><a href="/nieuws/telematica/nid25652-havenbedrijf-faciliteert-wi-fi-in-maas-en-geulhaven.html" title="Havenbedrijf faciliteert Wi-Fi in Maas- en Geulhaven">Havenbedrijf faciliteert Wi-Fi in...</a> <span>(16-11-16)</span></dd>
      </dl>
      <dl class="twList">
        <dt><a href="/nieuws/varend-bestaan/">Varend bestaan &raquo;</a> <a href="rss.php?id=15" title="RSS"><img src="/images/icon-rss-small.gif" alt="RSS" /></a></dt>
        <dd><a href="/nieuws/varend-bestaan/nid26060-minister-schultz-bouwt-met-maritieme-sector-aan-toekomst.html" title="Minister Schultz bouwt met maritieme sector aan toekomst">Minister Schultz bouwt met...</a> <span>(1-2-17)</span></dd>
        <dd><a href="/nieuws/varend-bestaan/nid26036-helikopter-brengt-boodschappen-aan-boord.html" title="Helikopter brengt boodschappen aan boord">Helikopter brengt boodschappen aan...</a> <span>(30-1-17)</span></dd>
        <dd><a href="/nieuws/varend-bestaan/nid26015-vaarverbod-dreigt-voor-varende-woonschepen.html" title="Vaarverbod dreigt voor varende woonschepen">Vaarverbod dreigt voor varende...</a> <span>(27-1-17)</span></dd>
        <dd><a href="/nieuws/varend-bestaan/nid26012-twee-binnenvaartsimulatoren-voor-roc-friese-poort-urk.html" title="Twee binnenvaartsimulatoren voor ROC Friese Poort Urk">Twee binnenvaartsimulatoren voor...</a> <span>(27-1-17)</span></dd>
        <dd><a href="/nieuws/varend-bestaan/nid26005-gyron-crew-n-om-in-hoger-beroep.html" title="Gyron Crew én OM in hoger beroep">Gyron Crew én OM in hoger beroep</a> <span>(25-1-17)</span></dd>
      </dl>
      <dl class="twList">
        <dt><a href="/nieuws/vervoermarkt/">Vervoermarkt &raquo;</a> <a href="rss.php?id=13" title="RSS"><img src="/images/icon-rss-small.gif" alt="RSS" /></a></dt>
        <dd><a href="/nieuws/vervoermarkt/nid26061-bananen-uit-suriname-via-antwerpen-europa-in.html" title="Bananen uit Suriname via Antwerpen Europa in">Bananen uit Suriname via Antwerpen...</a> <span>(1-2-17)</span></dd>
        <dd><a href="/nieuws/vervoermarkt/nid26042-aan-de-reis-leuke-reizen-op-golf-water.html" title="Aan de Reis: Leuke reizen op golf water">Aan de Reis: Leuke reizen op golf...</a> <span>(1-2-17)</span></dd>
        <dd><a href="/nieuws/vervoermarkt/nid26041-zeevrachtenmarkt-vs-kiezen-voor-protectionisme.html" title="Zeevrachtenmarkt: VS kiezen voor protectionisme">Zeevrachtenmarkt: VS kiezen voor...</a> <span>(1-2-17)</span></dd>
        <dd><a href="/nieuws/vervoermarkt/nid26049-veel-lobbywerk-na-crisisjaar-voor-franse-binnenvaart.html" title="Veel lobbywerk na crisisjaar voor Franse binnenvaart">Veel lobbywerk na crisisjaar voor...</a> <span>(1-2-17)</span></dd>
        <dd><a href="/nieuws/vervoermarkt/nid26007-aan-de-reis-stijgende-tankvaarttarieven.html" title="Aan de Reis: Stijgende tankvaarttarieven">Aan de Reis: Stijgende...</a> <span>(25-1-17)</span></dd>
      </dl>
      <dl class="twList">
        <dt><a href="/nieuws/visserij/">Visserij &raquo;</a> <a href="rss.php?id=16" title="RSS"><img src="/images/icon-rss-small.gif" alt="RSS" /></a></dt>
        <dd><a href="/nieuws/visserij/nid26055-visserij-moet-zelf-duivelse-aanlandplicht-draaglijk-maken-storify.html" title="Visserij moet zelf ‘duivelse' aanlandplicht draaglijk maken (Storify)">Visserij moet zelf ‘duivelse'...</a> <span>(1-2-17)</span></dd>
        <dd><a href="/nieuws/visserij/nid26017-wieringers-investeren-in-nieuwe-garnalenkotters.html" title="Wieringers investeren in nieuwe garnalenkotters">Wieringers investeren in nieuwe...</a> <span>(27-1-17)</span></dd>
        <dd><a href="/nieuws/visserij/nid26022-samenwerking-in-industrievisserij-weer-ten-einde.html" title="Samenwerking in industrievisserij weer ten einde">Samenwerking in industrievisserij...</a> <span>(27-1-17)</span></dd>
        <dd><a href="/nieuws/visserij/nid26003-dankzij-zwarte-doos-weer-vissen-in-gesloten-gebied.html" title="Dankzij zwarte doos weer vissen in gesloten gebied">Dankzij zwarte doos weer vissen in...</a> <span>(25-1-17)</span></dd>
        <dd><a href="/nieuws/visserij/nid25992--vissers-furieus-over-bijvangstwijzer-gff-.html" title=" Vissers furieus over Bijvangstwijzer GFF "> Vissers furieus over...</a> <span>(23-1-17)</span></dd>
      </dl>
      <dl class="twList">
        <dt><a href="/nieuws/zeevaart/">Zeevaart &raquo;</a> <a href="rss.php?id=17" title="RSS"><img src="/images/icon-rss-small.gif" alt="RSS" /></a></dt>
        <dd><a href="/nieuws/zeevaart/nid26045-rivierloodsen-zien-met-bonus-af-van-staking-op-schelde.html" title="Rivierloodsen zien met bonus af van staking op Schelde">Rivierloodsen zien met bonus af van...</a> <span>(1-2-17)</span></dd>
        <dd><a href="/nieuws/zeevaart/nid26056-pensioenopstand-onder-zeevarenden-stena-line-.html" title="Pensioenopstand onder zeevarenden Stena Line ">Pensioenopstand onder zeevarenden...</a> <span>(1-2-17)</span></dd>
        <dd><a href="/nieuws/zeevaart/nid26052-piraten-vallen-marineschip-aan.html" title="Piraten vallen marineschip aan">Piraten vallen marineschip aan</a> <span>(1-2-17)</span></dd>
        <dd><a href="/nieuws/zeevaart/nid26046-kielerkanaal-dicht-na-schip-met-motoruitval.html" title="Kielerkanaal dicht na schip met motoruitval">Kielerkanaal dicht na schip met...</a> <span>(31-1-17)</span></dd>
        <dd><a href="/nieuws/zeevaart/nid26018-zware-kees-russische-sneeuw.html" title="Zware Kees: Russische sneeuw">Zware Kees: Russische sneeuw</a> <span>(27-1-17)</span></dd>
      </dl>
    </div>
  </div>
  <div class="btm"></div>
</div>
 
      <div class="tBlock">
<!-- 20 --><!-- 1 50 --><!-- 20 --><!-- 20 --><!-- 1 30 --><div class="panel panel_dart"><div style="text-align:center;">
<div align="center">
<!-- Schuttevaer/Website/Standaard/Fullbanner -->
<div id='div-gpt-ad-1452780298841-1' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452780298841-1'); });
</script>
</div>
</div></div>
</div><div class="panel_break"></div><!-- 20 --><!-- 20 --><!-- 1 20 --><div class="panel panel.adsense.breed"><div class="addsGoogleTheme">
  <div class="addsGoogle">
    <script type="text/javascript"><!--
google_ad_client = "pub-5891636476841867";
/* Schuttevaer - 468x60 */
google_ad_slot = "8112572869";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>  </div>
</div></div><div class="panel_break"></div><!-- 20 -->      </div>
		</div>
    <div class="rtContainer">
    	<!-- 20 --><!-- 3 30 --><div class="panel panel_dart"><div style="text-align:center;">
<!-- Schuttevaer/Website/Standaard/LargeRectangle -->
<div id='div-gpt-ad-1452780298841-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452780298841-2'); });
</script>
</div></div>
</div><div class="panel_break"></div><!-- 3 31 --><div class="panel panel_file">
<!-- right list on -->
<div class="sd-block">
    <div class="sd-top-block"></div>
    <div class="sd-btm-block"></div>
    <div class="a-block rt-n-block">
        <div class="a-ttl"><p>Focus op...</p></div>
        <div class="rt-lst">
        	            <div class="it-cnt">
				<div class="top-bg"></div>
				<div class="it-bg">
										<div class="img-cnt">
						<a href="/minisites/ponpower" title="Pon Power BV"><img src="/indeximages/focusopbedrijven_67_75.jpg" alt="Pon Power BV" title="Pon Power BV" /></a>
					</div>
										<div class="cnt">
						<h5><a href="/minisites/ponpower" title="Pon Power BV">Pon Power BV</a></h5>
						<p><a href="/minisites/ponpower" title="Pon Power BV"></a></p>
					</div>
				</div>
				<div class="btm-bg"></div>
            </div>
			            <div class="it-cnt">
				<div class="top-bg"></div>
				<div class="it-bg">
										<div class="img-cnt">
						<a href="/minisites/eoc" title="EOC Schepenverzekering"><img src="/indeximages/focusopbedrijven_260_75.jpg" alt="EOC Schepenverzekering" title="EOC Schepenverzekering" /></a>
					</div>
										<div class="cnt">
						<h5><a href="/minisites/eoc" title="EOC Schepenverzekering">EOC Schepenverzekering</a></h5>
						<p><a href="/minisites/eoc" title="EOC Schepenverzekering">Voortvarend Verzekerd!</a></p>
					</div>
				</div>
				<div class="btm-bg"></div>
            </div>
			            <div class="it-cnt">
				<div class="top-bg"></div>
				<div class="it-bg">
										<div class="img-cnt">
						<a href="/minisites/schraventrading" title="Schraven Trading"><img src="/indeximages/focusopbedrijven_471538_75.jpg" alt="Schraven Trading" title="Schraven Trading" /></a>
					</div>
										<div class="cnt">
						<h5><a href="/minisites/schraventrading" title="Schraven Trading">Schraven Trading</a></h5>
						<p><a href="/minisites/schraventrading" title="Schraven Trading">Schraven Rudderpropeller 
</a></p>
					</div>
				</div>
				<div class="btm-bg"></div>
            </div>
			            <div class="it-cnt">
				<div class="top-bg"></div>
				<div class="it-bg">
										<div class="img-cnt">
						<a href="/minisites/abbesturingstechniek" title="AB Besturingstechniek"><img src="/indeximages/focusopbedrijven_477673_75.jpg" alt="AB Besturingstechniek" title="AB Besturingstechniek" /></a>
					</div>
										<div class="cnt">
						<h5><a href="/minisites/abbesturingstechniek" title="AB Besturingstechniek">AB Besturingstechniek</a></h5>
						<p><a href="/minisites/abbesturingstechniek" title="AB Besturingstechniek"></a></p>
					</div>
				</div>
				<div class="btm-bg"></div>
            </div>
			            <div class="it-cnt">
				<div class="top-bg"></div>
				<div class="it-bg">
										<div class="img-cnt">
						<a href="/minisites/dcsint" title="DCS International bv"><img src="/indeximages/focusopbedrijven_454827_75.jpg" alt="DCS International bv" title="DCS International bv" /></a>
					</div>
										<div class="cnt">
						<h5><a href="/minisites/dcsint" title="DCS International bv">DCS International bv</a></h5>
						<p><a href="/minisites/dcsint" title="DCS International bv"></a></p>
					</div>
				</div>
				<div class="btm-bg"></div>
            </div>
			            <div class="it-cnt">
				<div class="top-bg"></div>
				<div class="it-bg">
										<div class="img-cnt">
						<a href="/minisites/bergmm" title="Berg Maritieme Meetsystemen BV"><img src="/indeximages/focusopbedrijven_475337_75.jpg" alt="Berg Maritieme Meetsystemen BV" title="Berg Maritieme Meetsystemen BV" /></a>
					</div>
										<div class="cnt">
						<h5><a href="/minisites/bergmm" title="Berg Maritieme Meetsystemen BV">Berg Maritieme Meetsystemen BV</a></h5>
						<p><a href="/minisites/bergmm" title="Berg Maritieme Meetsystemen BV"></a></p>
					</div>
				</div>
				<div class="btm-bg"></div>
            </div>
			            <div class="it-cnt">
				<div class="top-bg"></div>
				<div class="it-bg">
										<div class="img-cnt">
						<a href="/minisites/yacht-power" title="Northern Lights"><img src="/indeximages/focusopbedrijven_477572_75.jpg" alt="Northern Lights" title="Northern Lights" /></a>
					</div>
										<div class="cnt">
						<h5><a href="/minisites/yacht-power" title="Northern Lights">Northern Lights</a></h5>
						<p><a href="/minisites/yacht-power" title="Northern Lights"></a></p>
					</div>
				</div>
				<div class="btm-bg"></div>
            </div>
			            <div class="it-cnt">
				<div class="top-bg"></div>
				<div class="it-bg">
										<div class="cnt">
						<h5><a href="/minisites/tosec" title="Tosec">Tosec</a></h5>
						<p><a href="/minisites/tosec" title="Tosec">Specialist in plaat- en constructiewerk 
</a></p>
					</div>
				</div>
				<div class="btm-bg"></div>
            </div>
			            <div class="it-cnt">
				<div class="top-bg"></div>
				<div class="it-bg">
										<div class="img-cnt">
						<a href="/minisites/viod" title="Technische verenfabriek VIOD"><img src="/indeximages/focusopbedrijven_471299_75.jpg" alt="Technische verenfabriek VIOD" title="Technische verenfabriek VIOD" /></a>
					</div>
										<div class="cnt">
						<h5><a href="/minisites/viod" title="Technische verenfabriek VIOD">Technische verenfabriek VIOD</a></h5>
						<p><a href="/minisites/viod" title="Technische verenfabriek VIOD"></a></p>
					</div>
				</div>
				<div class="btm-bg"></div>
            </div>
			            <div class="it-cnt">
				<div class="top-bg"></div>
				<div class="it-bg">
										<div class="img-cnt">
						<a href="/minisites/hijswinkel" title="Hijswinkel"><img src="/indeximages/focusopbedrijven_476148_75.jpg" alt="Hijswinkel" title="Hijswinkel" /></a>
					</div>
										<div class="cnt">
						<h5><a href="/minisites/hijswinkel" title="Hijswinkel">Hijswinkel</a></h5>
						<p><a href="/minisites/hijswinkel" title="Hijswinkel"></a></p>
					</div>
				</div>
				<div class="btm-bg"></div>
            </div>
			            <div class="it-cnt">
				<div class="top-bg"></div>
				<div class="it-bg">
										<div class="img-cnt">
						<a href="/minisites/vanstigt" title="ADS van STIGT"><img src="/indeximages/focusopbedrijven_455779_75.jpg" alt="ADS van STIGT" title="ADS van STIGT" /></a>
					</div>
										<div class="cnt">
						<h5><a href="/minisites/vanstigt" title="ADS van STIGT">ADS van STIGT</a></h5>
						<p><a href="/minisites/vanstigt" title="ADS van STIGT"></a></p>
					</div>
				</div>
				<div class="btm-bg"></div>
            </div>
			            <div class="it-cnt">
				<div class="top-bg"></div>
				<div class="it-bg">
										<div class="img-cnt">
						<a href="/minisites/terlouwrotterdam" title="Terlouw Rotterdam"><img src="/indeximages/focusopbedrijven_453687_75.jpg" alt="Terlouw Rotterdam" title="Terlouw Rotterdam" /></a>
					</div>
										<div class="cnt">
						<h5><a href="/minisites/terlouwrotterdam" title="Terlouw Rotterdam">Terlouw Rotterdam</a></h5>
						<p><a href="/minisites/terlouwrotterdam" title="Terlouw Rotterdam"></a></p>
					</div>
				</div>
				<div class="btm-bg"></div>
            </div>
			            <div class="it-cnt">
				<div class="top-bg"></div>
				<div class="it-bg">
										<div class="img-cnt">
						<a href="/minisites/amco-compressoren" title="AMCO Compressoren BV"><img src="/indeximages/focusopbedrijven_139_75.jpg" alt="AMCO Compressoren BV" title="AMCO Compressoren BV" /></a>
					</div>
										<div class="cnt">
						<h5><a href="/minisites/amco-compressoren" title="AMCO Compressoren BV">AMCO Compressoren BV</a></h5>
						<p><a href="/minisites/amco-compressoren" title="AMCO Compressoren BV">Compressoren voor start- en werklucht. Stikstof-installaties.</a></p>
					</div>
				</div>
				<div class="btm-bg"></div>
            </div>
			            <div class="it-cnt">
				<div class="top-bg"></div>
				<div class="it-bg">
										<div class="img-cnt">
						<a href="/minisites/vanoord" title="Van Oord"><img src="/indeximages/focusopbedrijven_474881_75.jpg" alt="Van Oord" title="Van Oord" /></a>
					</div>
										<div class="cnt">
						<h5><a href="/minisites/vanoord" title="Van Oord">Van Oord</a></h5>
						<p><a href="/minisites/vanoord" title="Van Oord"></a></p>
					</div>
				</div>
				<div class="btm-bg"></div>
            </div>
			
        </div>
		<div class="clrn"></div>
    </div>
</div>
<!-- right list off -->
</div><div class="panel_break"></div><!-- 3 31 --><div class="panel panel_file"><div class="aThemeSmall">
  <div class="aThemeTitle">
    <p style="font-size:14px;">Product van de maand <a href="/productdossiers/rss.php?pvdm=1" title="RSS"><img src="/images/icon-rss-small.gif" alt="RSS" /></a></p>
  </div>
  <div class="sList">
  </div>
  <div class="btm"></div>
</div></div><div class="panel_break"></div><!-- 3 31 --><div class="panel panel_file"><div class="aThemeBlock">
 	<ul id="tLinkTabs">
		<li><span>Laatste nieuws</span></li>
		<li><span>Meest gelezen</span></li>

			<li><span>Aanraders</span></li>
	
	</ul>

  <div id="tLinkTabsContainer">
    <div class="itContent">
      <ul>
        <li><a href="/nieuws/cruise-en-chartervaart/nid26058-bln-schuttevaer-peilt-passagiersvaart.html" title="BLN-Schuttevaer peilt passagiersvaart">BLN-Schuttevaer peilt passagiersvaart</a></li>
        <li><a href="/nieuws/scheepsbouw-en-reparatie/nid26062-scheepswerf-boer-sliedrecht-verliest-zaak-om-megaclaim.html" title="Scheepswerf Boer Sliedrecht verliest zaak om megaclaim">Scheepswerf Boer Sliedrecht verliest zaak om megaclaim</a></li>
        <li><a href="/nieuws/zeevaart/nid26045-rivierloodsen-zien-met-bonus-af-van-staking-op-schelde.html" title="Rivierloodsen zien met bonus af van staking op Schelde">Rivierloodsen zien met bonus af van staking op Schelde</a></li>
        <li><a href="/nieuws/vervoermarkt/nid26061-bananen-uit-suriname-via-antwerpen-europa-in.html" title="Bananen uit Suriname via Antwerpen Europa in">Bananen uit Suriname via Antwerpen Europa in</a></li>
        <li><a href="/nieuws/varend-bestaan/nid26060-minister-schultz-bouwt-met-maritieme-sector-aan-toekomst.html" title="Minister Schultz bouwt met maritieme sector aan toekomst">Minister Schultz bouwt met maritieme sector aan toekomst</a></li>
      </ul>
    </div>
    <div class="itContent">
      <ul>
        <li><a href="/nieuws/actueel/nid26019-weer-gefotanker-door-ballenlijn.html" title="Weer Gefotanker door ballenlijn">Weer Gefotanker door ballenlijn</a></li>
        <li><a href="/nieuws/actueel/nid26013-stuurhutschade-op-dortmund-emskanaal-en-in-oberhausen.html" title="Stuurhutschade op Dortmund-Emskanaal en in Oberhausen">Stuurhutschade op Dortmund-Emskanaal en in Oberhausen</a></li>
        <li><a href="/nieuws/varend-bestaan/nid26015-vaarverbod-dreigt-voor-varende-woonschepen.html" title="Vaarverbod dreigt voor varende woonschepen">Vaarverbod dreigt voor varende woonschepen</a></li>
        <li><a href="/nieuws/actueel/nid26037-matroos-zwaargewond-bij-tornpoging-in-sluis.html" title="Matroos zwaargewond bij tornpoging in sluis">Matroos zwaargewond bij tornpoging in sluis</a></li>
        <li><a href="/nieuws/actueel/nid26027-muhboot-zinkt-in-hamburgse-haven.html" title="Muhboot zinkt in Hamburgse haven">Muhboot zinkt in Hamburgse haven</a></li>
      </ul>
    </div>

		
    <div class="itContent">
      <ul>
        <li><a href="/nieuws/vervoermarkt/nid9168-binnenvaart-niet-bevoordelen.html" title="‘Binnenvaart niet bevoordelen'">‘Binnenvaart niet bevoordelen'</a></li>
        <li><a href="/nieuws/actueel/nid15171-reders-verklaren-indische-oceaan-tot-onbevaarbaar-oorlogsgebied.html" title="Reders verklaren Indische Oceaan tot onbevaarbaar oorlogsgebied">Reders verklaren Indische Oceaan tot onbevaarbaar oorlogsgebied</a></li>
        <li><a href="/nieuws/actueel/nid15608-open-brief-ik-was-de-loods-op-de-kyoto-express.html" title="OPEN BRIEF: 'Ik was de loods op de Kyoto Express'">OPEN BRIEF: 'Ik was de loods op de Kyoto Express'</a></li>
        <li><a href="/nieuws/havens-en-vaarwegen/nid18060-ect-sluit-act-ceres-paragon-amsterdam.html" title="ECT sluit ACT (Ceres Paragon) Amsterdam">ECT sluit ACT (Ceres Paragon) Amsterdam</a></li>
        <li><a href="/nieuws/actueel/nid13462-vijf-grote-coperaties-vlechten-een-vangnet.html" title="Vijf grote coöperaties vlechten een vangnet">Vijf grote coöperaties vlechten een vangnet</a></li>
      </ul>
    </div>

	
  </div>
  <div class="btm"></div>
</div>
</div><div class="panel_break"></div><!-- 3 37 --><div class="panel panel_vrijetekst"><div class="aThemeSmall">
  <div class="aThemeTitle">
<p>  	
Vacatures</p>  </div>
  <div class="itContent">
		<div class="codeblock"><iframe src="http://vacatures.schuttevaer.nl/widget/schuttevaer" style="border: 0px none; margin: 0px; padding: 0px; width: 320px; height: 180px;"></iframe></div>  </div>
  <div class="btm"></div>
</div>
</div><div class="panel_break"></div><!-- 3 37 --><div class="panel panel_vrijetekst"><div class="aThemeSmall">
  <div class="aThemeTitle">
<p>  	
Nieuwsbrief ontvangen?</p>  </div>
  <div class="itContent">
		<p>&nbsp;</p><p><a href="http://www.schuttevaer.nl/vakblad/emailnieuwsbrief.php"><img style="margin-top: 5px; float: left; margin-right: 10px" src="/wosimages/1176_49.png" border="0" alt="Nieuwsbrief" width="58" height="49" /></a>Wilt u ook <strong><font color="#ff0000">2x per week</font></strong>&nbsp;op de hoogte worden gehouden van alle actualiteiten uit de maritieme sector? <br /><br />Meldt u zich dan nu <a href="http://www.schuttevaer.nl/vakblad/emailnieuwsbrief.php">hier</a> aan voor de <em><strong>gratis</strong></em> nieuwsbrief van Schuttevaer.nl!</p>  </div>
  <div class="btm"></div>
</div>
</div><div class="panel_break"></div><!-- 3 30 --><div class="panel panel_dart"><div style="text-align:center;">
<HR COLOR = "FFFFFF" NOSHADE SIZE="1">
<!-- Schuttevaer/Website/Standaard/Logolink1 -->
<div id='div-gpt-ad-1452780298841-4' style='width:336px; height:30px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452780298841-4'); });
</script>
</div>
<HR COLOR = "FFFFFF" NOSHADE SIZE="1">
</div>
</div><div class="panel_break"></div><!-- 3 30 --><div class="panel panel_dart"><div style="text-align:center;">
<!-- Schuttevaer/Website/Standaard/Logolink2 -->
<div id='div-gpt-ad-1452780298841-5' style='width:336px; height:30px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452780298841-5'); });
</script>
</div>
<HR COLOR = "FFFFFF" NOSHADE SIZE="1">
</div>
</div><div class="panel_break"></div><!-- 3 30 --><div class="panel panel_dart"><div style="text-align:center;">
<!-- Schuttevaer/Website/Standaard/Logolink3 -->
<div id='div-gpt-ad-1452780298841-6' style='width:336px; height:30px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452780298841-6'); });
</script>
</div>
<HR COLOR = "FFFFFF" NOSHADE SIZE="1">
</div>
</div><div class="panel_break"></div><!-- 3 30 --><div class="panel panel_dart"><div style="text-align:center;">
<!-- Schuttevaer/Website/Standaard/Logolink4 -->
<div id='div-gpt-ad-1452780298841-7' style='width:336px; height:30px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452780298841-7'); });
</script>
</div>
<HR COLOR = "FFFFFF" NOSHADE SIZE="1">
</div>
</div><div class="panel_break"></div><!-- 3 30 --><div class="panel panel_dart"><div style="text-align:center;">
<!-- Schuttevaer/Website/Standaard/Logolink5 -->
<div id='div-gpt-ad-1452780298841-8' style='width:336px; height:30px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452780298841-8'); });
</script>
</div>
<HR COLOR = "FFFFFF" NOSHADE SIZE="1">
</div>
</div><div class="panel_break"></div><!-- 3 30 --><div class="panel panel_dart"><div style="text-align:center;">
<!-- Schuttevaer/Website/Standaard/Logolink6 -->
<div id='div-gpt-ad-1452780298841-9' style='width:336px; height:30px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452780298841-9'); });
</script>
</div>
<HR COLOR = "FFFFFF" NOSHADE SIZE="1">
</div>
</div><div class="panel_break"></div>    </div>
  </div>
  <div class="ftContainer">
    <div class="ctnContainer">
    <p><a href="/disclaimer.php" title="Disclaimer" >Disclaimer</a>|<a href="http://www.schuttevaer.nl/huisregels.php" title="Huisregels" >Huisregels</a>|<a href="/contact.php" title="Contact" >Contact</a>|<a href="/colofon.php" title="Colofon (mail &amp; bel)" >Colofon (mail &amp; bel)</a>|<a href="/adverteren.php" title="Adverteren" >Adverteren</a>|<a href="/rss.php" title="RSS" >RSS</a>|<a href="/vakblad/emailnieuwsbrief.php" title="Nieuwsbrief" >Nieuwsbrief</a>|<a href="/sitemap.php" title="Sitemap" >Sitemap</a>|<a href="/service.php" title="Lezersaanbieding" >Lezersaanbieding</a>|<a href="/dekrant/index.php" title="Abonneren" >Abonneren</a>|<a href="https://www.facebook.com/pages/Weekblad-Schuttevaer/201258889911622" title="Facebook" target="_blank">Facebook</a>|<a href="https://twitter.com/schuttevaer" title="Twitter" target="_blank">Twitter</a></p><p>|<a href="http://www.facebook.com/wachttekooi" title="Wacht te Kooi" >Wacht te Kooi</a>|<a href="http://www.vaart.nl" title="VAART!       " >VAART!       </a>|<a href="http://www.vraagenaanbod.nl" title="Vraag en Aanbod" >Vraag en Aanbod</a>|<a href="http://www.wielevert.nl" title="Wie Levert" >Wie Levert</a>|<a href="http://www.aandrijvenenbesturen.nl" title="Aandrijven en besturen" >Aandrijven en besturen</a>|<a href="http://www.engineersonline.nl" title="EngineersOnline" >EngineersOnline</a>|<a href="http://www.scheepvaarttelefoongids.nl" title="Scheepvaarttelefoongids" target="_blank">Scheepvaarttelefoongids</a></p><p>© 2016<a href="http://www.mybusinessmedia.nl/" title="MYbusinessmedia bv" target="_blank">MYbusinessmedia bv</a>|<a href="http://www.schuttevaer.nl/disclaimer.php" title="Alle rechten voorbehouden" >Alle rechten voorbehouden</a></p>    </div>
  </div>
</div>
<script type="text/javascript">
<!--
new Tabs("tLinkTabs", "tLinkTabsContainer",0); 
-->
</script>


<script type="text/javascript">
(function() {var s = document.createElement('script');s.type = 'text/javascript';s.async = true;
s.src = document.location.protocol + '//wisepops.com/default/index/get-loader?user_id=16698';
var s2 = document.getElementsByTagName('script')[0];s2.parentNode.insertBefore(s, s2);})();
</script>    </body>
</html>